T-OUGH PRESS

электронная версия (c) KindeR-NecRomantic, 2003. Metalism.narod.ru

Джеймс Хэвок
МЯСНАЯ ЛАВКА В РАЮ
Преждевременные эякуляции, 1989-99

"Рогатая тварь готовится прыгнуть в своей мясной лавке в раю, и ливень кипящей крови льется оттуда на мир".
- Жиль де Рэ, дневниковая запись, 2 мая 1339 года.

ПРЕДИСЛОВИЕ

Будучи издателем, я владею всей информацией - доброй или недоброй - относящейся к Джеймсу Хэвоку. Если бы не был написан его смехотворный "антироман" Рэизм, у меня не было бы никакой причины, никакого вдохновения, чтобы основать издательство Creation Press, что я, собственно, и сделал (при неоценимом сотрудничестве Элана МакДжи) - единственно с целью навязать данное зверство ничего такого не ожидающему миру. Было оно опубликовано в 1989. Как раз в это время Хэвок также записал на студии Creation Records свой дикий лонгплей Церковь Рэизма и произвел сопровождающий фильм в формате Super-8, под названием Преступления Против Кошечки - нарез на две с половиной минуты с участием Бобби Гиллеспи из Primal Scream в роли Жиля де Рэ; сам Хэвок был Люцифером, а Мередит Экс с обнаженной грудью изображала "наложницу свинячьего царства".

Сатанокожа, заслуженно пресловутый "сборник коротких рассказов" Хэвока, всплыл тремя годами позже, и оказался кульминацией его ребяческой одержимости Дьяволом. Назвать вещи, вошедшие в этот том, "рассказами" было бы, по сути, преувеличением; они больше смахивают на виньетки, накромсанные из полотна мироздания, что населено почти сплошь мясниками и демонами, на ломти живого Ада, извергнутые поврежденным мозгом. Дьявол Едет Прогуляться, интервью с Хэвоком, относящееся примерно к этому периоду и опубликованное журналом Divinity, дает достаточно хорошее представление о том, как у автора тогда было плохо с головой. Рэизм, тем временем, был Хэвоком переделан, перекроен и снабжен подзаголовком Песни Жиля де Рэ для включения в Сатанокожу; тем не менее, здесь опубликована именно первоначальная, сырая версия. Какое-то время он планировал новую, четвертую "песню" саги, под названием Опарышева Кожа, но, к счастью, дальше заголовка не продвинулся. (В сюжет должно было войти описание попыток Сатаны обрести свой беглый эпидермис). Первая часть Песен, Мясокрючное Семя, была в конце концов выпущена ограниченным тиражом как графический роман, иллюстрированный Майком Филбином, и он здесь воспроизведен полностью. Эта эпоха также стала свидетелем прискорбной утраты того, что обещало стать одним из лучших Хэвоковских детищ: В Черту Черноты, дань Сиду Вишесу, была безвозвратно разрушена, когда Хэвок нажал не ту клавишу на своем компьютере, находясь в состоянии алкогольного психоза. Только несколько недель спустя, когда я стал давить на него, заставляя вспомнить местонахождение черновиков, он вспомнил о том, что вообще их писал.

Еще один легендарный проект того периода, который, по счастью, так никогда ни во что не вылился, назывался Накачавшись (Раздутые Эго и Мелкий Дебош): Признания Одного Из Групи Primal Scream. Хэвок грозился описать свои приключения в ходе тура известной группы лэйбла Сreation, что обещало быть чарующим, и, возможно, смешным, но определенно непригодным для публикации с точки зрения закона (и морали). Одна небольшая выдержка из произведения все же всплыла - Любовь Кончается Фрагментами - которую мне посчастливилось включить в нашу антологию "секс-ужасов" Красные Пятна. Это странное видение трансформирующихся серийных убийц послужило основой для Вожделения К Молнии, устрашающей новеллы, выход которой был запланирован осенью 1999 года, но которая до сих пор так и не была написана.

Потом наступило затишье. Поведение Хэвока в Брайтоне, где он в то время жил, стало еще более сумасбродным. Его любимый фильм, Техасская Резня Бензопилой, стал постоянным источником вдохновения для еженощных психодрам в исполнении самого Хэвока, облаченного в мясницкий фартук и размахивавшего своей (спасибо, что незаправленной) заказной бензопилой. Одна юная девушка поддалась на предложение принять ЛСД, после чего была заманена в квартиру автора, которую нашла в буквальном смысле слова задрапированной свежим мясом. О-йё. Хэвок реально пытался стать послушником у Дьюхёртских Мясников, но получил (слава богу) отказ, ибо был уже для этого слишком стар.

Несмотря на кратковременное увлечение Джагерровским "Люциферовским" имеджем 1968 года, наблюдаемым в Симпатии К Дьяволу и Представлении, Хэвок вскоре решил, что истинно Дьявольской музыкой является "хаус". В сочетании с большими дозами Экстэзи этот стиль создавал условия для идеальной Черной Мессы, языческого ритуала Скорпиона, которому юные умы приносились в жертву во время оргий с участием проклятых обкрэканных кривляк. Однозначно, именно злоупотребление Экстэзи (и крэком) навело Хэвока на ложную мысль, что он может (должен) написать фрагментарный Рыжемир, книжку "для детей" - дабы искупить все богохульства Рэизма и Сатанокожи - точно так же, как Экстези положило внезапный конец сему начинанию - и его жизни в Брайтоне - посреди мешанины нищенства и паранойи. Свое последующее медленное выздоровление он впоследствии приписал влиянию "ненависти одной доброй женщины".

В общем, где-то в 1994 году стали появляться кое-какие новые фрагменты произведений. Бабочка Третьего Глаза была сотворена для Лавкрафтовской антологии Звездная Мудрость, и выглядела преднамеренной попыткой возродить прежние мании времен Сатанокожи. Ее опять же иллюстрировал Майк Филбин. Еще одна вещь, написанная для той же антологии, Розовато-Лиловая Зона, была забракована нашим главным редактором, доктором медицинских наук Д.М.Митчеллом, но зато появилась в Creation`овской антологии Прах, а потом как-то стала основой для Хэвоковской пиратской новеллы Белый Череп, которую я опубликовал в 1996, поимев приличные отклики, и которую Хэвок часто описывал как "макет своей первой нормальной вещи". Во Плоти И Вовне, тоже из Праха, была переделкой той самой Любви, Что Кончается Фрагментами, и именно эту улучшенную версию я и решил включить в данное собрание. Ешь/Пей - это страница в стиле "вампорно", предположительно изъятая из (видимо, несуществующего) секс-вампирного романа Пир некой Джаны Хекс - Хэвоковской "внутренней женщины", образ которой был снят, по слухам, с одной молодой блондинки, которой Хэвок был неудержимо одержим в период своего увлечения Экстези. Я, Катаманьячка - это "вторая страница". Я подозреваю, что Пир медленно мутировал в Зиппер-Лису, заглавие 1996 года, которое все еще остается лишь намеком на запланированный, но, насколько мне известно, так никогда и не начатый эротический роман, который тоже должен был появиться под голографической маской Хекс.

Хэвок принес мне свою последнюю работу - Психодолб, престранное (и никуда не годное) предисловие к нашему новому изданию Братца Кролика - в ноябре 1999 года. Тогда я и видел его в последний раз. И, в общем, мне остается лишь с прискорбием сообщить, что в данный момент, когда я пишу это, Джеймс Хэвок числится пропавшим без вести, предположительно погибшим - или, в самом невероятном случае, окончательно спятившим. Он исчез после одиннадцатидневного загула с пивом Асахи в районе Кабукихо, Шинджуки, Токио, 31 декабря 1999 года.

Местонахождение его свежайших (последних?) писаний - если таковые существуют - пока что неизвестно.

Джеймс Вильямсон, Клеркевелл, 23 января 2000 года от Рождества Христова.

ВВЕДЕНИЕ:
ОБИТЕЛЬ В ОТТОКАХ СВЯТОГО

"Кто-то страшный заходит в свинарник" Джеймс Хэвок, "Золото Дьявола"; Сатанокожа

"Я есть дерьмо Христово" Джеймс Хэвок, Белый Череп

Джеймс Хэвок - автор двух новелл: Рэизм (1989), и Белый Череп (1996), а также сборника коротких рассказов Сатанокожа (1992). Рэизм был впоследствии отредактирован, переработан и издан в качестве приложения к Сатанокоже под заглавием Рэизм - Песни Жиля де Рэ. Первый раздел - "Мясокрючное семя" - был одновременно опубликован в виде графического романа с иллюстрациями художника Майка Филбина. Небольшие по объему вещи Хэвока также вошли в сборник Звездная Мудрость (1), посвященный Х.П.Лавкрафту (1994) и антологии Красные Пятна (1992) и Прах (1996).

Кроме этих, опубликованных, вещей Хэвок является автором несостоявшейся детской книжки, предварительно озаглавленной Рыжемир. Осколки, оставшиеся от замысла, намекают на некую квази-сказку, которая разворачивается как исполненный мрачного юмора кошмарный пейзаж, описывающий абсурдную и мучительную жизнь мальчика, чьим проклятием стали "рыжие волосы, рыжая кожа и рыжие глаза", из-за которых несчастный ребенок дико страдал, ибо "все, что он видел, было рыжее тоже" (2). Этими разрозненными - и зачастую короткими - текстами Хэвок попытался создать радикально новый антиисторический нон-нарратив, чеканящий фрагментарный, алеаторный ландшафт, укорененный в его уникальном понимании/интерпретации исторических событий.

В книге Рэизм и ее разнообразных манифестациях Хэвок предпринял погружение в психологическую преисподню Жиля де Рэ. Это реальная фигура, действительный генерал армии Жанны Д`Арк; Жиль де Рэ был французским дворянином, который - промотав свое состояние в ходе все более разорительных потрав гедонистическим развлечениям - обратился к запретному оккультному искусству алхимии, и закончил в конце концов попытками достичь магического и сексуального совершенства, изнасиловав и удушив (как гласит легенда) сотни похищенных им детей. Будучи признан виновным в своих преступлениях церковным судом, де Рэ был приговорен к смерти, а со временем вырос в устрашающую историческую фигуру Синей Бороды.

В идеализирующих писаниях Хэвока Жиль де Рэ становится мифическим псевдосвятым, олицетворяющим одновременно и унижение, и славу, героем, одновременно стоящим на коленях в дерьме и крепко вцепившимся в звезды. Но Жиль де Рэ Хэвока также существует помимо всяких дихотомических структур; скорее, сама его разрушительная деградация становится силой, катапультирующей его в сияние славы. Как это Хэвок афористически опрделяет в преддверии Рэизма - Песен Жиля де Рэ: "Услады мостят оттоки. Кто нужен мертвым, следуй" (3). Хэвок не делает попыток написать Жиля де Рэ биографическим методом; скорее, он набрасывает воображаемый психо-поэтический портрет:

"Я знаю только вечное спокойствие обглоданного черного мяса, реки каменных коней, равнины в потоках архангельской желчи; ускорение вожделения, яйца, горящие в небе, сжатом висящими якорями, кривляние демонов, промелькнувших в сернистом зеркале" (4).

На одном из уровней Рэизм написан совершенно осознанным стилем, отсылающем и к перечням либертинных излишеств, которые полнят целые разделы 120 Дней Содома, и к Лотреамоновским Песням Мальдорора, со всем их мизантропическим неистовством. Рэизм вылетает эякуляторным выбросом запретной мысли поперек станицы, и его текстуальность - по самой своей природе - пытается подорвать классические модусы наррации и письма. Тем не менее, будь Рэизм банальной порнографией, он бы провалился, потопленный чрезмерной весомостью авторского желания шокировать, но Хэвок обходит эту трудность, противопоставляя порнографической насыщенности литературу собственного детства. Это наиболее явственно в использовании разговорных оборотов афро-американских плантаций, навеянных, или напрямую взятых из многочисленных сказок Дядюшки Римуса о Братце Кролике. Из этой одержимости Братцем Кроликом возникают такие персонажи, как Смоляные Ляльки, тогда как прочие образы текста, чьи имена являются причудливыми контаминациями и искажениями оригинала - Пареньки-Прыгункы, Канавопыт и вороноглавые псы - могли возникнуть только как развевающиеся лохмотья памяти, вырванные из психической бездны воображаемого подсознания прототипа, и превращенные Хэвоком с его псевдо-либертинским ухарством в фигуры интенсивной полиморфной извращенности. Этой комбинации детской литературы, современного разговорного языка и порнографии было суждено стать плотью всех его последующих текстов.

Джеймс Хэвок расширил свой "канон жития" Жиля де Рэ, "наговорив" пластинку Церковь Рэизма (Creation Records, 1989), на которой смесь его квази-гомосексуальной шепелявости школьника-онаниста и бормотания бездомного бродяги сопровождают музыкальные напряги Роуза Макдоуэлла (Current 93, Non, Strawberry Switchblade), Роберта Янга (Primal Scream), Мартина Даффи (Primal Scream), и Джейсона Колфилда (Intravenus). Хэвок также выступил режиссером короткого фильма в формате Super-8, сопровождавшего первую вещь на альбоме. Этот никогда так и не выпущенный, и даже не показанный публике фильм (5), озаглавленный Преступления Против Кошечки (смотрите подборку кадров в приложении), сопоставляет образы измочаленных кнутом и кровоточащих мужских ягодиц и спины, восторженно хохочущего Жиля де Рэ (в исполнении Бобби Гиллеспи), Люцифера (сыгранного Хэвоком) и голой бабы (сыгранной актрисой, имени которой в титрах нет) - ее лицо скрыто за маской в виде свиной головы, что отсылает одновременно и к Техасской Резне Бензопилой Тоуба Хупера (1974), и к Мотельному Аду Кевина Коннора (1980). Снятый на черном заднике, фильм делает акцент на плоти протагонистов, которая выныривает, вся мясисто-розового цвета разварившейся ветчины, из савана чернильной темноты - каковая составляет основную часть мизансцены. Как и в литературе Хэвока, здесь подчеркнуты взаимоотношения света и тени, телесность всплывает из хаоса черноты.

После публикации Рэизма Хэвок принялся за работу над короткими рассказами, из которых и сложилась Сатанокожа. Двадцать произведений, составляющих этот сборник, скачут галопом сквозь страну немыслимой психотропии; по словам Хэвока, рассказы эти возникли в результате "злоупотребления пивом, кокаином и экстези". Хэвок сравнивал структуру Сатанокожи "со структурой музыкального альбома, с той только разницей, что здесь в роли песен выступают рассказы. Поэтому объем рассказов невелик. Каждая история строилась как "ритмизованный" нарратив, прерываемый одним - либо больше - "нойзовым гитарным соло" - это более делириозные, более свободные по форме пассажи, которые можно обнаружить в определенных местах. Та же модель, что у JAMC или Sonic Youth. (6)"

Несмотря на то, что Сатанокожа, вроде бы, не имеет столь же узнаваемого исторического бэкграунда, как Рэизм, Хэвок намекал, что "по сути книга - все-таки историческая, но отсылает она к истории "параллельной вселенной", доступной только под большими дозами наркотиков, либо путем мечты или призрачных воспоминаний о посещениях "планеты черного солнца" этой вселенной - планеты по имени Хэвок" (7). Сатанокожа читается скорее не как линейная история - даже такого нарциссичной, запретной, наркотического просхождения вселенной - а как странная карта некоего психогеографического внутреннего пространства, путеводитель по ряду плато, из которых состоит Хэвоковское подсознание.

В своей следующей новелле Белый Череп Хэвок соединяет свой интерес к историческим событиям и, одновременно, к нелинейным нарративным структурам. Роман достаточно необязывающе основан на мифологии Капитана Миссона, французского пиратского воеводы, подвигнувшего своих людей на бунт против любых форм государственной власти, и исповедовавшего либертинское кредо:

"Отныне нок-рея, киль и кат объявляются ветхой рухлядью, ибо никто боле не согрешит против братьев своих, а вы и есть эти братья, и мы накормим врагов. Те, что пляшут под дудку своих цепей, вольны звать нас пиратами, но флаг наш будет из чистой слоновой кости, и слово СВОБОДА будет вышито по нему чистым золотом. Наше бдение абортирует рабство, высветлит тусклость людских сердец. Этой ночью мы бьемся на берегу Испании" (8).

Наиболее завершенный из всех Хэвоковских проектов, Белый Череп сходным образом разрабатывает пограничную зону между словесным экстремизмом и детской литературой, что открыто манифестируется в "кратких содержаниях", предваряющих каждую главу и стилизованных в точности, как соответствующие "выжимки" в старых Книгах-Для-Юношества. Каждая "выжимка" начинается с легендарного "Как...", за чем следует перечень описываемых в главе событий, например: "Как Миссон обнаружил Пазузу, Корабль Смерти Томаса Тью, и его соратников-каннибалов..."

Белый Череп также вводит мифологию Мясничества. Вдохновленный деятельностью работников обширных мясных рынков Лондона, в особенности Смитфилдского, и подпитываемый собственной тягой ко всему, что связано с внутренностями, Хэвок насыщает иконографию текста настойчивыми, загадочными и вычурными референциями к мясникам, забою скота, мясу и бойне как мифу. Еще более продвинутой референцией мифологизированного мира скотобойни является в Белом Черепе непрямая отсылка к Техасской Резне Бензопилой - в лице персонажа по имени Король Почка, созданного на основе Хэвоковской интерпретации самого зловещего и запоминающегося персонажа фильма - Шкуроморда.

"Мясники гордо пыжились в солнечном свете, в фартуках шкур непонятного происхождения... Их босс, загорелый забойщик с бритвенными шрамами на руках, отмечавшими всех забитых его кувалдой, щеголял титулом Короля Селезенки, и его подмастерья приносили клятвы вассальской верности потрохам своим с ними полным сходством" (9) .

Белый Череп тоже вырастает на Хэвоковской одержимости разговорным языком, и демонстрирует гремучую смесь из псевдо-пиратской бранной лексики (заимствованной - в извращенном виде - конечно же, из детских игр), де Садовских напыщенностей и личного "мясницкого сленга" Хэвока (10).

Во всем наследии Хэвока явственны попытки пересмотра традиционных способов построения "генеалогического древа истории" - так как он переписывает историю, представляя ее не как тело-, лого-, или фаллоцентрический нарратив, но как шизофреническое переплетенье внутренне связанных, но лишенных общего стержня событий. Когда Хэвок обращается к "узнаваемым" историческим фигурам, они становятся в его текстах не отправными точками для некоего повествования, но актуальными реализациями и манифестациями либертинной философии. Эти фигуры важны не сами по себе, но скорее как легковоплотимые означающие в битве, которую Хэвок ведет не просто против Порядка - во всех его проявлениях, этических, моральных, законообразующих, религиозных, даже тех форм, за которые он, кажется, стоит сам - но против моделей описания, формирующих понимание обществом своих собственных исторических процессов.

---Джек Сарджент, март 1999.

Примечания:

1. Хэвоковский вклад в упомянутое издание вновь был плодом сотворчества с художником комиксов Майком Филбином и назывался "Бабочка Третьего Глаза". Вещь эта представляет собой настоящий оккультный гимн анальному сексу, исходящий из следующего постулата: "Анус есть точное зеркало для души...". --- "Бабочка Третьего Глаза", главный издатель доктор медицинских наук Д.М. Митчелл, сборник "Звездная мудрость: дань Х.П. Лавкрафту", серия Creation Books, 1995, стр. 19.

2. Джеймс Хэвок, Рыжемир, неопубликованный отрывок.

3. Джеймс Хэвок, Рэизм - Песни Жиля де Рэ, издательство Creation Press, 1992.

4. Джеймс Хэвок, там же.

5. Премьера фильма все же состоялась - 10 июля 1992 года в Антверпене.

6. Джеймс Хэвок, из личной переписки. Пример: "Из пустой глазницы Лавчайлд выпадает крапчатый боевой барабан, за ним валятся жирная гусиная гузка и искусственный член, выделяющий жаркую, сажную лимфу; явно показывая тот хлам, что слагает презренную суть мясника. Муравьями покрытые циферблаты вываливаются на шнурах, потом парии из свиных костей, собака в орбите коровы, восьмияйца в восьмимошонках, когтепыль, каверны внутри котенка, вымыслы из часовни треснувших черепов-бриллиантов, два заводных моряка, гром, висящий с крюка, кожаные колокола, срезанные с варёных птичьих рабов, ярко-красный мед в тюрьме головы, замочные скважины, груди из кобальтовых заклинаний, корабль крысиных кошмаров, кубки коричневых слез под украшенным блестками деревом и складчатокрылый купидоний колпак с орхидеями; рушась на кладбище, будто разбитые и разбросанные игрушки в неоновой детской." (Цитата из "Венериного глаза", Сатанокожа, Creation Press, 1992.)

7. Джеймс Хэвок, из личной переписки.

8. Джеймс Хэвок, Белый Череп, Creation Press, 1996, стр. 21

9. Джеймс Хэвок, Белый Череп, Creation Press, 1996, стр. 35.

10. Джеймс Хэвок, Белый Череп, Creation Press, 1996, стр. 35.

Р Э И З М
дань Жилю Де Рэ

* * * "per ardua, ad fossam"
( через муки - во рвы )

МЯСОКРЮЧНОЕ СЕМЯ

Услады мостят оттоки. Кто нужен мертвым, следуй.

Все канавы есть шрамы ночи, что прошиты костями младенцев, зараженными спицами звездного склепа. Кровяные цветы прорастают сквозь клумбы из мяса; так же верно, как то, что вагины - могилы из меха, все могилы срастаются звеньями в промискуальном лоне Земли, абсорбируя манию, муки насильственной смерти и миазмы Луны. Вожделенья вползают в магичную щель, растворенные в формах. Призраки порванной кожи и спермы накаляют надгробия, петляя в колечках плюща, мерцая, как муравьи, что секут мессианские циферблаты. Сернистая планета испускает благословения; мертвым известны мечты.

Ночь - скотобойня, где мои вены вскрыты в адском пламени экзорцизма. С мясного крюка я пою песнь о жизни, облетаемой темными метеорами, принесенный в жертву во имя уничтожения человечьей семьи. Любовь - голова, кишащая свистом подвергнувшихся ампутации, что роятся в упырской зоне, ее рот - края выпавшей матки, извергающей плод убийств, колышащей усики баньши, зерна гнилого песка, содрогающиеся пни, молоко, которое скисло в зелень под заклятьями ненависти, уретритные сталактиты и дизентерию - тигель рептильных кукол.

Мое зерцало экстаза содержит квадранты приапизма, месмеризма, онейризма и вампиризма, их отделяют друг от друга лучезарные смарагды, что похищены с острова вивисектора. В первом квадранте - тьма, ода сосанию юных дев, сокрывших Червя-Победителя внутри своей розы. Второй вещает мне веленья королей, забитых в вазы, затонувшие псалмы, что слизывают кал у демонов, дерущих драгами мой разум. В третьем квадранте, сморщенном от ясновиденья, проекции, насыщенные угловатой чужеродностью совокупляющихся детей, ищут убежища от размахов маятника; четвертый же ведет в аркады, где душа посвящается в секту содрогания, часы соблазняют в эмалевых бочках, память карает в необитаемых петлях осквернение белого цветоложа.

Постылая погода поглощает порядки пещерного края, куда зовет меня мой знакомый по крепдешиновому круизу, двуполый выкормыш волков со влажными глазами цвета халцедона, чьи наслажденья - янтарь секса, животная девочка, тирания. Утренние росы с копролитами спекают губы путешественников. Мудрые вертела предрекают судьбу, внутриглоточную каббалу масляной краской по озону, изображая странника, обвешанного мертвыми зверями на шнурах, ищущего спасения в возбуждении, восторгах, ожерельи из женских бедер, лошадином туземстве, коитусе лебедей.

Я вывожу обожествления из френологии кантарид, сердец-обличителей, заточенных в кошенильном чистилище, где лишенные вещности духи вопят, умоляя о сущности, шествуя в капюшонах на похороны похоти плоти. Сальные свечи, что покрыты, как лаком, начинкой мечты, возжигают токсические видения, сильф сломал хитин куколки на сходящихся просеках. Ковчеги, везущие партии кожи сырым стражникам страны мрака, закачались от пьяного карго, мистические мистрали приносят споры забытых пустынь, эпитафии фараонов. Дельфины-отребья плывут сквозь меня, поглощая планктон и коронарных ежей. Расщепленный кошмарной иерархией кашалота, арктический кровепровод идиотских пороков, что тянется из обширных юрских раскукливаний, вспарывает пиратство под символом сфинкса.

В сказочном царстве - пизда альбиносов-тарантулов; сатиры прелюбодействуют в смрадных гротах, крылатые черви блеют, покуда единороги сдирают руно с лобка ледяной королевы, испещренного вздувшимися от похоти клещами. Сквозь зеленый ведьминский туман я вижу всех матерей и предателей, превращенных в пепел на противнях преисподней, и вспоминаю брачную скотобойню.

Рассвет разоблачается, свиваясь элегичными змеевиками, горизонт - оттенка блюза тщеславия, демонографичный, рифленый колесами, что подняты во имя расчленения осужденных. Крошечные людишки, сшитые из волос оцелота и зерен граната, прыгают у сапог Изгнавшего Дьявола, восставший на злаки, уже истощенные сочлененьем грехов, спаливших шелковые договоры, пакты, заключенные со жнецами архангелами-кретинами. Супружеские залы загромождены морской добычей, метеорным мусором, затхлыми потрохами гробов. Проституточьи напевы в пульмонарных тонах, кувшины, полные пальцев детей и засохших цветков дикой розы. Приколочена к перевернутому кресту за преступленье концепции, голая бритая невеста понесла на волчьем бегу.

Вопли труда застывают в желе в богохульных хранилищах, странный жар, расщепленная вульва блюет абисмальными соками. Гиганткий живот - развороченный континент, столетия раздутого инцеста. Яремные вены вскрывают ползущие снизу ножницы-руки, что кишат эктоплазменными паразитами, рвущими дыры в оплывшем родильном мясе и бедерном жире под дождем из кровавых сгустков, подобных герпесным дыням. Сиамский четырехног прет вперед на шерстистом шланге, сросшись в переносице и промежности.

Разгневан этим тайным внутриматочным симфизисом, сей конспирацией, чья цель - заклание свободы, чадород хватает два кривых близнячьих черепа и дробит их об камень, после чего набрасывается на вилы. Убийство - сексуальный плащ, натянутый на плечи точно так, как барракуды пожирают головы коней, как опыляются гниющие завалы из свиных консервов. Гениталии тонут в мочевом пузыре, полном крови, пенис лег на покой посреди пирамид нашинкованной плоти; торжественность утверждается.

Брюшные полости забиты непонятной флорой, рыбьими хвостами, смятой смегмой, изрубленные костяки подвешены в высоком сетчатом мешке из тухлой ворвани. Рты матереубийц сочатся сдвоенным слабоумием.

Внезапная смерть, хранилище щипцов, пуповина вставлена в оракула. Куски растертого ума кружатся в вихре мимолетных радостей, похабных чертенят; миноги шпорят алебастровых левиафанов; жабы из мирра, сферы, восковые эскарпы, кукарекалка яростного Юпитера, щитовидные спектры, горностаевые угри, кавалерия с магическими кубками, колесницы скорченных котят, вся красота светла как свеча. Единственная подлинная вера заключается в убийстве маленьких детишек, что иначе б выросли, превратившись в священнослужителей, узников, матерей и мужей, лжецов, цензоров и нелепые трупы.

Далекие космические дебри осыпают сумрачные струпья, крюки слетают со взрывающихся спутников - предотвратить восстанье утреннего солнца. Миллион теней строит своды, сваи и склепы сквозь лежащую в хаосе солнечную систему, и наступает преждевременная ночь. Отныне всякая жизнь калибруется взлетом и спуском ножей гильотины.

Я, Жиль де Рэ, Великий Мастер, Генерал-Канавопыт, трупосжигатель розовой Венеры, палач, пожинающий искалеченные последы каннибальных смоляных лялек, великан-дровосек, чье венерическое искусство фигурной рубки кустов воздвигло волосатую кариатидную карциному, омрачившую задницу Бога, и серозную латунную лиану, оковавшую решеткой подземельные порталы ведьм, повернутых на впихиваньи в собственные пизды визжащих восковых изображений абортированных порождений, выродок, плющащий полного опарышей осла, обслуживая сфинктеры, что извергают взрывами антропоморфных чад всех наших низменнейших вожделений, потомок пятихуих свинокарликов, лицемясник, чьи межзвездные пасеки вышвыривают шершней, взращенных на Сатурне, в спермопещеры из серебряных кошмаров, сумрачный поджигатель, отсасывающий семя у свежеповешанных демонических догов, военачальник скошенного черного мяса, траншейноострый череподавитель, прославляющий казнь мозга со святой горы головосыра, насос для нагноившихся кишок, линчующий любовь на острие ременного бича, воевода-вивисектор грызуньих скелетов в замке игральных костей, маг младенческой требухи, уминающий менструальные сгустки в свечи, что озаряют колыхание костяков наркотической бойни оргазма, шейноматочный император, блюющий пирами личиночной крови в пищеводы монахинь, пальцы склепа, жмущие сукровицу из нерожденных сердец, цианидный шакал, корчащийся в удушье на высокой удавке окостеневшего семени, царь паучьих лесов и прогалов за ними и всего вплоть до Адских Врат.

Кровяные сосульки на зарешеченных окнах вашей лачуги, выходящих на север луны, восставшей в зените своих волчьих проступков, отцеубийственные челюсти, что тащат к вам на стол расчлененную правду. Пируйте ж моим кровеносным мясом, либидонозными эликсирами, если страждете слиться с ядовитою жизнью взамен ее сохлой тени. Разрозненный мех серебра, что втерт в изъязвленные кости, встает, словно член, на следы когтей песен, что я не могу больше сдерживать; съежтесь, если хотите, в клоаку полуночи, вжимая свой череп в защитные миражи, все равно ваши нежные уши не смогут избегнуть изъятия вшей, что свершит мое слюнявое свидетельство, калечащая проповедь Жиля де Рэ посреди руин.

Кодексы кожаной Библии указуют циклический метаморфоз. Взгляните на жизнь, посвященную идолу волчьего секса, жизнь, проведенную в поисках алого фетиша, чтоб увидеть другое. Истинное существование - метаморфоз и бесконечная ёбля, круг пароксизмов, заряженных спиральной красотой мутации. Ненасытный промискуитет души дает визионеру рвов порыв завершить нескончаемый эллипсис этих мгновений, определяя порнографию беспредельности. Великий Магистр единолично вверяет бразды хромой хромосоме калигулы, сигнальные костры, зажженные в дорсальной сфере, запускают убийственные инстинкты. Семя, вскипев, затопляет заколотый анус, пока отлетает дух; двойственная смертность, что дырявит занавес магнолии.

Теперь кошмар встает предельно явно с замороженных степей, как пробный камень кобальта и опиума, глубоко засевший в заднице, роскошнейшая морфология воспоминаний и насилия, в чье логово ведут звериные следы навоза, спермы и костей, неизгладимая фосфоресценция, что затмевает даже северные сполохи зимнего солнцестояния. Заключите в объятья Магистра, проглотите его целиком, чтоб свинья о двух головах порвала ваше сердце руками с первыми петухами. Приидите и пресмыкайтесь, набивая свой зоб моей черной бешеной пеной, присоситесь к сочному члену, чьи язвы оплачут религии, до сих пор неизвестные вашему роду. Здесь, по самые связки погребенные в грязи, вы получите шанс разглядеть несмываемый ужас, что царит в моих сладких воплях, расслышать предсмертный хрип, созывающий всех на эту конечную станцию. Я пою об удушливой плотности вещества, душах-рефлекторах негативного ускорения мертвой массы, лихорадке белого мяса оживших вонючих мечтаний, невыносимой муке дыхания, что ослепленное человечество почитает священным. Проклятие ворона, отметина зверя - и мужчина, и женщина заклеймены стигматами сокрушительной деградации.

Здесь, внизу, размокая в моей холодной пророческой рвоте, вы превратитесь в отхожее место для головокружительных бунтов против природы. Сдаться сейчас означает навлечь на себя проклятие, уступить пустоте всю еблю, задохнуться навеки в свинцовом каркасе от душной жары на веревках податливых мук. Мой печной трупный выдох, знойный будто эякуляция гарротированного лунатика, понуждает взамен совокупиться с землей, устроить банкет из богатства внутренних океанов, наслаждаясь астральным куннилингусом оборотничества.

Монументальным вечером стаккато вибраторов мозга темперирует с рогатого, как телец, флюгера над обреченным замком. Магистр свежует череп собственной седьмой жены, продевает медную проволоку сквозь мясистую посмертную маску и закрепляет ритуальное устройство у себя на чреслах, чтоб обеспечить гениталиям влажную теплую поддержку. Фаллос, весь в шрамах, вылезает из растянутого рта, покрытый гнойной пленкой. При свете полыхающих печей Магистр распиливает череп, обнажая скорчившийся мозг, затем обильно испражняется на матовую патину мембраны, и ждет на четвереньках, пока алчные борзые вылизывают дочиста его могучий зад. Амебы мозга и амебы экскрементов растворяются, сливаясь, и коагулируют в некромантические диаграммы; впечатленье норкового будущего.

Вдоль восточной стены с погребальными нишами, на которой красуется обезглавленная невеста, прихваченная болтами - филейный желудок, могила для любителей щекотки; мимо железных дев, сочащихся бордельной мертвечиной, вдоль оловянной мантии скрипящих селезенок, мимо вассалов, запеченных в медных свиновидных мульдах, прямо на дубовый пьедестал, где мощно менструирующая девушка-подросток стоит на четвереньках, словно краб без панциря, и бороздит небо сосками, словно граблями. Лежа ничком среди нарциссов, что исполнили обет, я слышу монолог метаболической луны, ощущаю ее сардоническую этиоляцию и вкрадчивые подсадки на кальций, и вот мой таз отбрасывает волчью тень. Я нападаю, внюхиваясь в мутные воды девки, мои передние лапы шлепают по ручейкам, исчертившим ее раскрытые бедра, потом мое нежное рыло вторгается в алые вздутые губы ее влагалища, пропахивая борозды, откуда валятся слитки освежеванного лотуса во плоти. Глаза, еще недавно опечатанные жженым отвращением, отчаянно слезоточат, все шире раскрываясь под криками космических сапфиров. Я взбираюсь на нее, моя морда тисками сжимает ее лицо, трубчатые резцы глубоко входят в плоть и сосут сладкий жир ее щек, коренные зубы хрустят носовым хрящем. Я стреляю вовнутрь столбнячной спермой, калечу булькающие останки. Цветные дожди вскипают звериными криками, моя растянутая грудная клетка вибрирует от какофонической подкожной перкуссии, все чувства поруганы красной рапсодией, что парализует, ротовое отверстие маски оргазма мелькает там, где тройная шестерка сосет шебуршение ангельских крыльев бархатной аннигиляции над каровыми озерами цвета диссонирующей кожи, полыхающие тюльпаны выстреливают из куколки кошки, как пластинка, крутятся привидения, ослепленные фейерверком брюшных штормовых жуков, кателептическая колыбель сзывает фуксиновые фобии, бродяги мокротных шпилей буйствуют в медленно истекающих кровью широтах драконов, горгоний грабеж в аляповатых видеокоридорах, опаловые скарабеи пляшут тарантеллу на улитке джиннова головокруженья, титанические газовые гравюры заряжают опийное равноденствие проклятым гиацинтом, все зловеще сползается в тень студенистой долины.

Расплющены внутренним сжатием, строгости сатанеют. Спинной мозг вылетает из смятого позвоночника, зубы валятся снегом из серых стареющих десен. Клочья серебряной шерсти проступают сквозь голые мускулы, корни фолликул растут в костном мозге. Страдание льет потоками, карминная литургия звучит наоборот, я прикован к эфирному креслу кактусной боли, пока бунтарский покров сдирается с моего тела и скачет в лесную даль, плодя кривые придатки; автомимесис варварской династии, ярящейся в язычестве.

Собачьи чудеса стяжают коды, порожденные костями антилоп в прудах, погубленных луной, сквозь чьи слабительные диски мое лицо таращится абсцессом с десятью соприкасающимися анусами глаз, грудь словно склад заразы, набитый грибовидной музой. Культями рук я глажу тащащую таз мадонну, трахнутую в колыбели, зачарован первозданным варварством в пуху ее прохладного пупка убийцы. Ее сосущий секс предлагает жизнь в колбе, сирокко губ эстетизирует элегию священной проституции; на плавучих льдинах слизневых меридианов поливальные машины сбрызгивают могильники мелко рубленными херувимами. Настроившись на дрожь, климат двоится. Все дьяволы родятся вновь, танцуя с элегантностью сгорающих детей, и предрекают треугольную грозу.

Жизнь есть рытье траншей, где ханжа - Святой Герпес разливает половником алименты и милостыню из супниц с теплыми экскрементами, вызывая тем временем из среднего уха фантазию, порожденную божественными гаметами, чьи микрочастицы разрушают анатомию касанием. Девочкомальчики змеиной королевы продевают языки сквозь все отверстия, я чувствую, как они смачно слизывают сало с моих почек. Водопад крови орошает морг, что кормит сам себя, и наше вымиранье превращается в прожорливую еблю телепатов. Ненависть, стихийная отрава, пробегает по галлюцинозным травам; горные пики приветствуют перводвигатель. Восстала моя истинная семья: та банда, чьи трагические гимны увековечивают бешеные луны предыстории, скачки спекшейся крови, изнасилованных в задницу сестер.

Вскормлены приворотными зельями из засеянной колеи, наши безбрежные опустошения казнят деревни и дебильные полки тошнотного скота Христа, сгоняя жалобные светские отстои в убежища из мешковины и проказы. Их женщин трахают и жрут бродяги-росомахи с яйцами в виде ржущих человеческих голов; волкоподобные вампиры и свирепые лисицы рвов с четырьмя вертящимися челюстями полых игл слоновой кости высасывают мозг у спящей молодежи. Смертельное безумье патрулирует тайгу в спецовках из сердец в сопровождении мясных существ, закованных в прозрачные экзоскелеты, рыщет по всем холмам и холлам, скользит по всем слепым карнизам, чтобы ловить в ловушки и вымачивать церковную добычу.

Мой имперский перлинь заточает правоверных в их мельницах и молчаливых башнях, летучий меланоз, ядовитый агент, прозрачный источник опухоли. Позвоночники поражены инопланетным бешенством, кастрированные министры прочесывают библии в поисках спасения. Отчаянье жнет скудную награду; геноцид, океаны огня, небеса, почерневшие от несущих чуму паразитов, земля, что разорвана трещинами, полными чешуекрылых сатанисток, глашатаев чудовища, покрытого щитком из фальшивого аметиста, чьи задние яйцеводы выделяют зародыш целой тысячи осутаненных утр.

Прошлое есть коллапс колоннады неправд, утешение соляного столба, к которому немощь приковывает себя кандалами в ужасе перед пустотной участью; ибо почти неизменно именно эти олигофрены с задержкой в развитии, припертые к стенке присутствующей пустотой, и являются постояльцами этого лживого, обворованного фасада. Пусть все, кто настолько лишен тщеславия и гордыни, что единственным делом их жизни становится лишь пережевывать бывшие подвиги Мастера, ползут обратно в вонючую матку, понесшую их, и сольются с исходным навозом. Тем временем моя низость развертывается вширь, поднимаясь от злых фитилей к блокированным городам, и звенит с коньков крыш и шпилей из золота дьявола.

Сегодня наше нашествие воспламенит обнищавший поселок, и без того уже проклятый рубленым черным мясом. Моя свора гончих свиней вырывает повстанцев из пашен, где прежде гремели победные трубы, солдаты гвоздят мужчин вверх ногами к крестам, поджигают их лица. Посекретничав с лошадью, я нахожу целый табор беременных жен, обнявшихся в яслях. Одна подыхает у меня на глазах, смоляная лялька, жуясь, вылезает из курящихся чресл; другая, сбывая разлитые в колбы кошмары своими грудями, проживает вновь повесть о том, как Дьявол напал на нее в канун многих столетий. Торжественно объявленный своей септической сукой, он входит в опочивальню, сдирает кожу и мясо со спящих костей ее мужа, чтоб накормить своих псов, после чего сажает ее на член, будто на кол - холодный, чешуйчатый и здоровенный, как рука кузнеца. Она щиплет и тянет себя за щеки, вспоминая две вздувшихся дули у корня его змеевидного органа, истекающего наркотическим илом в то время, как одна из них бьет ее яростный клитор, а вторая ввинтилась в прямую кишку. Вот двурогий язык выскребает обшивку внутри ее лона, чтоб отмыть все помои, ретируясь как раз в тот момент, когда козлобедра психопатически дергаются, и леденящая слизь заливает внутренние покои. После сего устрашающего сношения ее сновидения были полны пиромании и людоедов в пещерах, она навеки беременна, но у нее продолжаются жуткие ссохшиеся менструации, ибо чертово семя слагается из мельчайших каннибальных сефиротов, колонизирующих влагалище, где они конструируют негасимые угольные кострища, над которыми они варганят барбекю из вкусненьких спермиев ее смертных поклонников.

Невыразимо возбужденный этим описанием огульной ебли, я падаю на третью женщину, где-то всего семь месяцев знакомую с грехом. Взрезав и вскрыв ее гротескную брюшину, я извлекаю на свет божий спрятанный там отвратительный зародыш, оживленный окатыш, жеманно осклабленный, будто рваная калька. Лоснясь водянистым предродовым битумом, я совершаю акты насилия над угорелым, приводящие к ощущению статичного полета сквозь космос, осязаемых негативов, фрикций фантомов при нуле температур. Хомуты бытия гнутся будто железное масло, намекая на неприроду. Золото дьявола, черная луна. Я, инквизитор на метафизическом вскрытии, существующий только лишь, чтоб входить в замерзшие губы. Яства становятся плошками плачущих экскрементов перед моими пристальными глазами, гвоздики взрываются, вбросив в игру мертворожденную кость. Кровожадное дерево украшено заблудившимися охотниками в ореолах роящихся пчел, похожих на первобытных призраков, пишущих подстрекательство к бунту. Иглы кожи отфильтровывают пиорею из перистых пизд, издевательские квазары ослепляют просителей; всех любовников заваливает раковыми опухолями наглый оливковый синяк; Сириус в склонении. Охристые лапы нежно опускают мои веки, предоставив тринадцати освобожденным гарпиям срать огнем на епархию самоубийственной триады.

Узрите же страну, где жалкие бесполые бродяги вцепились в ягодицы за пределами их понимания, где женщины бегут поклонников из детства, чтоб прелюбодействовать с демонолитами в заброшенных конурах. Перед священниками, что повешены бесхозными церквями, они танцуют голые под свист бедренных флейт, спина к спине, их бритые лобки прикрыты яркими тупеями козлиной шерсти. Двери, исписанные скатографическими символами, ввернуты вовнутрь, как рвущаяся плоть, зияя герметичной чернотой, встречаемой в костях. Горячая коричневая вонь струится вон, и вонь асафетиды, что горит на плоских блюдах, приветствуя промозглость тихим грохотом трахнутого Христа. Следующая неофитка заходит и ложится, раздвигая ноги, на мокро блещущий алтарь.

Кастрированные хористы и преступники, вихляя бедрами, крадутся в женских платьях по приделу, зажигая свечи - импотентные тени, прислуга подземельных гедонистов. Тихие огоньки показывают шевеленье наверху, где замученный пыткой священник болтается на веревках у самых концов двух раскачивающихся рельсов, подвешен за оба плеча на зазубренные мясные крюки. Его отпиленные кисти привинчены к соскам, половые органы оторваны и прибиты к кафедре. Вместо них приживлена свиная голова, она сопит и хрюкает меж оплеванных бедер, аватара свиного мешка хирургического возмездия. Сопрано сотрясает мантрой сваи с наткнутыми псами, кошачьи лапы оперируют шестернями и шкивами, фуникулер изнасилования громыхает на спуске. Тут поросячий привесок начинает дрожать и скулить, пятачок извивается, вдруг унюхав мокрую дырку жертвы, ноздри ширятся, роняя капли прозрачного лубрикатора. Священник смотрит под себя, рвотный крем жаб покрыл его душу, он чувствует, как кровь жизни вскипает в его голове, кости его с треском лопаются, зубы его вылетают и ранят чувствительный пуп, а пятачок тем временем удлиняется, выпрямляется и ныряет вглубь алого фетиша. Вопль горна, дурные моря, что штурмуют твердыню омаров, потерпевшую катастрофу на дряблой скале полуострова, хохот кошачьих и экстаз крестовых костей, гордый гимн наутилусу, скрежет дуэли металлов, траектория отвращения, колени жреца, скребущие бронзу, болтовня языков секс-свинины и сперма соломенных пауков. Ноги бьют по помосту в конечных конвульсиях, свиные мозги залетают в рваную вульву, шесть глаз вытекают подобно тому, как хамелеоны ласкают длинные волосы изнасилования. Оглушительно блеющий купидон-танатос, вырвавшись из арктурских конюшен, с грохотом ломится мимо, прямо в ад, погоняемый духами в башнях; волочащие ноги звезды требуют сатурналий. Будущее - протухший осел, привязанный к Немезиде, перечеркнутой символом вора солнца. С зубчатых башен я вижу, что высокие дерева склонились перед берсеркером, вижу вечную междоусобную зиму, полное опустошение. Миллион смертоносных семян вылетает из коллективного пищевода, все проклятья троятся.

Крики диких зверей бесконечно более выразительны, чем нелепая болтовня человека, недоумка, вечно выспрашивающего мгновение. Неисчислимые языки и губы ворчливых крестьян свисают на струнах с потолка моей детской - их доноры полют поля с безумными ртами. Сопоставлены с гребешками индюшек, сии иссечения, очевидные как аксиома, составляют кинетический чепчик для моей пещеры игрушек.

Нависнув над треснувшей плитой магнетита, мой сверкающий анус выстреливает вверх батареей антропоморфных поганок. Некоторых перехватывают ясновидящие челюсти гончих; те, кто выжил, проворно приземляются на шиферный пол, и начинают отплясывать джигу и водить хоровод у камина, гавкая и жужжа отчаянные двустишия. Пареньки-прыгунки вываливаются из катарных коробок, марионетки мочатся на распятых белок. Одетые в парчу жестяные мандрилы лупят в свои заводные барабаны, синкопируя копуляцию эбеновых медвежат и двухголовых лошадок-качалок; стерильный свет сцинтиллирует в челюстях черепов из сахарного тростника. Поганые пугала колотят в дверь спальни, ужалены изморосью снаружи, грачи выклевывают лисьи глаза на пару.

Люперкалия начинается, оркестрована Хэвок и ее прихлебателями, хвостатой когортой, бьющейся насмерть с забвением, обивателями порогов, потерявшими своих демонов и согрешившими с Еблей. Рваноликие работорговцы втыкают булавки в мое баранье забрало, подстрекаемые рыжим косоглазым девкодавом, гасящим жизни факелом раздетого убийства белокожих, рука душителя погружена в шафранный воск, пять цифр полыхают. Пейте из жопы глаукомы, дуйте из тыкв фатального диаметра, ведь все равно сапфические психосоки моих сестринских лун в слиянье выпишут погодный полумесяц бессердечным ливнем сквозь канавы ваших психик. Подвенечный череп полночи висит, разорван в клочья, искатели сокровищ ищут мертвых наложниц песочного человека, окаменевшие смуглые тела, опустошенные его зернистыми россыпями, чтобы вскрыть тугие соски и оценить хваленые жемчужины. Отрытые скелеты всех святош в одеждах из смеющегося мяса конвульсивно дергаются под токсин ретроградных хронометров.

Как недозрелый тиран продевает крюки сквозь груди собственной матери и вздымает ее лебедкой на люстру, возвещая тем временем, что за вратами задумчивых жучьих жвал возлегает надир, так Жиль де Рэ изгоняет весь женский род из своей синей дельты, запекая крысиху над пламенем каждого слога, скорпион ускорения черной мессы в кожистых когтищах женоненавистничества. Локаторы канав седлают беззаконность, впрягая жертв молитвами, прошептанными на наречьи, известном только тени. Подлинный канавный ум отпинывает умствованья человечьих насекомых и вникает в пустоту первичной ебли. Животная трансгрессия - красть личности с древнейших галерей, где кожа Сатаны кровавит суевериями гладкие лобки зловещих родословных древ, запечатленных на холстах хвостов, что отчеканены на оболочках мозга стальными перьями ядерной угрозы.. Чудовищная черная акула восстала из седого океана, посвященного в таинства, коих вам не узреть никогда.

Кораблекрушительный ужасающий жребий повязал всем медведям маски, он держит державные дыры в вакуумном королевстве, выстроив их по гнилому ранжиру. Бунтующая болезнь под названием человечество конфискует свободу. Великий Магистр четвертует муляж румяного яблока, демонстрируя скрытую в нем кочергу ножевого червя - Вину, ректального паразита, что жрет шальную любовь. Угнетенные монахини и жены подползают задом наперед к его способной сокращаться клетке, их юбки задраны над задранными задницами, анусы расширены, чтобы принять язык, энзимы коего разрушат муху мысли, что цепляется внутри.

Мои Искусства присосались к ночи, астральные мольберты раскрываются и кровоточат на епархию карликов снарядами сумрачного истока, вспахивая зоны пораженья, где фантасмагории обрезанного мозга тычут мятежами в рожу. Сирена порота кнутом и вздернута на дыбу, дьявольские доги слакивают пот ее религиозного пупка, жабры подмышками захлебываются водопадом фавнов, горностаевым говном и отрубленными руками охотников на медведей. Я не стерплю, чтобы священник занимался здесь вербальным онанизмом, когда лесные чащи все еще пульсируют царственными тварями, что изрекают катастрофу.

ЛУННЫЙ ШРАМ

Вальпургиева ночь, раздвоенный хвост, высекающий искры из кремния двора замка, выхватывает вспышками пульсирующее черное мясо с желтыми глазами, гепатитный язык, кормящийся жирным настоем из наших кишок, зверский выдох, марающий мой мозговой холст портретом прогорклого моря, что лежит за пределами этой тюрьмы агеометрического обсидиана. Гигантскую акулу, всплывшую, как буй, из пенистой волны отлива, рвет на берег навигатором, лишенным рук и ног, он заявляет, что вселенная - навозное яйцо, увенчанное мокрыми червями; его сведенный судорогой рот напоминает мертвенную бледность тех монахинь, что были изнасилованы членовидными распятьями.

Прекраснозадые сирены в кандалах поют под аккомпанимент вихлявого галопа годовалых жеребцов-амфибий в ожерельях из морских зубов. Развоплощенные на этом пляже минерального слияния, станьте свидетелями концентрической жестокости наших богов и очагов. Сей перешеек патрулирует сам Жиль де Рэ, в одеждах, сотканных из слизи тысяч детских семяизвержений; его власа - из чистой кожи, выдубленной островными джунглями, глаза - свирепые колеса катерины из злата средиземья, руки - жабьи клешни, впервые преломившие пресный свет солнца над песчаными лагунами во время позабытых мезозойских сдвигов.

Вручите мне теперь Грааль, что я искал тысячелетья, спеленывая ветхий торс мотками свежего виверрового мяса, заткнувши собственные экстатические крики хрусткими коростами, содранными с пизд трепанированных шлюх, опутайте мои раздувшиеся чресла ржавой проволокой и стеклянным ломом, потом со страшной силой киньте меня в жуткую купель с кипящей ртутью, приковав к моим соскам две наковальни из свинца, чтоб я в блаженстве погрузился в самые пучины, где меня трахнут в жопу сходные с дубинами пронырливые щупальца кальмара-воеводы.

В эту энтропическую ночь мои гортанные восторги угрожают разгромить саму твердь неба и его аннигилирующие звезды, и яростные вторящие вопли моих сестер-волчиц сминают злые ледяные просеки; песнь наша поднимается до рая в ледниковой накипи белка, конфигурации краснеют в тот момент, когда луна, черна как смоль, выкатывает диск над горизонтом, в рубинах вен, как сыр протухшей плоти. Внизу, в лесах, резвится некрофил с ригидными супругами, коричневая шкура блещет жирными пиявками, покрытый язвами сухой язык жаждет молозива ректальных родов. Безобразные смоляные ляльки сосут сверхсчетные сосцы своей ведьминской матки, рубище грубой ткани на ощипанном лобке едва скрывает сернистые губы пропасти гнилого мяса, крепко зашитой медной нитью. Магические прелести, хребты домашней птицы и уродливые чучела болтаются, свисая из зигзаговидных швов.

Вообразите все дичайшие видения ночного вора, что пронзен вилами молний в ходе дефекации на свежеоскальпированный череп; они - ничто в сравненье с этими полночными картинами. Где желчь слетает наземь с губ, твердящих заклинания, сожженная земная твердь с грохотом расходится, выплевывая кости трахнутых инфант. С деревьев сыплется лишайник экзорцизма, яды доминируют. Мы втягиваем внутрь, выбрасываем вон, вновь втягиваем внутрь дородовую анусную ауру кладбищенской эротики.

Голый средь кудахчущих дубов, качая раскаленный спинной мозг из дьяволова ректума, я прохожу по авеню печей. Кентавровая тень вломилась в мои кости; затмение явилось, чтоб время прервалось, размолотое мясо, почернев, валяется повсюду. Катарсис, оргазм экскрементов, зарубив меня, бросает труп в своей зловещей полутени. Луна, восполненная стазисом прилива, лакает сок из черепной коробки, размозженной тыквы. Жиль де Рэ экзаменует пробный камень, извлеченный из его слепой кишки, жемчужину столетней выдержки. Сие дитя содома - редкий самородок, отдающийся во власть самой прекрасной из алхимий. Как отец, вынимающий странные яйца из позорного стула его сыновей, содрогаясь в лучах анемичной любви, копромаг превращает презренное вещество из его разрозненного кишечника в ярко сверкающую броню, подходящую лунным богиням. Вся субстанция ярко освещена, бесценность навоза становится очевидной даже взгляду священника.

Слеплен из плесени и канцерогенных поганок, грибовидный муляж колдуна извергается из беременной почвы. Души, запертые в головоломке недуга, наш прогресс подобен проникновенью пиратских семян сквозь занавес океанского ила, мы трудимся под траурными ливнями самовлюбленной эктоплазмы, призрачные падальщики в подгнивающей коже. Сгустки древнего семени катятся, словно мраморные шары, по надгробной плите моего лица, патрулируя сад свиных черепов, я целую клейкие очи собаки, покрытой шерстью из мух, чумовой провозвестник Великого Мастера, что грядет в паланкине из почечных крыс и ожившего сумасшествия.

Приветствую вас в пыточных садах Тиффожа, где священники с монахинями громоздятся, как позорные столбы шрамовой ткани. Мое лицо есть окисленье устричного жира, горенье неприрученного мяса прокаженных, все сто фригидных зим я бороздил эти моря распутства, одолеваем ленточным червем и вшами-калоедами, высасывая досуха соленое говно у аватары Иисуса. Великий Мастер, вымазанный камфорой и абрикосной мякотью, абсентом и амброзией анальной копуляции; кончики пальцев покрывает воском мазь, что счищена с мандибул ос, удушенных над жжеными брильянтами, как четки, я перебираю линзовидные жемчужины, что вырваны из раковин мошонок злых корсаров, лишь час тому назад вздернутых на концах нок-реи. Конский волос укрощает рябь, взорвав грибные шпили овощным анаморфозом, и моментально бревноволки, сбившись в стаи, вгоняют мне под кожу латные перчатки, седлая разлагающихся мулов цветом вожделения.

Мои печальные ключицы из металла лезут по цепям из гелия, опущенным с покрытых медом скал Сатурна, трупы выпрыгивают из цистерн с мочой на грохот падшего астрального плода, души в расфокусе урчат кишечной индустрией, золото, шипя, сочится из печенок дьявола. Придворные борзые в масках бородавочников рвутся, все в пару, с зубами из иридия, из брюха все еще живого жеребца, вся свора вертится на задних лапах и плюется дохлыми рогатыми зародышами, срет орущими обдолбанными опарышами прямо в лабиринтные тестикулы черного мяса, коллективная психика жарится в квинтэссенции младенческого сока.

Завывания цветов, повисшие в пустынных склепах, предрекают появленье обезумевших шипов, сажающих луну на кол на крепостном валу зверства; раскуроченная кора разряжается росами, что взрываются, будто жидкое золотое оружие, покрывая суки недозволенными бутонами и струя вниз блестящие лестницы к запрещенным замкам, где вурдалаки валяются средь несдержанной архитектуры, ультрафиолет плоти стагнирует под дымящейся дермой. Невесты, увенчанные норновыми тиарами, свисают с султановидных топазовых виселиц, им прислуживают зомбированные часовые из газовых лабиринтов, фурнитура плюсневой кости утоплена в горьком алоэ и увита гирляндами диадем молочая и портулака, пульсируя мыслящими личинками, все умыто тинктурами из кураре, селитры и мышьяка; храм человечьего праха засеян фосфором и ризофагами. Пыхтящие статуэтки экзем вводят внутрь восходящий дождь, давным-давно мертвые дерева скрипят и качаются, налитые дьявольским адреналином.

Металлы, взращенные в земляном животе, вопят, когда их минируют; алхимик осеменяет их красным порохом львов во имя травм хирургических сумасшедствий, тем временем некромансеро пьют залпом последы обезглавленных свиноматок, застывшую желчь гниющих лисиц, сыр рогатого вымени арахнид и глазную слизь слизней - вызывая безумие из порочных и неоткрытых никем зодиаков. Аморфная тварь из задохшихся потрохов обитает в сердцевине грозы, вычленяя свой мокрый стручок из яичной мембраны, пузырясь как шипение мочевой кислоты на голых костях инкуба. Бездонные зрачки срастаются, подобно черной ртути, в глазах, подобных фантасмагорическим абстрактным пятнам, преломляющим тысячелетия животной регенерации в кровавых ледниках, рубиновые призмы, омывающие светом зачумленные лесами лица; суккубы льнут к стенам церемониальной залы сломанными когтями, вымазанными в ректальной слизи, губы забиты приапическими смолами, ягодицы блещут подагрическим эрготизмом, лобковый волос до самых коленей изжеван гнилыми зубами свиней. Все виды ебли царят повсюду, вырвавшись из древесных берлог, что устланы волчьей ягодой и мандрагорой, кривыми крестами и пурпурными плацентами над оскверненными размокшими могилами. Одержимые дети выпивают друг друга на просеках цикламен и гибискуса, утоптанных нечестивым кортежем, официальный визит убийцы акцентирует кошачьи следы, мурлычащие шестигрудые девушки рвут напряженные спины своих отцов, непогребенные сестры вскрывают братьев под звон горбатого колокола. Богохульствующие человечьи детеныши роются в гумусных матках, вскормлены молоком всех лун, пока ураган не дает сигнал к весеннему мщению.

Дети есть низшая форма создания, грязные чучела, вылетающие говном из вонючих крупов, принадлежащих тем, что чересчур растлены иль подобны растениям, чтобы произвести на свет подлинный мозговой отпрыск искусства или науки. Потом эти ущербные родители бьют и ругают результат своего неандертальского сговора, удушая свободу, охвачены невыносимой ревностью к тому, что даже эти гномы наделены красотой, во много раз превосходящей их взрослое уродство.

Встав до рассвета, оседлавшая рог проститутка брызжет пигментом в бочку из склепанных дыхательных горл. Спускайтесь в подвал, и с пальцами, отрубленными топором, томитесь за железными решетками, в которых микроскопические авантюристы бдят над трансфинитными числами. Сколько вспышек образуют видение? Потрошитель чувствует бремя мечтаний, прозрения льются, лишь только он рвет и развертывает ту суку, что защищает свой напыщенный выводок. Нищенствующий мед на стенах кредитной ямы приказывает подняться расе потомков опоенного мгновения, с презреньем отпинывая континуум, наслаждаясь видом самаритянок, растоптанных угорелым скотом, матерей, заколотых в сердце деревянными фаллосами, отцов, ободранных заживо и в таком виде швырнутых на раскаленные докрасна кровли бредовыми мальчиками-череподробителями в кровавых козлиных масках.

Узрите, ликуя, как свиноглавый господь будет править толпой, что несет околесицу! Берегитесь священника-бунтаря, что обрюхачен злыми омарами; он ослеплен подлодковым герпесом, но его мутантные клешни все же сочатся ядом, который сожжет все ваши системы тюремного заключения. Именно так иконоборец размахивает головнями, чтоб осветить коридоры для всех самых страстных и спрятанных вожделений, чистилище костылей. Подземный мир Великого Мастера есть ужасающе сложный ушиб злодейства и гения, вредоносных союзников, слитых при помощи подобного катализатора в слабительное паранормальной прозрачности; рвотный вихрь, созданный колдовством сверхъестественной силы, шторм вертящихся тросов рапирной плоти, изрыгающих фантазмы электрического навоза в сны невиновных. Здесь человек есть всего лишь презренная шлюха, сосущая член короля волков; раб, искалеченный и заклейменный, обязанный скрещиваться с ракообразными, стремясь к выживанью среди своих тысяченогих сиблингов.

Надежда - пустыня зубцов на стеблях, бестелесная ярость бацилл; асфальтовые аванпосты предлагают аннигиляцию, небесную гавань для трупоядных пингвинов. Звук свободы есть грохот коллапса Высокой Церкви, охваченной извращенным пожаром, переплавляющим идолопоклонников в исходную чернь, протейскую глину, откуда восстанет новая плоть. Апостолы вбиты в огромные диски остекленевшей магмы, зады подставляют рот четырем зефирам; в их спиральные скважины разъяренные молоты на всю вечность вгоняют зазубренные столбы из красного дерева, оранжевые катакомбы резонируют мокрым мясистым хлюпаньем металла, хлещущего по костям и коже. Оторванные головы скачут, кувыркаясь, по каскаду гранитных лестниц, ожившие мертвецы бьются насмерть за странные трофеи внизу на плотах, управляемых обезьяньими смолами, все плывет по подземным озерам, состоящим из глазных яблок, мужских яичек и ядовитых яиц. Своды скал сотрясаются эхом молочного взрыва духов, расплющенных о позорный столб, мертвым шепотом погребальных соитий.

Ритуалы из яслей увековечены в дисциплине могил, где источником белых калений служит жестокая память забытых любовников, иллюзорная, рваная рана, бесконечно бомбящая огненными драгоценностями. Живущие под сим балдахином - сумасшедшие дети болезни, расцветающей чарующими картинами, что фатально марает внутренний аутсайдер, ганглий горьких нектаров, скорбный скипетр поражения в изнасилованных диадемах. Падающие звезды, изгнанные из вывернутых спиральных туманностей, рушащиеся шпили призрачного сияния пробивают пустынные днища лагун, борта и палубы галеонов. Одиночество репродуцируется, фаллопиев магнетизм исторгнул полтергейст прокаженных; это романс распятых маньяков. Оттраханные священники, сломавшись на колесе, блюют склепной правдой. Пусть бастионы святой чумы перевернутся под сим очищающим натиском, великолепным, как бритвенный шторм, разрывая вуаль целомудрия, омрачившую души как простынь покойницкой, саван преступности.

Недоразвитый дьякон, сидящий в монашьей келье, кормит себя из кубка, полного до краев его собственными экскрементами; голый, с пеной у рта, он раскачивается как идиот, баюкающий колени, его гениталии отполированы леденцами, потакающими пристрастию многоножек и муравьев, зияющий ректум, что уже деформирован мощным введеньем алтарных свечей, теперь нашпигован сыром, как если бы некая ушлая бубонная крыса могла его счесть достойной норой. Запоротые хористы свисают с крюков вверх ногами. Монахини отрубают себе сосцы, их свалявшие вагины скрежещут битым стеклом, в матку игуменьи вшиты живые мартышки. Духовенство изменников совокупляется с глубоководными гадами, архиепископ сигает со склона горы, чтобы спариться на лету с чесоточным грифом, прежде чем его внутренности вылетят вон на скалистый мыс глубоко внизу.

Анемичные пилигримы вползают в долину, пороты кошкой, встав на колени в приготовленье к финальной Мессе. Церковные трупы дрочат друг друга, упав, как орлы с распростертыми крыльями, на скамьи, изготовленные из изысканно выпиленных костей сирот-инвалидов, глазируя съехавшую обивку вялыми выделениями, росписью слизней. Толстые рыла в вонючих крапинках срезанных бородавок лакают пенные сливки из клоак игуан, в то время как первосвященник в маске геккона пьет из бочонка с живой наживкой, а хористы поют наизнанку зеленую литанию. Каждый член паствы берет освященный скальпель и взрезывает свое тело, жертвуя капиллярные сети, пясти, рефлексоры, стаи гормонов, эмульсии кожи, пряди и ломтики органов общему войску; вскоре все компоненты единого организма булькают кучей на алтаре, как мясная медуза. Евнухи в шлемах из жабьих хрящей бросаются перекроить сию соматическую лесопилку, прошивают ее ушными червями при помощи серебряных шил, месят вязкую дрянь, что трепещет, как кудри, стекая с ковчега. Незлые измены анестезируют, пешки бросают салон рогоносца в стыде перед вздохами грязных зеркал.

Мир есть яйцо жар-птицы, висящее в вервиях потайных адюльтеров, в нем доминирует мука, как первый признак превращения в паука. Голоса, что печальней охотников с золотыми сердцами, умоляют о причастии грязью, присягают на верность земноводным владыкам; головы гидры взывают к очку Всемогущего. Сцепленные умы осязают ласканья листопадных летящих мощей, пастельных раскатов грома, бронтозавровых башен за пределами блеска, зеленеющих бедствий - наступательный авангард дейтерия, прорвавший дебильные чары. Разнузданные галлюцинации запускают внутреннюю цепную реакцию, сознание в шорах ненужных сосков. Отдайте же дань воскрешению Черной Дыры!

Мятежные серафимы пылают вовсю, поджигая наяду насилия. Овраг-невидимка струит аромат дефлораций. Беспризорники молний и хлопковые химеры выплывают из тьмы, выдыхая грубые козлоглаза из сардоникса, известковые статуи, бриллиантовые часовни кентавров. Отпочковавшийся анус имитирует сморщенный мозжечок грозоходных седых целакантов, чьи ноздреватые лобные доли потеют подливкой из бесхребетных лосей, пока из кадил высыпаются вши и жженая мутность ликозы.

Псаломщики в рваной резине ползут под воротами шлюза, по самые яйца в потраченном времени и удушенной страсти, в мульче экуменической догмы. Высверлен внутренним реагентом, их свергнутый бог испражняется мертвым наследником; то бензин хаотичного змея-Христа, затопляющий вены мясной хирургии. Сложноцветный спаситель, матрица гноя, сверкающе скалится из зазеркалья, предзнаменуя кровавую засуху.

Революция, дива-делирий. Менады, бичеванные на развратных песках, эхом гремят сквозь хрусталик в рыдающих волосках. Баптист-еретик, подпоясанный скальпом медузы, пожирает головы дев, пародируя то, как черные вороны молятся в везувиальную ночь, семнадцатый сын семнадцатого геморроя, защищаемый лжепророками и культом дневного света. Дурная трава просочилась на самом востоке лазурной пустыни сновидческой шторы, чтобы короновать самозванца злаченым кронциркулем.

Черное мясо, розовая венера. Трупные стружки, сплоченные членистоногой верой, тралят траншеи для солнечной тени, шунтируя выгребную страну мостами коралловых позвоночников, что выделяют евангельскую дистрофию, как героин. Солнечные партизаны выкапывают из могил бельмоглазых осенних дефективных субъектов для идеологической обработки, скандируя Кодексы, выжженные на кожаной простыни, покрывающей мерзкие мертвые головы, на дароносице их тотемного бога-куколки, что разъясняет космогонию клонов, твердит подавленье, усиливает последние хрипы замученных узников высоковольтных столбов.

Пожалейте любовников света, конгломерат червеобразных лохмотьев в мыльной пене оксидов, счищенных с двенадцатиперстной кишки сервала, декапитированного кукурузными дротиками, локоны, смазанные магнезиевой помадой и свалявшиеся крестами внахлест, что возгораются, будучи поглощены пищеводом бездонного рва; виртуальные головешки, яростно рвущиеся сквозь вертикальную болевую мечту, тщеславно жонглируя кубиками окаменелого лета в двупалых мозолистых клешнях.

Сперва полыхающие пришельцы продвигаются безнаказанно; эскарпы чистейшего черного цвета сморщиваются и позорно бегут, как горелая ртуть, в эластичные каменные монастыри. Мобильные ненависти сокращены, перегруппировавшись в мошонках колдуний в уклончивые курятники. Но вот неумолимые холлы начинают сходиться, круша психоплазменными отростками, громоздя эрогенные фобии; отвращение ест себя заживо. Чешуйчатокрылые призраки слитого семени восстают сквозь вечную мерзлоту, вселяя в отрытые ими ранимые черепа разношерстные кости убитых виною кошмаров, разбитые на атавистичные касты, соблазны, затравленные отвлеченными зеркалами. Сквозь пахотную страну паутины, кишащую вскрытыми с помощью бритв эмбрионами, что крутят арканами материнских кишок, кошковидными женщинами с вываленными языками из жирного вагинального мяса, замкнутыми детьми, что вскормлены каркающими навозными пауками, похотливыми няньками в передниках из виляющих членов, карликами-братоубийцами в корсетах из околоплодного страха, прелатами в митрах, инкрустированных семиугольниками отеческих анусов, истекающих аспидами, словно кровью.

Потоп пощадил всего одну дюжину дюжих безмозглых фанатиков, что семенят, спотыкаясь, за своим генералом, обутым в истерзанный спинной мозг. Как полночные челюсти, рвущие артерии сна, надвигается джаггернаут из лоскутов, темп отмечен кудрявыми волосами, на кончиках коих кричат морды януса. Пенис его, носатый как молот и длиной до самых колен, в прибинтованных лозами шинах свинячьих берцовых костей, встает на дыбы, как ошпаренный пони, на внезапный периметр плотской трясины; вонь изо рта мухоловки летит с людоедских садов Тиффожа, где сторожа из светящегося говна танцуют в зыбучем песке за кустами сосудистых чертополохов, сочащихся ядом клыкастых тюльпанов и вспученных георгинов. Вырытая экскаватором стратосфера мочится знойными ганглиями на беседку из зелени, кою сплющили причитанья кастрированных дриад, скрытый замшевый телекинез. Обесцвеченные рябины транслируют синюю стробоскопную талисманию. Карликовые скелеты роются в поисках сахарных сердцебиений, облитые грязно-коричневой дисменоррейной луной, мечты истекают из храмов, погоняемы варварской серенадой мастифов с охранных башен, вооруженных громоотводами и скорпионьими флюгерами. Лепестковые палисады лежат, как каменные ступени, ведущие на гимнический север, где детородные птичники извергают ягнятников, наделенных звуковым зрением, зубчатые шерстистые мошоночные крылья лупят по широтам над погибшим рогом, что отмстит за тени. Травящие твари распевают тайны склонов; подъемный мост спускается на лязгающих цепях; то похоронный звон для гекатомб, рваная дьяволова рана, что грозит паденьем.

Великий Мастер стягивает перчатку с отдельной руки, что висит с его пояса мумифицированных сисек, открывая взору ее ладонь, из коей торчат ряды давящихся зубов и два безвеких оранжевых глаза, гноящихся ртутью. Он впихивает в эпилептический рот клочья рыжих волос и маринованные моллюски, возбуждая жестоко перетянутые пальцы, пораженные ярью-медянкой. Губы, кривые как ятаган, принимаются выть заклинания голосом брошенного ребенка; проклятия бродят под сморщенными ногтями, радуга ненависти, дроссель террора, вдалбливающий свой завет в черепную кастрюлю лазутчика. Зрительные желе вгоняются в гнезда и заменяются на несвежую семгу, кишки вылетают наружу фонтаном, как гидравлические винты. Гнилые китообразные скользят сквозь трахнутую диафрагму, живот расцветает циррозными бубонами, желтый желудь горящей головки члена рыдает сернистой амброй из гексаграммы садистских надрезов.

Торфяной вагинизм начинается с треска костей крестоносцев, похотливые топи бросают в воздух тучу лобковых вшей, прокаженные падшие херувимы слетаются в стаи, чтоб воскресить жопорожденного Мессию. Скрежещущие челюсти откусывают белые соски, стремящиеся выдать пищу, маленькие бугорки грудей оскалились в страданьях, причиненных тусклыми резцами и взбешенными лактозными волокнами. Легкие манты с ревом выблевывают шлак, когда подкожный смерч смалывает мускулы и стирает в порошок безводные протоки. Оголодавшие цветы хватают недожеванные комья сладострастными тычинками. Все, что осталось от посла после гальванизации - это воняющий торчащий позвоночник, ободранный удав обыкновенный, корчащийся в вареве недевственных эдемов. Линяющая туча испаряется под замирающий туберкулезный реквием, исполненный на арфах из кишок холерных свиноматок, Завет Залупного Забвения в ключе некрофилии, возвеличенный раскатом допотопных барабанов смерти. Жертвоприношение двенадцати апостолов сдувается в последний проблеск солнца, суррогат рассвета; судорожная трясина топит барочные баррикады из сваренных вместе силуэтов молокососов, деревянную готику ледникового периода, простреленную живым страхом. Ужас царит, где любовь парит, закон.

Только молодожены воистину прокаженны. Из ободранных шкур загарпуненных дур получается самый прекрасный наряд, но тем, у кого кожа влажная, а внутренности - из меха, не сильно нужна одежда. В глубинах своей святая святых, во дворце пульсирующего мяса, я парю, упакованный в клетку из черепов ягуаров; подвешенный на кишечных шкивах, я мерно вращаюсь в оккультном отстойнике, что освещен канделябрами воспалившихся фаллосов, зачарован балетом искаженных теней, что бросают буфеты с трепещущим салом, украшены пышными букетами почек, ссаная вонь мешается с вонью прогнивших подпорок из крайней плоти и смегмы, ретинальные окна задвинуты ставнями сочных плацент, пауки сокращающихся сухожилий ткут волосистую паутину на стульчаках и столах, что слеплены из блистающих мышц, предплечья детей указуют числительные на циферблатах мягких часов, приводимых в движение бьющимися сердцами; это мертвые метрономы психозов глубинного космоса, расчленяющих сей червеполис, чьи желчные дебри кишат гибридами грубых оленьих рогов и ревущих грив гусениц, ночекрылыми мехомолами, кристальными лихорадами и полным спекшейся лимфы яйцедавящим эктозаргом; хранители кожаной библии в татуировках мальстремных мозаик красавицы кровяного города.

МАГИЧНАЯ ЩЕЛЬ

Слыхал я такие слова, что меня ненавидят многие. Я превелико горжусь вниманием сих анонимных врагов, ибо они воистину суть мои искреннейшие рабы. Я так и вижу их, даже сейчас, потеющих в стойлах. Тела их скреплены скобами и сведены судорогой, ненависть высверлила дыры сортиров в их лбах. Заходитесь, крича мое имя на гильотине навязчивых страхов - мне все равно наплевать на все ваши личности и их идентичности. Ваше низкопоклонство ничем не подделать. Я вижу только вечное спокойствие обглоданного черного мяса, реки каменных коней, рыбачьи лодки из цинка, Меркурий, затопленный архангельским битумом; скорость желания, железы, распыленные мыслью, набожные забрала, расколотые набатом молотов наслаждения, Короля Коитуса, восстающего в плотской дрожи; пророческую тучу макабрических станков, китов, горящих в небе, сжатом висящими якорями, глумление демонов, промелькнувших в сернистом зеркале.

Выраженье лица Великого Мастера приобретает приметы шейного рака, воплощенного в шлюхе; гнусные язвы прыщавятся в глазных впадинах, некогда светозарных, кожа когтит небесную твердь, как фрактальное электричество. Цепной эмболизм новых звезд низвергает лавины бесчестных комет, кратные луны смещают размах крыльев моли, заснятые в зле. Его Демоническое Волчищество декретирует затмение человечества, изобретенное символами вне времени. Мое венерическое шаманство марает ткань космоса спермо-белым, вызывая оргиастических призраков абортированных селенитов, прорицателей энтропии. Пусть человек захлебнется мякиной чудовищного отчаянья, когда свалится ночь, ведь солнце его было изгнано в неисследованные галактики; вечная полночь несет с собой лунный герпес, снежных инкубов, глобальный некроз.

Фермеры дохнут на заколдованных просеках ломких мертвых хлебов, разрываемы в клочья кондорами из живого навоза, тогда как их жены тужатся в самой грязи, порождая задницами смоляных лялек, пируют собственной третьей титькой, сочащейся жидкой свининой. Священники вырубаются в зачумленных приходах, старушек-послушниц душат и четвертуют гнойные когти. Люди превращаются в тварей, твари в терзающих ламий, пандемия вампирного сифилиса; гавкающие трупы несутся сквозь торфяные болота на плотах, запряженных прожорливыми акулами, подданные страны, что проклята ангелами-истребителями из-за занавеса магнолии.

Объевшись опиума и серебра, рубинов и эмбрионов, свинцового меда и женского кала, золотых звездных фруктов и смол аконита и спорыньи, застойных губ девочек-куртизанок, клубники и жира гадюк, сатанинского масла и взбитых жоп нищих; пресытившись этой и тысячью прочих страниц запретного некроксикона, я жажду владеть сокровищем почернее - Ебливым Граалем. Слуги, седлайте же моего жеребца из призрачной обезьяньей шерсти, покройте его попоной из тщательно врезанных в шкуру кобры отбитых яичников, дабы я мог скакать на торнадо в погоне за этим Граалем и самой Пиздой Зла, в черноту и тот хаос, что клубится за ней!

Сапоги черной кожи скрипят стременами из хнычущей крайней плоти, преследуя отпечатки выпотрошенных соловьев и людских ног в капканах. Янтарные лупы глаз маисовых демонов щелкают средь чернявой листвы, переключатели насекомых проклятий в дыре. Розовый свет осциллирует над карнавалом анархических конфигураций в окончанье небес, погребальным кострищем древних закатов. На перекрестке - бездна могил, опустошенных средневековыми наважденьями. Странствующие сумасшедшие ставят пьесы теней перед бдительными деревьями, задрапированными в габардиновый грех и вареные птичьи кишки, приветствуя улюлюканьем универсум, расплющенный антистрофами звездного грома.

Тайна явилась, внезапная гнойная буря пророков погасшего солнца. Вилы воткнуты в фугу. Как цинготный моряк, кренясь от болезни, шпионил за рифом мандариновых монстров над пенящейся волной, так восторженный всадник узрел купола и грибы-минареты акрополя овощей, сумасшедший дом суки-земли, что очерчен небесной пеллагрой. Первобытная печь голосов, фиолетовых и зеленых, фимиам смерти. Стук копыт по каменной почве, увечья змей мамба и белладонны, превратившихся в жидкость. Загнивание звука. Отныне путь будут мостить лишь пласты человеческой плоти, свет бросят одни спорадические костры из оторванных членов.

Периметры территории здесь осаждают кастраты-кадавры, черепа их продолблены за преступления против кошечки. Сморщенные гомункулы виснут в арканах с ветвей наверху, желудь скалится. Отделенные головы в нечистотных гирляндах пришиты к стреноженным трупам свиней. Поганки забили искромсанные кишки, бордюры эбеновых орхидей с изощренными змееродными зевами. Переплетенье тотемов кричит о фаллическом культе. Круг из роз, серп из ящериц, семь шагов к Сатане.

Шабаш ведьм на огне, кувыркаясь в цистернах отрезанных гениталий самцов, срет-катается в выгребном табаке, умывшись миазмами плазмы, шелухой и орехами, солевой требухой и навозом, барахтаясь в костных никотиновых месивах. Старухи, выйдя наружу из тлеющих грязевых хижин, разводят домкратами задние ноги чавкающих бородавочников, сбившихся у корыт, что завалены трюфелями, мандрагорами и сморщенными головами; они жадно лижут опухшие анусы, смакуя соленую смесь из поноса и непрожеванных яблок. Дряхлые ноги покрыты пятнами сыпи, рубцами и следами копыт их свинячьих возлюбленных. Вздувшиеся пиявки кольцуют соски бесчисленных сисек, сочащихся вредными жидкостями; гангрена, подлинный пир для бородавок и жировиков гадюк. Грыжа гуманности, стертой убогим туманом накурки.

На отшибе деревни похищенные придворные вздыблены на эшафотах. Здесь, у скрипящих точильных камней, скорченная дуэнья муштрует хихикающих новичков, посвящая их в радости членовредительства. Юные ведьмы балдеют, откусывая всем пенисы и обдирая с них ткань для масок, предоставляя корявой карге вычерпывать ложкой горячие яйца, чтоб те растопили, как угли, ее мерзлую вульву. Другая развалина, раскорячась на крыше ближайшей лачуги, раздвинула ягодицы, чтоб облегчиться без помех веревочной лестницей из свалявшихся жопных волос. Гоблины, эльфы со вставшими членами, духи, рожденные скиснувшей рвотой и жаждой летать - все они лезут наверх, чтоб нырнуть в ожидающий зев, калейдоскоп из опарышей. Третья старуха, сев по-турецки в тесном дверном проеме, наизнанку вывертывает черную кошку и срет на нее, отрывает ей шею и берется наяривать строгий ноктюрн на параболе ребер, удваивая весь вой.

Они вращают над кострами манекенов на вертелах, бросают кастеты в котлы с тушеными осами, делают гриль из печенок, замаринованных в гоноррейном иле. Кто-то занят накаливаньем утюгов и ножей для клейменья; другие танцуют маниакальный гавот, скача вкруг центрального алтаря, покрытого масками крабов и крыльями раков, коноплей и кадильницами с канцерогенной начинкой. Полощут горло желчными камнями, карают собственные груди петушиными когтями, колотят землю косами, рогатящими жженые влагалища.

За пределами этой гробницы болезни лежит игровая площадка жертвенных смоляных лялек. Ночь за ночью, одну за другой, их ловят арканами хваткие клиторы и безжалостно тащат в жадные пиздочелюсти прыщевых сифилид; коровьи миазмы мешаются с вонью асфальтовых слез.

Повсюду лесные чащобы, что корчатся, переплетаясь. Тли тают в грезах, глисты зачарованы; это шпионы ретроспективной суки. Грибовидные гланды и хохот гигантской фауны провозглашают пришествие звездоносного всадника - Великого Мастера Уничтожения на боевом жеребце из горящего кала.

Пизда Зла имеет тринадцать сегментов. Исход старых ведьм, фаланга из шанкров, плывущих по морю из смегмы, грязь купоросов. Эскорт ее составляют текучие каннибальные древодемоны, овощи-эктоморфы, растущие из подсознания клубней. Взорванные желудочки развратничают с наростами, блуждающими помоями, ползающими беседками из наперстянки и тсуги. Вонь визжащих друзей в изобилии; вон одна ведьма харкает слизь атрофированной саранчи, другая беременна стухшими головами кротов, третья тащит цепями ревущую рысь, чье безногое тело - единая куколка легкого. Это цирк вороноглавых собак, огнедышащих раков, плотоядных девятиногих телок, пустельговых макак, пиздец.

Верховная Ламия подпирает плечом ядовитых проказных нетопырей, обрамляя симфонию лицевых сарком сползшей плотской прической, живые свиные хвосты привиты к общипанной лысине. Ее груди - впалые, кариозные клапаны, вмятые под лопатками, миниатюрные вепри-циклопы гнездятся во всех их термических трещинах. Волосная межзвездная молния бьет в мерцающий щелочной глазной шар, его радужка распадается, будто головоломка, на водопад возбужденных маков, андрогинных алмазов, перистальтику пихт. Лобковое жерло экстрасенсорного рога льет сигнальный потоп полыхающих губных шифров, колец нарколепсии черного золота, клейкий круг из гипнозов и концентрических трансов, психотических менструаций. Чистая злоба рвет свой яйцевидный покров, моллюск горбатого блеска, набухший, живородящий. Порочное зло, что срывает листву и несет радиацию, вулканизует природу и превращает животных в амеб, амеб - в клиновидную пемзу, что шепчет предательство.

Принцы тьмы в ледяных мавзолеях, встав из тысячелетнего сна, умирают, как жертвы капризов карты Таро в виде кольчатого червя, судьба стала просто случайным бросаньем фабричных труб. Все святыни отвергнуты. Слепые трещащие смоляные ляльки несутся вперед на железных виселицах, обоняя прелестные пенисы сонных мальчишек-волчат, в то время как ведьмы корчатся на пригорках, предлагая заразные кости. Копромаг заколдовывает все говно всех лесов; одержимые комья подскакивают и пляшут под взмахами его рук, потом срываются с места и ломятся липкими батальонами, как големы отходов, обугленные в парящих печах розоватого синего света.

Образ повелевает, суть пятится в метаморфоз. В одеянье из дряблых бессильных брильянтов и шлаков, отжегшихся при рожденье комет, пожирая святые грибы. Громыхание бивней и блещущих стекловидных фетишей, виснущих с крестовой медной нити, зашившей пизду моей инфанты-рабыни, когда она умащает мой торс вязким клейстером из стрихнина, гнилых орхидей, чемерицы и мочевины, вводит клизму со смесью шакальих печенок и перекиси водорода. Ее лицо превращается в шмат трепещущей ворвани в жарких волнах урана, когда она растирает до блеска рычащий серп волчьих голов, что выколот у меня в паху, полируя увечные символы вечношипящего яда; первая кровь из откушенных пальцев пачкает благовоние, коим она массирует мой мощный анус и гениталии, кочегаря плавильные горны в основании таза. Мой член разрушает все святые обеты, топорщатся, воя, меха серебра, он мгновенно встает на дыбы, затем, грохоча как ременный бич, блюет жидким кобальтом. Журчащая умбра запрудила выход из моего пупа, грудинные щупальца сдергивают ожерелья, вскрыв амулет, что был заперт проклятьями сладострастья.

Мстящий дух приапизма заполоняет леса, рвет плеву рассудка. Сатиры с эрекцией до самой груди выскакивают из преисподней, свободны от целых эонов тролльского рабства; куклы земли жуют корень убийственной пижмы, прощальный поцелуй похоти. Девочка-девственница встает на колени спиной к своему господину, прижимаясь лицом к задохнувшейся почве, предлагая вниманию поднятый задик в рунических ранах, паутину сиреневых шрамов, в эпицентре которой находится заткнутый вход. Я спускаюсь осколками, рука чужака рвет за цепь свинцовую пробку, открывая наклонную розовую дыру, что смазана скороспелым салом. Мой шершавый язык лунатически трет этот смачный, несовершенный портал; мозговые полотна мои украшают распятия раскаленных апостолов, красные лабиринты моря, головоломка упавших навзничь скрипящих опилок. Круговые врата раскрывают свой зев, соча эстуарий пахучей слюны, внутренние мембраны булькают и пульсируют, испуская сиреневый пар. Рудиментарные клочья вбирают щупальцевидную членоподобность, становясь беспощадными башнями паранойи.

Струны ректальной плоти с остриями в бирюзовом кератине вылетают изнутри окольцевать мой пенис, крючья пронзают вздутую головку, откуда тут же хлещет кровь спастических щенков, удушенных ошейниками моросящих выменей, проглоченных клокочущим всеядным мясом, всасывающим меня по рукоять кинжала. Жертвоприношение кончается внутрикишечной яростью, брюшина расцветает шоком анаконд, залупа моего таранящего хуя вылупляется из-под ее свисающей груди, облеплена визжащими кишками. Собаки ссут во рву на свадебный пирог из сгнивших гиацинтов.

Эрогенный колдун вырывается из своей матрицы, древней, как водовороты творенья. Сатиры корежатся под его заклинаниями, лопаясь от спонтанных оргазмов, пенные пентаграммы замерзшего семени рушатся ритуалами ночи, все пропитано мускусом многокрылых зверей. Культы похоти фей оживают в подземных перистых яслях, лепестки на огне, патетичные эльфы ебутся, пуская слюну, под ритмичное хлюпанье освежеванных крыльев. Суккубы бросают охранные пашни слоновой кости, чтоб вздеть себя на тяжелые толстые члены заклятых сомнамбул. Миракль проникновенья дарует собственные стигматы, торсы вспучены волдырями, сифозной сыпью гермафродитных отверстий; афродизиаки-жасмины цветут в азотистой полости сброшенной кожи, вырастая из луж дикой слизи. Прелюбодейные сучья переплетаются над головами, образовав купола храма ебли, стоящего на пьедестале курящихся лопастей козерогов. Участники празднества моются в ломких волокнах свечения, что проходит сквозь фильтры слоев известкового меха, воздух, кипящий молекулами нимфомании. Почва рвется экземой плюющихся пизд, изрыгает гейзеры едкой акульей вони, массовая поллюция под звездами овуляции.

Похоть творит свой собственный вакуум; когда похотливые лузы сливаются, черные дыры оргазма кромсают рассудок. Пандемониум манит пальцем, вирусная империя из тринадцати жутких желаний, тринадцати трахов со старушечью падалью из земной преисподней; голова наслаждения, что вколочена молотом в наковальню сиропа. Похоронная песнь охотничьих сумерек пляшет вкруг плотоядного жезла, светляки облепили торчащие зубы пантеры. Осколки горелой мелодии, пепельные курки. Кладбищенские короли в кандалах из пшеницы, шнуровых бандажах песчаных дебошей. Ликование четок гробов, повешенных куриц, крапленых хореографией богоубийцы. Телепатический трилобитный циклон, примитивные судороги. Грот бобровых пластов на опарышах киновари, громадьё кипарисных миазмов, войлок. Гидроцефал, долгоносья припарка. Колдуньи точат трофей челюстей. Фантасты фелляций. Левитация, кома, гроб.

С привкусом кукол вползает прожорливая арена, украшена пареным мясом, костьми и кишками; амфитеатр Грааля, чьи нефы усажены глянцеватыми существами, вирулентными ведьминскими мозгами, лишенными лобных долей, хозяйки их взорваны на хрен холокостами наслаждений. Мои взбешенные клешни крушат полушария и сипящие синапсы, вызревающие ебливые демоны вырываются вон, чтоб забить собой высокопарный плацдарм. Ненормальные ордена и медали отвлекают меня, иероглифы, что горят, как гравюры, на бордюрах спермогробницы, окованной плинтусом мертвым мух. Верховная Ламия гордо высится в одиночестве, как последняя целка посреди серебристых кровавых плодов, усыпающих эти священные дроги; веки, ноздри и десны расплавлены невыразимым восторгом; пиздовещательница адресует мне тощую струйку людской мамалыги. Визгливые губы твердят о папирусах и плюмажах, о скрипящих скрижалях, о свихнувшихся секс-контрактах, что воинственные планеты считают удачными, о синдроме хлыстов, только я, мародер, остаюсь нерастроган ее генитальной риторикой.

Мои тусклые золотые глаза давным-давно отключились от разума, серые волки, восставшие из доисторических почв убийства, рыщут, не ведая о вине эмоций, в бессердечном разводе с несчастными человечками, коих трахают мысли; жизнь брызжет сквозь клык, хуй и коготь потоком витального сока, что мерится катаклизмами. При моем приближеньи пророчески каркающее отверстие затыкается в панике, хрипя и храпя, как затравленная кобыла, харкая личинками и безымянными сумками. Слова размываются и зияют змееголовым тампоном; медленно, будто тундра, я заябываю Альфу Бой-бабы до смерти.

Великаны взрываются от укола булавки, негативные щупальца белят ионосферу, летальные панцири из хитина грохочут над темпоральной бездной. Молитвы туманностей медленно прибывают, приморье, прилив крови артерий, заряженных скверными атомами. Мой первый сон смерти, соцветье мигрирующих галок, вспугнутых вздернутыми фосфорными фонарями. Трупотеры вплывают во тьму на баркасах, чьим носовым украшением служит куклолом трех шестерок, сминающий береговой плацдарм в моем мертвом желудке, срубленный лес и залитые больным желатином лагуны вдали. Отравленный внутривенным оргазменным призраком, самомщеньем, я вижу всю грязь и алмазы через прозрачную вуаль, лунномолочную мембрану сестры-терминатрицы. Даже сейчас ее льняные разведчицы гарпунят мой член, дырявят древко канатами жгучей похоти. Пираты терзают аляповатые вакуоли, зуд бунтующего подкожного эроса неумолимо приближается к сердцу. Я - чудовищное уродство природы, грива гастритной морской звезды, экваторный паразит трещащих костей, засушенных в крематориях Зверя, имя которому легион. Отмщение шмотгожега розоватой венеры рокочет тирадами, чтобы разрушить рацио, покрыть поэзию черным, вмять мечты в угли; зов амулета из скелета ерша, грохот подкорковой частоты, опорожняющий на хрен трусливые внутренности всех истязателей. Путь, по которому я иду, соприкасается с сотрясением мозга, каталепсией, зреющей в отпечатках ног зомби, ведущих в долину вуду.

Убийственный дерн покрывает гусиная кожа, от красного дыма агатовых ламп давятся головы на колах, смертоносные пауки, заключенные в клетки, пируют, справляя поминки по душным ушедшим эпохам и некогда плотному призраку презренного рыбака. Лиловые саваны виснут со стрел, что воткнуты там, где в коре проступает хинин, чтобы помнили черти, и лают в ответ спиральной реке и шеф-повару, валящему вола. Барабаны и бьющиеся хуи, духи, вбитые в пиздокарцер когтей леопарда, клиторальное карканье из погребальных урн, захлопнутых, будто бутоны роз.

Как вероучение тараканьей родинки распространяется из крепостного атолла, что вздыблен восточнее, чем луна, утверждая, что все директивы убийств эманируют из носителя щели, так мои инвективные вопли свисают венками с печального Запада, сталкиваясь среди свиты принцессы, сосущей хуи гнилых шавок. Зловещие вены растут из аорт гравитации, вещи резвятся за пологами, что поляризованы моим мрачным челом. Древние короли-ягуары скачут на человеческих фетишах, жнут ароматы бесплотных скелетов, чтоб жечь их в святилищах, посвященных расколотой самке-дыре; яйцевой фарисей - среди нас, сокрыт скорлупой из пепла и сумрачного стекла, язык его льется желтком мизантропии, когда он твердит, что сей мир - лишь овоидный склеп, шевелящийся в ректуме свиногоспода. О, какие же мертвые сучьи души затравлены, загнаны в звездоварные водопады, где не слышится эхо никаких перезвонов, никаких объяснений и никаких законов не предъявлено розовой, звездоподобной розе, рассеченной злорадным ножом, тайно взятой в планетные жены Меркурием, чтоб она обрюхатела кожными шершнями!

Мои последние строфы-послы - духи кожи восставших из мертвых, ввернутые в тела через анусы и влагалища, единственно верные ворота общенья; пиявки-посредники, что пируют в лобковых лесах преосвященного отвращенья. Церковь Рэизма явилась увековечить мулатный трезубец и вырыть руническое подполье, парящее в жвалах пинцетов, изгнать престарелый покой, узурпировать менструальный приход и разрушить шкурное рабство людского корыта, насаждая тем временем пансексуальное некропоклонство, повесить за шею свет дня над суставом кошмара, канонизировать тошноту, дренируя гавани жуткого содрогания перед тысяченожкой-любовью; вызвать к жизни из-под земли тектонику иррациональности, снять горящие шмотки, отсасывать Смерти в пещере из персиков, содрать кожу всему святому бордельным клыком душегубства, вонзая тем временем в мифы волкоподобные вертела, лишить силы воли розовую венеру, декорировать плотский пожар доисторическими собачьими звездами, дрочить волколакам и отстоять восхожденье священного психопата.

Кто мечтал поднять Пана из транса насекомых троллизмов, обнимайтесь со зверством. Грядет господин бытия, машет хоботом, что направлен на плоть, и красными тесаками, что кромсают влагалища. Его мощный прокатный стан размалывает аутсайдеров, швыряет мясные тюки по-над райским разломом, чтоб дать пропитанье тигрице, выкармливающей зомби. Как акулопитоны, ползущие через вельд автоэротической лавы, тысячи тысяч алогичных амеб из непоправимо разъебанного подотряда врываются в зрелые дыры млекопитающих. Горы грохочут конгрессом, клочья бродячей генетической кладки слипаются в призрачные спирали, затем фанатичная ярость фламинго расшвыривает камыши, в коих вспышки метана озаряют шаманов в галстуках из кошачьих лапок, казнимых в зловещие иды оборотничества.

Крысы с человечьих трясин, разобщенных кишечными епитрахилями, грызут почечные лоханки, соревнуясь в восторге с инфантами, манипулирующими мягким калом. Чернильная буря хулит всякий порядок; наш флаг - минотаврова крайняя плоть в язвах тринадцати квакающих свищей, прогнозирующих руины. Кости мои формируют маслянистое капище - здесь, во втором подбородке ночи, в месте, чья консистенция напоминает открытую рану. На этой финальной оси, совершенной, словно пизда влюбленной сестры, блюющая головами волков, вращается моя хвостатая центрифуга, поливая всех грешников ливнями из оккультных хрящей и спинных мозгов, чарующими ленточными червями, клещами и венерическими бактериями, пеной, снятой шумовкой со стенок колодца абортов. Напластованья, лишенные цвета, гибельные лучи раскрывающейся Веги, защелочите сознание черного мяса.

Я - вампир, приговорённый узорить простыни сжиженной скорбью. Вздрючен на сотню крючьев в самой сущности шторма, я знаю сдавливающие тени, пиявящие потенцию, оттекающие по электрическим лентам, окаменевшие от безвременья. Ебливый Грааль - паразитное воображение, выбитое из грязной дырищи гуманности, говнозавод, что выкован гоблинами мелко рубленного черного мяса. Мусоропроводы каннибальной икры постепенно вводят составные виденья из фасеток зверинца божественной мухи в пищевод человечества, вспученный хищным мелосом. Земля есть синюшное плоскогорье, взрытое вихрями рвотных эфиров, покрытое оспинами бесполезных кратеров, где полуслепые насекомые чертолюди с пеньками рогов проклюнувшихся антенн пытаются заточить в фонарях теплотворную слякоть кружащихся углей, порождение бога, принесенного в жертву, чей сажожрущийся змей всех святых - венок, приколоченный к решетке из бедер, опускным воротам садов Тиффожа.

Зловонные рвы, испещренные анатомическими поденками, сумрачно отражают асимметричные замки, увенчанные горгульями в образе оборотней и горящих пантер, все фатально подорвано гранитными аневризмами. Дальше - здание, сложенное из трупов, громыхающий храм костяных сталактитов. Сердцевина сего некрополиса - клетка, где восседает на троне сам Жиль де Рэ, запрещенный монарх, держащий в клешнях астролябию и кадуцей остекляненной памяти. Грязный железный свет содрогается в пышущем саркофаге, где горят углеродные эмбрионы, по флангам его - катафалки, полные лимфы, желчных фиалов, педерастических соков, бутылей с кататонией, доспехов из фармацевтических снадобий, сукровицы и наркоты забвения, томов герметической галиматьи и языческих библий из синего бархата. Великий Магистр размышляет о патологической космологии, формулируя принцип ущерба для лопнувших лун, дурные знамения серповидных конфигураций, рвущихся волн и вымирающих метеоритов, предопределение угрожающих астероидов; строит катастрофическую картографию по отклоненьям Венеры, притяженью Меркурия и Сатурна, спектру стерильных созвездий. Всегалактический склероз разлагает свой телесный аналог. Разлитие желчи, тотальная дряблость, онемение неврологических мостовых, истощение всяких иммунитетов. Расстройство гниющих чувств запускает несвязность размерностей, неограниченную экстравертность, гелиотропную эстетику целых эонов доисторических сумерек, возгоранье адов в полярных пустынях, похороны любых часов.

Рассеки третий глаз, дай свободу весне микрокосмов, каждый их коих кричит о чертах трансмутации, лужах психической протоплазмы. Закупорка черепа, затем взрыв в грудной клетке; с окончательностью, свойственной членам повешенных, роднички блюют дьявольским молочком, лучезарно-липучим, как львы, что сосут Люциферу. Я есть коррозия, пожаротушение вулканических солнц. Заразные гелии, звездная турбулентность, немой апокалипсис праха. Эксгумация телепатий. Энигма. Коконы, что мерцают, и дрожащие кружева паутины растворяют меня, сокровище космоса осыпало блестками жидкую голову бесконечных частиц. За матовым занавесом потопа магнолии, в бездне раны распоротых ангелов, там, где миссия есть закон. Убив силу воли, я стану возвратен, а значит, отвратен; владыка вселенной костей и морей громоздящейся кожи. На самом рассвете они разнесут мой косный каркас и бросят в темницы. Выбрит и пытан, осужден и запорот, сожжен на колу. Инаугурация испепелителя истин.

Услады мостят оттоки. Кто нужен мертвым, следуй.

МЯСОКРЮЧНОЕ СЕМЯ

Текст: Джеймс Хэвок
Комикс: Майк Филбин

Услады мостят оттоки. Кто нужен мертвым, следуй.

1. Все канавы есть шрамы ночи, что прошиты костями младенцев, зараженными спицами звездного склепа. Сернистая планета испускает благословения, мертвым известны мечты. С мясного крюка я пою песнь о жизни, облетаемой темными метеорами, принесенный в жертву во имя уничтожения человечьей семьи. Песни из воющей головы, кишащей рептильными куклами.

2. Мое зерцало разделено на бездонные, экстатические квадранты. В первом - ода сосанию юных дев, сокрывших Червя-Победителя внутри своей розы. Второй вещает веления королей, вбитых в вазы, затопленные псалмы, что лижут кал дьявола, дравшего драгой мой разум. В третьем - сквозные скукоженные проекции, полные страха сношающихся детей, что ищут убежища от размахов маятника. В четвертом - аркады, в которых душа посвящается в секту дрожи, часы соблазняются в эмалевых бочках, карая в заброшенных петлях за оскверненье белого цветоложа.

3. Гром озаряет пещерный край, откуда зовет меня мой знакомый по крепдешиновому круизу. Мудрые вертела предрекают трахейную каббалу, изображая странника, коий обвешан мертвым зверьем на шнурах, и ищет спасения в возбужденьи, восторгах, вращении брачных бедер, лошадином туземстве, коитусе лебедей. Я вывожу обожествления из френологии кантарид; сквозь зеленый ведьминский туман я вижу всех матерей и предателей, испепеленных на противнях преисподней.

4. Рассвет раздевается элегичными змеевиками, горизонт - оттенка блюза тщеславия, демонографичный, рифленый колесами, поднятыми для расчленения осужденных. В замке червя - палач света, восставший на злаки, уже истощенные сочлененьем грехов, спаливших шелковые договоры, пакты, заключенные со жнецами архангелами-кретинами. Брачные залы забиты морскою добычей, потрохами гробов, кувшинами, полными детских пальцев и засохших цветков дикой розы. Проституточий лейтмотиф в пульмонарных тонах. Прибита к кресту за преступленье концепции, голая бритая невеста понесла на волчьем бегу.

5. Ее колоссальный живот - исковерканный континент, столетья восславленного инцеста. Артерии рвутся, как только цинготные клешни всплывают из бездны, киша эктоплазменными паразитами, рвя дыры в оплывшем родильном мясе и бедерном жире под мощным дождем из кровавых сгустков, подобных герпесным дыням. Вопли труда застывают в желе в богохульных хранилищах.

6. Сиамский четырехног прет вперед на шерстистом шланге, сросшись в переносице и промежности. Взъярясь на сей тайный междоусобный мятеж, прародитель дробит черепа-близнецы о скалу, потом бросается с бой, вооруженный кинжалами, и воздевает нарубленные костяки в высоченной сетчатой мешковине из спаянных щупалец каракатиц.

7. Убийство есть сексуальный плащ, что натянут на плечи подобно тому, как вороны молятся в везувиальную ночь. Истинносущая вера заключена в закланьи невинных детей, что иначе бы выросли, ставши священниками, тюремщиками, мужьями-отцами, лжецами, цензорами и калофобами. Крючья летят с мертвых спутников, дабы затормозить восстание утреннего светила. Миллионы теней строят своды, сваи и склепы сквозь лежащую в хаосе солнечную систему. Отныне всякая жизнь калибруется взлетом и спуском топоров гильотины.

8. Я, Жиль де Рэ, Генерал-Канавопыт, сжигатель розовой венеры, черепополз, пожинающий людоедских смоляных лялек, чье венереческое искусство фигурной рубки зарешетило меховые порталы старух, пристрастившихся к самоебству при помощи жертв абортов; выродок, плющащий полного опырашей осла, огненный парень на конце бечевы, чьи межзвездные пасеки вышвырнут шершней в спермопещеры серебристых кошмаров; волхв требухи младенцев, поджигающий кости-пульсары наркотической скотобойни оргазма, король шакальей дыры, дергающийся на приходе в мертвой удавке из окостеневшего семени.

9. Кровяные сосульки на зарешеченных окнах ваших лачуг, выходящих на север луны, восставшей в зените своих волчьих проступков, отцеубийственные челюсти, что тащат к вам прямо на стол расчлененную правду. Пируйте ж моим кровеносным мясом, либидонозными эликсирами, коль страждете слиться с яростной жизнью взамен ее обезвоженной тени. Ваши нежные уши ни за что не избегнут изъятия вшей, что свершит мой слюнявый завет, калечащий евангелизм Жиля де Рэ посреди руин. Кодексы кожаной библии указуют циклический метаморфоз. Узрите же жизнь, посвященную идолу волчьего секса, травле алого фетиша, коий сулит трансцендентные глюки.

10. Настоящая экзистенция есть бесконечный каловорот и оргазм, спираль пароксизмов, зараженных мутантной красой. Ненасытный душевный промискуитет заставляет визионера канав определить эллиптическую порнографию, вверив бразды правления хромосоме калигулы; ориентирные костровища в дорсальном доминионе освещают путь к дому инстинктам убийства. Система секса и скотобойни дырявит полог магнолии. Убийца взрастает из замерзших степей, пробный камень из опиума и серебра глубоко забит в зад; он идет по звериному следу навоза, скелетов и спермы, неизгладимой фосфоресценции, что затмевает даже северные зарницы зимних солнцестояний.

11. Заключите в объятья Магистра, проглотите его целиком, чтоб свинья о двух головах прорвала ваше сердце клыками с первыми петухами. Приидите и пресмыкайтесь, набейте свои зобы моей скисшей слюной, присоситесь к прогорклому паху, чьи язвы рыдают начинкой религий, неведомых вашему роду. Здесь, по самые связки погребенные в грязи, вы услышите смертные хрипы, что утянут всех вас в эту топь звездокрестной конечной. Я пою об удушливой плотности плоти, о душах-рефлекторах, кои кривят негативную скорость мортальных массивов, о лихорадке белого мяса, о невыносимой муке дыхания, что ослепленное человечество почитает священным.

12. Проклятие ворона, отметина зверя - и мужчина, и женщина равно заклеймены стигматами сокрушительной деградации. Здесь, внизу, размокая в моей холодной пророческой рвоте, вы превратитесь в отхожее место для головокружительных бунтов против природы. Сдаться сейчас означает навлечь на себя проклятие, знойную вечность внутри ваших дряблых, свинцовых каркасов. Мой печной трупный выдох, палящий, как эякуляция вздернутого лунатика, вынудит вас взамен совокупиться с землей, устроить банкет из богатства внутренних океанов, насладиться астральным куннилингусом оборотня.

13. Монументальным вечером членовидные импульсы крутят тельцовые лопасти над обреченным замком. Канавопыт скальпирует череп седьмой жены, продевает медную проволоку сквозь посмертную маску и закрепляет ритуальный прибор вокруг своих чресел. При свете палящих печей он распиливает черепную коробку и обнажает скорченный мозг, затем мажет калом поверхность осклизлых извилин. Говно и амебы мозга тают и коагулируют в некроманские диаграммы: впечатление норкового грядущего. На дубовом помосте кровоточащая пубертатная девочка выгнулась аркой на четвереньках, как краб, соски ее роют небо, как грабли.

14. Упав ничком в обетованные нарциссы, я слышу монолог метаболической луны, и чувствую ее глумливую этиоляцию и хитрость кальциевых дозняков, и вот мой таз отбрасывает волчью тень. Я нападаю, мои когти чертят мутные ручьи на разведенных бедрах; нежной нос тычет раздутый алый клитор, пашет швы, откуда валятся воплощенные слитки лотоса. Глаза, еще недавно опечатанные жженым отвращением, отчаянно слезоточат, все шире раскрываясь под метаньями космических сапфиров. Я взбираюсь на нее, моя морда тисками сжимает ее лицо, трубчатые резцы глубоко входят в плоть и сосут сладкий жир ее щек, коренные зубы хрустят носовым хрящем. Я стреляю вовнутрь столбнячною спермой, калечу булькающие останки.

15. Цветные дожди вскипают сквозь зверское гиканье, моя растянутая грудная клетка поет какофонической подкожной перкуссией, чувства расчленены под красной рапсодией; под ротовою дырой миражей, в которой мерещатся три шестерки, сосущие шелест ангельских крыльев бархатной аннигиляции над озерами цвета похоти; пламенные тюльпаны стреляют из родничков кошечьей личинки, сатиры из чистой серы. Колыбельный созыв фуксиновых фобий, кочевая спираль в истекающих кровью горгоньих широтах, тарантелла опаловых скарабеев в улитке кружащего голову видео; все сползается в тень студенистой долины.

16. Я расплющен внутренним сжатием. Спинной мозг вылетает из смятого позвоночника, зубы крутятся смерчем больных облезающих десен. Клочья серебряной шерсти проступают сквозь голые мускулы, корни фолликул растут в костном мозге. Боль водопадами, карминная литургия навыворот, бунтарский покров сдирается с моего тела и скачет в лесную даль, плодя кривые придатки; автомимесис варгаморской династии, ярящейся в язычестве.

17. Из дубленых шкур загарпуненных дур получается самый прекрасный наряд: откровения в розовом, снятые с брачной дыбы; но тем, у кого кожа влажная, а внутренности - из меха, не сильно нужна одежда. Поднялась моя истинная семья: та банда, трагичные гимны которой увековечат бешенство доисторических лун, скачки спекшейся крови, содомизированных сестер. Наевшись зелий из засеянных канав, наши безбрежные опустошения казнят десятками деревни и дебильные полки тошнотного христова быдла, сгоняя жалобные светские отстои в убежища из мешковины и проказы. Их женщин трахают и жрут бродяги-росомахи, хищные лисицы рвов с четырьмя вертящимися челюстями полых игл из слоновой кости.

18. Смертельное безумье бороздит леса Ведьмами Пик, Вампирами Червей, снует по всем холмам и холлам, рыщет по слепым карнизам, чтоб ловить и гнить церковную добычу. Мой имперский перлинь заточает праведников в мельницах и мертвых колокольнях; это летучий ядовитый реагент, сквозной генезис тумора. Хребты поражены инопланетным бешенством, министры-мерины прочесывают библии в поисках спасенья. Отчаянье жнет скудную награду.

19. Геноцид, океаны огня, небеса, почерневшие от несущих чуму паразитов; земля, что расколота трещинами, в коих кишат перепончатокрылые дьяволицы, глашатаи чудища в шлеме из треснувшего аметиста, чьи задние яйцеводы выделяют зародыш целой тысячи осутаненных утр.

20. Сегодня наше нашествие воспламенит обнищавший поселок, уже просещенный рубленой черной свиньей. Мои гончие хряки выкапывают повстанцев из пашен; солдаты гвоздят мужчин вверх ногами к крестам, поджигают их лица. Слившись с конем, я нахожу целый табор беременных жен, обнявшихся в яслях.

21. Оскорблен сими подлыми преступницами, я отправляю ближайшую в Ад: но ее завертевшаяся червебашка продолжает болтать без умолку байку о том, как однажды ночью Дьявол явился к ней во плоти и выебал в жопу, а свора его септических сук тем временем ободрала всю кожу и мышцы со спящих костей ее мужа, чтоб накормить пеномордых псов преисподней.

22. Невыразимо возбужден сим описанием анальной дефлорации, я падаю на корчащийся торс. Разрезав его брешущее брюхо, я извлекаю спрятанный внутри вонючий плод: живой, жеманный обгорелый уголь. Лоснясь от водянистого предродового битума, я совершаю акты зверства над окатышем, ведущие к возникновенью ощущения статичного полета сквозь космос, осязаемых негативов, фрикций фантомов при нуле температур.

23. Хомуты бытия гнутся будто железное масло, намекая на антиприроду. Золото дьявола, черная луна. Я, инквизитор на метафизическом вскрытии, существующий только затем, чтоб входить в замерзшие губы. Яства становятся плошками плачущих экскрементов перед моими пристальными глазами, гвоздики взрываются, вбросив в игру мертворожденную кость. Собачьи чудеса стяжают коды, порожденные костями антилоп в прудах, погубленных луной, сквозь чей слабительный мениск мое лицо таращится абсцессом с десятью соприкасающимися анусами глаз; грудь словно склад заразы, набитый грибовидной музой.

24. Культями членов я ласкаю некую мадонну, трахнутую в люльке, зачарован протозойным варварством в пуху ее прохладного пупка сыноубийцы. Ее сосущий секс поддразнивает жизнью под стеклянным колпаком, сирокко губ эстетизирует элегию священной проституции; могилы льдин на слизневых меридианах обрызганы толчеными амурами. Настроившись на тремор, треугольный шторм двоится. Все дьяволы родятся вновь, танцуя с элегантностью сгорающих детей.

25. Кровожадное древо увешано брошенными охотниками в ореолах роев, медиевальных медалей, пишущих подстрекательство. Всех любовников погребает под дождем карцином обнаглевший оливковый синячище, Сириус пятится. Охристые ладони ласкательно прижимают мне веки; наше уничтоженье становится жадною еблей череподавов. Ненависть, первозданный яд, продувает галлюцинозный ад; горные пики приветствуют перводвигатель.

26. Узрите страну, где бесполые попрошайки вцепляются в ягодицы, превосходящие их пониманье, где женщины в страхе бегут от поклонников детства, чтобы прелюбодействовать с демонолитами в сгнивших собачьих будках. Оглушительно блеющий купидоний танатос с грохотом ломится мимо, адоподобен и в рабстве у бури. Будущее - протухший осел, привязанный к Немезиде, зачекнутый символом солнцевора; спотыкающиеся звезды кричат об отмщеньи. С зубчатых башен я вижу, что высоченные дерева склонились перед берсеркером, вижу вечную междоусобную зиму, полное опустошение. Миллион смертоносных семян вылетает из коллективного пищевода, все проклятья троятся.

27. Крики диких зверей бесконечно более выразительны, чем нелепая болтовня человека, недоумка, вечно выспрашивающего мгновение. Неисчислимые языки и губы ворчливых крестьян свисают на струнах с потолка моей детской - их доноры полют поля с безумными ртами. Сопоставлены с гребешками индюшек, сии иссечения, очевидные как аксиома, составляют кинетический чепчик для моей пещеры игрушек. Нависнув над треснувшей плитой магнетита, мой сверкающий анус выстреливает вверх батареей антропоморфных поганок. Некоторых перехватывают ясновидящие челюсти гончих; те, кто выжил, проворно приземляются на шиферный пол, и начинают отплясывать джигу и водить хоровод у камина, гавкая и жужжа отчаянные двустишия.

28. Пареньки-прыгунки вываливаются из катарных коробок, марионетки мочатся на распятых белок. Стерильный свет сцинтиллирует в челюстях черепов из сахарного тростника. Поганые пугала колотят в дверь спальни, ужалены изморосью снаружи; грачи выклевывают лисьи глаза на пару.

29. Люперкалия начинается, оркестрована Хэвок и ее прихлебателями, хвостатой когортой, бьющейся насмерть с забвением, обивателями порогов, потерявшими Демона и согрешившими с Еблей. Пейте из жопы глаукомы, дуйте из тыкв фатального диаметра, ведь все равно сапфические психосоки моих сестринских лун в слиянье выпишут погодный полумесяц бессердечным ливнем сквозь канавы ваших психик. Сирена порота кнутом и вздернута на дыбу, дьявольские доги слакивают пот ее религиозного пупка. Полночный череп новобрачной виснет, порван в клочья.

30. Локаторы канав седлают беззаконность, впрягая жертв молитвами, прошептанными на траншейном наречьи, известном лишь тени; фантасмагории обрезанного мозга тычут мятежами в рожу. Бархатные дыры флуктуируют повсюду. Чудовищная черная акула восстала из седого океана, безглазая, посвященная в таинства, коих вам не узреть никогда. Человечество визжит в ужасе.

31. Как недозрелый тиран продевает крюки сквозь груди собственной матери и вздымает ее лебедкой на люстру, возвещая тем временем, что за вратами задумчивых жучьих жвал возлегает надир, так Жиль де Рэ изгоняет весь женский род из своей синей дельты, запекая крысиху над пламенем каждого слога, скорпион ускорения черной мессы в кожаных когтищах женоненавистничества. Это канун всех душ.

С А Т А Н О К О Ж А фотоснимки из ада САТАНОВА КОЖА

В такой ночной час, как сейчас, я способен поверить, что это мгновение, сей эллиптический индекс, в котором все возможное и невозможное сливаются воедино, не закончится никогда. Я способен поверить, что рассвет не придет.

Реальность - одеяние из нервной ткани, мы сбрасываем его под стеганым одеялом быстро рассасывающегося света дня; вверившись же своей созидательной амнезии, мы можем прожить тысячу лет, как насекомое или божество, в любую из исполненных иносказания миллисекунд.

Иллюстрированный мрак вползает внутрь. Норвежский спиральный дождь приносит с собой череду зверских лиц; давние, знакомые взгляды, всего лишь только одна блеснувшая монтажная последовательность в неизмеримо длинной бобине выгоревших кадров на сетчатке. Почти как метастаз, мы переходим еще один раз в тот домик нашего детства, этот порванный, утлый уток, так же непригодный для жизни, как протяженность подспудных мечтаний; это бесплодная земля вновь обретенных вскрывшихся могил.

В такой ночной час, как сейчас, я верю, что грязь благороднее, сексуальнее плоти. Она хранит в своей памяти все великие всплески планетарных рождений, все краеугольные скрижали сознания. Скалы, деревья, да даже их тени - все состоят в тайном сговоре; каждый атом каждой субстанции похваляется собственной несокрушимой силой.

Сегодня ночью они просятся на свободу.

Молния, возьми мою руку. Покажи мне свое лицо на дне черной воды.

Сегодня ночью кто-то дурной наденет Сатанову кожу.

ХЭВОК

Вначале было хуесосное зло. Потом пришла Хэвок.

Хэвок вставшая, взадсмотрящая, в сопровождении двух своих псов-потрошителей, Шкуроморда и Грудереза, в облачении лисьей ярости, с клыками, нацеленными на солнце. Она довела до блеска искусство коагуляции, окаменев, как отражение козла в обсидиане, либо, напротив, хлынув, как кариозный свет звезд над шпилями примитивной, гимнической кости, накрывшей собой людской род. Фураж для мастифов. Их бредовые губы давили мякоть греховных плодов - Смерть с тремя развращенными головами.

Беспощадны, они просочились вовнутрь сквозь сетчатые окна и двери, сквозь тонкие, будто волосы, трещины в здравом рассудке и сквозь столетия; словно импульс, словно кольчатое проклятие в крапинках пепла надежды. В ошейниках из пресвятого металла, чавкая древним корытом, ее верные псы. И Хэвок, вампирша, рыщущая по Земле, освещенной лишь снизу.

Скрытое секс-насилие и мысль об увечьях прибывают извечно; но полярные зоны сжимаются, меридианы прошиты решеткой широт, словно невод. Время есть цикл, на время которого все звезды изгнаны. И вот теперь, словно падшие кости, жнецы пришли привиденьями под праздную крышу моего чердака. Хэвок - в истоме средь крови и черных тюльпанов; Шкуроморд с Грудерезом - погибельно скалясь в гнезде из залитых грязным сиянием бедер. И я один должен их накормить.

Я - первый стражник, я же - последний. За стенами этого чердака суеверия обречены; без меня палачи превращаются в жертв. Мы склонны жить. Псы согласны лизать и кромсать еще свежих кадавров, отрытых на кладбище, пробавляясь порой потрохами абортов из мусорных баков больниц. Но она - она питается лишь живыми консервами.

Месяц за месяцем, я притаскивал Хэвок игривых подростков, парней и девчонок - без разницы. Я наблюдал их судьбу сквозь чумной свет небес: раздетые донага и прихваченные к ее странной кровати ремнями из черной кожи, они поначалу с готовностью ждут сладострастной пытки. Изо дня в день она беспощадно терзает их, возбуждая болезненной лаской, с ядом на длинном языке она шепчет им обещанья непристойных свиданий; вновь и вновь доводя их до грани оргазма, никогда - до конца. Глумясь над их воплями о свободе, их ужасно скорченными телами, она пожирает их кипящую сексуальную эктоплазму. Достаточно скоро сердце жертвы сдается. Фураж для мастифов. И я пополняю катафалк вампирши.

Летняя ночь.

Полное лунное затмение; молодежь ушла с улиц. Хэвок оголодала до смерти. Лишь один раз, сегодня, я должен дать ей поесть себя.

Я подхожу к ней, раздевшись. Комната кажется мне ароматной бойней. Шкуроморд лениво наблюдает за мной, вылизывая чей-то череп. Хэвок скрючилась в своем темном углу; глаза ее, как у обдолбанной, она смотрит в себя, как рептильная кукла. Медленно поднимаясь, она жестом велит мне надеть маску волка. Я повязываю ее вокруг головы и навзничь ложусь посреди мертвечины. В ремнях нет нужды; стражник не должен быть связан. Она раздевается.

Кожа ее - синевато-белого цвета, и когда она садится верхом на меня, ощущенье касанья шокирует льдом. Я чувствую, как язык ее вьется и вьется вокруг моего члена, который тут же твердеет, и от моего возбуждения цвет и тепло начинают втекать в ее бедра. Сквозь волчьи глазницы я вижу ее ягодицы, нависшие над моим лицом; ее пальцы с лезвиями вишневых ногтей тянутся за спину и раздвигают сии роскошные щеки, открывая отверстие ануса в толстом слое помады. Мгновенно охваченный судорожным желанием окунуть свой язык глубоко в этот красный колодец, я срываю прочь маску; в тот же момент, когда мои пальцы вцепляются в ее чресла, она извергает прямо мне в рот струю жгучей мочи, за ней сразу же следуют сгустки тяжелой жижи, воняющей, будто засохшая серная амбра. Я валюсь вновь, почти захлебнувшись, и Хэвок переворачивается ко мне лицом, вся в пару. Жужжание пойманных мух резонирует у нее за зубами. Псы ее начинают скулить, шевелясь в своем сене; стук моего своенравного сердца завершает симфонию разложения.

Возложив свои смертные руки на хищницу, я согрешил, нарушил неписаные законы; но пламя анальной похоти, печь, куда мы приносим в жертву цветы своего отвращения, может разрушить все страхи проклятья. И вот я хватаю ее лобковый курган. Вместо того, чтоб отпрянуть или ударить, Хэвок, кажется, застывает от этого преступления, разрушения наважденья, что длилось веками. В ту же секунду маньячные сферы ее бесконечной ночи блюют своими кишками на мой психический холст: кровавые лунные оттиски, надгробные камни, засеянные зубами детей, отразивших бездонное одиночество звезд, озера горячего мяса, что тянутся до горизонта, где палачи и трагические архангелы сотрясают злаченые урны навоза, языков и цветов, окрыленные черепа, светозарно парящие в выси, и ядовитые сердца в червоточинах, куда вдеты морские змеи, висящие, как погребальные бусы, над вечностью. Хэвок пропала; мы продолжаем дуэтом.

Ее пустое дыхание пахнет могилой всего живого, но соки, смочившие внутренность ее бедер, притягательны, как нектар. Я принимаюсь ласкать ее вздувшийся клитор. Возмущенные псы встают на задние лапы, бешено лают и воют, натягивая повода. Тяжелый ковер человечьих останков шевелится, оживая, манекеноподобные экскременты визжат и приплясывают по всему чердаку, кости взрываются, будто шутихи; воздух забит мельтешащими, черными, сгнившими лепестками, напившимися нимфоманских молекул. Кататония возвращается в глаза Хэвок, жар и цвет истекают из ее плоти, втекая в мою, эйфорическое увечье, укол какого-то чистого, колдовского наркотика. Корчась от ненасытной жажды экстаза и пира, я щупаю ее половые губы, забитые жирным холодным соком, пока мои пальцы не втыкаются в ее анус, втирая смазку в зияющий обод. Хэвок автоматически приседает, и яростность псов достигает крещендо, когда я вхожу в ее смерзшийся ректум. Хэвок стремглав коченеет, как севший на кол каменеющий труп; последние кванты ее энергии плавят меня. Я слышу ее окончательный вздох, древний шум, будто колокол смерти в часовне мехов, и тут же мастифы срываются с привязи.

Я жду расчлененья. Но преданные чудовища устремляются к трупу своей госпожи; Грудерез жадно гложет сладкое сало ее грудей, а Шкуроморд срывает мясистую смертную маску своими пенными, тысячелетними зубьями. Предоставляя безумью закончить свою последнюю каннибальную трапезу, я захлапываю и навек запираю засовом дверь чердачного саркофага.

Давай. Поиграй со мной.

ЯЙЦЕКЛАДБИЩЕ

Мозг Эштона был болен грязью, с центром, похожим на мертвый мясной мешок. Пятерка подлордов из воска воздела его в венерических петлях, они преломляли его пожухшие похоти сквозь этот витраж из кишок. Столетьями он висел на своих волосах над везувиальными ваннами, закативши глаза, морщины его лица открывались и закрывались, как корявые трещины в висельном дереве, еженощно насилуемом палачом, что сдуру казнил всех шлюх.

В глубинах мешка срастались виденья яиц. Эштон начал воспринимать величие собственной эволюции, уподобляя свои размышления тем прибойным валам новозвездного блеска, что вздыбливаются над поверхностью Солнца, необратимо расплескиваясь, газообразным, красным и черно-ползучим бурям автомимезиса. Будто беременный дождь, он орошал все планеты, взбивая их почву в волнистую грязь, протоплазму, с помощью коей он мог бы протявкать свою квинтэссенцию мук. Его альтер-эго висело в яйце, и сквозь трещины в скорлупе раздавались самые мерзкие песнопенья; гимны во имя уничиженья и уничтоженья женского рода, гимны во имя возвышенья свиней и поросячьего прелюбодеянья, во имя жарких свинарников и полных помоев корыт; гимны, прежде всего, в честь святого высокого Овума - матрицы всех его сумасшедших пристрастий и приговоров, ядра королевства Говна.

Таким образом Эштон и сбежал от себя, возродившись - нахохленным, психопатическим эмбрионом внутри своего яйца, пораженного лепрой и погребенного в обжигающей жиже, с огромным карманом внутри, утыканным пнями сексуальных желаний и прочими траурными плодами, исконно растущими в этой влажной, бубонной дельте. В духе всех поверженных королей, деформированных вращением времени, абсолютно все его мысли направились на вымирание и глобальную порчу.

Настал день его коронации. Не успев водрузиться на свой ниспадающий трон из прокисшего ила, Эштон начал порочный и злобный крестовый поход против женщин, выслав вперед лабиринт жадных маленьких мальчиков и существ, пролетевших сквозь Ад на коврах паутины; рыцарей яйцевидных восходов, порющих нацию самок невиданным видом щупальца. Они конструируют спиралевидный гарнизон из кровавой резни, безумья лобковых лоскутьев и спиленных скальпов, сока взорванных сексов, сочных какашек, украшенных солитерами, позвоночников, растерзанных рукой бешенства, хороводов крабовых вшей, сосков, проткнутых злыми цветами, все крепко-накрепко сковано желеобразными тросами и упаковано льдом. Изолирован своим мутным коконом, Эштон командует геноцидом в сердцевине вечной, великолепной зимы.

Из яичника он дирижирует всеми видами подлого зверства, топоча ногами от радости, когда дев прибивают гвоздями к мельницам, девушек превращают в одежду, старух набивают сосновыми шишками, а вдов заставляют дрочить зазубренными лопатками их отрытых супругов. В то время, как мерзлые катакомбы все еще резонируют их мучениями, жертвы вминаются в глину, запекаются и глазируются. Эти яркие чучела далее вешаются на веревках по всей стране. Их жалкие духи взывают к живым.

Кирка была проституткой, слышавшей голоса. Забой ее бедных сестер растравил в ней видения религиозного эротизма. В один из дней она просто взяла свои кости в охапку и вылупилась из змеи. Не будучи больше рабыней языкового давления, она повесила своих мужиков на кишках и заставила их истечь кровью; ведь так приказал ей каприз бесноватой луны. Телепатия крови дала ей способность внедряться в мозги через ауры секс-насилия. В своей шкуре ошпаренных шпилей, она внушала лишь отвращенье.

Однажды, в бесцветнейшем декабре, ее веру вознаградило святое виденье: ее собственная мамаша, сваренная вкрутую и висящая на лиственной виселице. После этого откровения Кирка пошла по миру в сандалиях из колючей проволоки и плащанице, пропитанной ее собственным калом, разрезанной на заду, как визитка, чтоб были видны цветы ее жопных стигматов.

Канонизирована невестами Эштона, она повела их, словно армию, протаптывая наносную колею через мощеные усладами оттоки; ее проход увековечивали пирамиды из мужских зубов. Ее легенда была вырезана рунами в виселичном прахе, воплощая нисхожденье Ведьмы в колеснице из костей парней. Слухи дошли до Эштона. Космический Клиторальный Концлагерь скакал прямо в сердце Яйца на вспененной, алой прибойной волне нашинкованных членов.

Ночная страна изнывает от массы странных существ. Эштон корчится между скал в обличии Говнобоя, размечая алмазными каплями грани своей страны; заклиная проказные перекрестки. В момент, когда скрежет мошеночных краг возвещает прибытие Кирки, Говнобой Эштон медленно встает, как смертоносный чертик-из-коробочки, что полосует вмазанное небо кривым пиздохлыстом. Все небеса захлапываются, будто черная книга. Водопадные вымыслы атакуют каждый квадратный дюйм кожи Кирки, впиваясь пиявками в каждый волос, вбуравливаясь в потертости. Дурные вероучения выпархивают из теней ее сисек, озаряя живот, и промежду ее полужоп доктрины всех геноцидов трамбуют мягкое мясо, татуируя в нем жесткий манифест колонизации. Стражи библейского гнева встают, мерцая в соцветье топазовых щупов; смарагды случайно трясутся сквозь мутные линзы. Эштон извлек океан из жемчужины, и Кирку отбросило комом электризованной шрамовой ткани, вздувшимся между ног, маткой, хлещущей сгустками гноя, в котором корчатся жуткие рожи.

Эштон загробно цитирует Говнозаветы, строя призраков грязи из дремлющих стрептококков - точно так же, как волк возлегает с ягненком; крутит ржущий тесак, что поет о стреноженном Эросе на китоусном баркасе, зло отражается в мреющем море, зло насмехаясь над русалочьим клитором и махинациями телепаток-креветок.

Космический Клиторальный Концлагерь рвет жгучими гейзерами мужской требухи, заливающими лагуны средь дюн какого-то сонного тропика, чьи обитатели селятся в ульях. Они кладут яйца в мозг Кирки и готовятся к Лету.

ТРОПИК СКОРПИОНА

О Тень - гуляка на преждевременных похоронах!

В своих страшных снах Джулиан видел утро в обличье козла, огромного, ориентального, с солнечными копытами, смоченными в человеческом горе, рвущегося внутрь сна, чтоб сожрать вуаль его жалкого рая. Резцы сокрушали яшмовый полог, разбрызгивая топазы, как водосточные трубы; самородки высокой галактики, медленно полыхающие в черепе спящего. Затем, когда слои слюды опадали, открыв взору Мертвую Голову на седьмой стороне игральной кости, он чувствовал трение зверских волос, тащивших его прямо в свет, как пловца, почти утонувшего в лужах заразной патоки, хлещущей из отверстий вросших внутрь рогов; голые ноги скользили и спотыкались на скате злых золотых дождей. Даже на пике полной майской луны Козлобог поднимался, как скисшее молоко, и вносил на рогах в лучезарную муку. Чуть не блюя от головокруженья, Джулиан еще раз дошатался до зеркала. Перьями из пилюль его глаз росла мысль - эта тварь должна сдохнуть!

Той ночью он спал в саду, окруженный плачущими фиалками, и ему снился праздник. Он - во главе стола, а напротив, в десяти лигах, его шестерка, старый Щелкунчик, слабо сигналящий сквозь лепестковые палисады, как судно, сгинувшее в самой заднице моря. Всевозможные виды жратвы украшают сверкающий остров из красного дерева, тянущийся между ними; отборные мандарины, соблазнительно вправленные в иссеченные обезьяньи сфинктеры, глубокие чаны с галлюциногенной овсянкой, графины с нагретым кроличьи калом, тушеные осы, большие, как груди кормилиц, свинина из Вавилона, груда питоньих оладий, впихнутых в ульи, шипящие жареными личинками, стручки кориандра, набитые веками гончих, трепещущие насекомые студни; все добро расположено так, чтоб оттенить собой главное блюдо, стоящее на треножнике чистого жадеита: деньрожденский пирог из драчливых, свинцово-сумрачных скорпионов.

Прямо над ними - полная луна мая, болтается, как безделушка на рождественской елке, серебряно-голубая космическая блевня вытекает, булькая, из ниппеля ее сиськи, истыканной звездами; холодный и сладострастный изгиб ее дырчатой кожуры вздувается на расстоянии вытянутой руки, извергая извечные ливни цветов. Джулиан, корчась от смеха, объявляет Щелкунчику о своей преднамеренной клятве калечить ветер клещами, разыскивая ребусы на ходулях и цвет мятежа по дороге, вытирая свое чело лохмотьями рваного неба. Цель же - как он настаивает - лучше врубаться в жалкие вопли тряпья на нищенских жопах; услышать в них способ растить говно на деревьях. В ответ Щелкунчик, с портками, спущенными до щиколоток в качестве предложения орхидейному вихрю попробовать все до единого блюда застолья, кричит, что его призванье - поймать в лохоловку рыжего гада, которого он с удовольствием сунет башней в камин, чтоб попроще забить очко бледножопой калеки бессчетными яйцами, сваренными вкрутую. Пихая одной рукой жратву себе в рот, другой он изображает эту зверскую таксидермию, делая паузы только затем, чтобы полировать своё вздутое брюхо, как если б оно было некой восточной, беременной лампой. Разгоряченный фантазией шестерки, юный Джулиан принимается дрыгаться под столом, лицо его лыбится в идиотской гримасе, одно веко полуприкрыто. Щелкунчик же продолжает свои блудливые корчи, пытаясь заткнуть себе жопу жирненьким мандарином. Луна вешается.

Джулиан совершенно внезапно кончает на свастику из парящих роз; мандарин пердуна-Щелкунчика, хлопнув, вылетает из его задницы и летит по дуге в венерину мухоловку, толкаем башкой, но не некого джинна, а ушлого серого ленточного червя, неварёного и пищащего так, как будто б его поперчили стрекательные деревянные клетки; и тут же с востока беспризорным кинжалом пронзает муссон.

Дальше следует острый, как бритва, треск молнии; он наводит на мысль о в щепы разбитых воротах небесного выгула. Светопадение кажется вечным. Джулиан чувствует, что вот-вот захлебнется дождем мочевины, спермы и распускающимся сияньем. Щелкунчик просвечивает насквозь. Видим только благодаря рулонам червя-калоеда, все еще вьющегося в его толстой кишке, он трясется под обеденным креслом, в то время, как Козлобог, грохоча, грядет среди пенных небес, своей собственной грубой и бородатой персоной.

Брыкаясь и фыркая, Приносящий Рассвет врезается септическими рогами прямо в полную луну Мая, копыта грозятся вломиться в праздничный стол. При каждом ударе мягкие искры вылетают из-под них, не умирая, но умножаясь и разгораясь. Джулиан лежит в полной прострации, он ослеплен, связан с ночью лишь тонкою нитью; бедный Щелкунчик вот-вот распадется. Козлобог отступает на шаг, готовясь к массированной атаке. Его расколотые глаза излучают чистые столбы света, он срывается с места и наносит подлый удар. Лунная кожура лопается; но затем, словно ртуть, она слипается снова и защемляет ему рога. Козлобог рычит в ярости, дергает головой из стороны в сторону, всхрапывая и скрежеща зубами, но, несмотря на все старания, не может высвободиться из ловушки. И задним копытом, ни хренища не видя, пропинывает деньрожденский пирог.

Безумные красные скорпионы, в смертельном согласье, вываливаются изнутри и маршируют единым строем, страшные клешни за отравленными хвостами, навстречу обидчику. Вцепляясь во влажные, слипшиеся волоски, они ползут вверх по стучащим задним ногам; наконец, один за другим, они исчезают в заднице Козлобога. Секунду спустя козел блеет от боли, так как захватчики роются у него во внутренностях, жалят жалами вены и нежные перепонки. Некоторые принимаются грызть его солнечные гонады, сооружая свеженькое гнездо, тем временем прочие вылупляются из конца его полыхающей письки, прорезая себе дорогу, как когтящие сифилиды; наполняя тщеславного донора жгучей агонией до самого мозга его козлячьих костей.

Вечность передается по кругу из чаши в чашу. Все огни Твари гаснут один за другим, потушены ползающими полпредами хаоса и кошмара. Безжалостные скорпионы начинают кромсать его алебастровое брюшко, жвалы рвут кожу, как шелк. Джулиан расслабляется с первыми теплыми, темными струями крови; даже те, у кого самый яркий нимб, носят тени в душе. Дальше валятся крупные сгустки, потом рваные органы, затем - бесконечные петли кишок, погребая его в пузырящейся тьме.

Ничего не осталось от Козлика, только сдутая, жалкая шкурка, свисающая с Королевы Планет.

Сосновая крышка захлопнулась, дав короткое эхо. Старый Щелкунчик старался-трудился, наваливая слои влажной почвы; усталыми ручками он опорожнил последнюю маленькую лопатку, навсегда отделив друг от друга солнечный свет и того, кто спит.

ВЕНЕРИН ГЛАЗ

Запертая в гробу, Лавчайлд наблюдала наружный мир, посылая туда левый глаз, Люцифера, на сверхъестественном проводе. Рыская по соседней деревне и сельской окраине, Люцифер находил и внедрялся в истоки энергии. Неисчислимые молодые любовники поддались его циклопической инквизиции; его излюбленный кайф заключался в спиральном скольжении вниз по оргазменным позвоночникам. Ему удавалось снять трещащее напряжение с мастурбирующей монахини, а потом полететь и разнежиться в жаркой жопе какой-нибудь деревенской дурочки, скачущей на дурачке. В такие моменты Лавчайлд с трудом контролировала Люцифера; с чувствами, перегруженными сим негасимым зрачком, она зачастую была вынуждена бороться, чтобы вернуть бессовестного шпиона. Когда, наконец, она вновь погружалась во тьму, крышка ее продолговатого ящика запотевала слизистым гноем, будто бы гроб тот был плотью, а она - паразитом внутри. Морда ее воняла, как молния.

Однажды, прекрасной осенней ночью, когда Люцифер пролетал по мощеным улицам - строго под газовыми фонарями, для освещения темницы хозяйки - он вдруг засек небывалую иллюминацию, проистекавшую из-за ставней закрытой лавки. Он тут же взлетел на смоленую крышу, прошел сквозь стропила и очутился на скудно меблированном чердаке. Моментально он понял со всей очевидностью, что попал в эпицентр поистине адской печи сладострастия. Шедвард, местный мясник, развлекался с девчонками из приюта сирот.

Лавчайлд наблюдает за действом весьма искривленным зрачком Люцифера. Она различает кружок голых девочек, ни одной из них нет и двенадцати, ну тринадцати лет, они валяются ничком на полу, и, видимо, лижут друг другу пизду. Мясник расселся на корточках в центре, одетый лишь в свой окровавленный фартук; гикая и лупя себя стеком по ляжке, он радостно срет в ведро с гусиным паштетом. Люцифер панорамирует комнату. Вот, на эбеновой лошадке-качалке, сидит королева сего пубертатного шабаша. Она увенчана жареной тушкой ягненка вместо тиары, закрыта вуалью из свежего сала и связок. Ее обнаженное тельце сверху донизу смазано кровью животных. Кушак из сердец покоится у нее на талии, мертвенные аорты, как юбка, болтаются вокруг таза, ребра свиньи свисают на нитках с маленьких, проткнутых кольцами грудок.

В ту же секунду Шедвард садится в седло позади, прижимает ее лицом к деревянной гриве, поднимает свой фартук и начинает тереть крайней плотью ее вдоль промежности. Сальная маска цепляется за лошадиное ухо и падает на пол. Хотя ее личико скрыто рубиновой коркой, а передача изображения глючит, Лавчайлд без труда идентифицирует личность сей кровавой кокотки.

Ее юная дочь.

Видение цепенеет и растворяется, как горелый янтарь. Лавчайлд начинает вращаться в могиле, все быстрей и быстрей, вопя и браня крышку гроба; ногти рвут в лоскуты плесневелый сатин. Она думает только о жалостном виде травмированного ребенка, об отмщении Шедварду, осквернителю; напрочь забыв сконцентрироваться на блуждающем глазе. Раскованный Люцифер ныряет в оргиастический хаос, он блаженно свистит от отверстия к стонущему отверстию, входит в титьки, яйца, мозги, сосет электричество, как орбитальная губка.

Свирепая мощь по спирали втекает в Лавчайлдову рваную психику, страшную и скорпионью, круша и терзая, как будто бы тысячи бешеных шершней впились изнутри в ее пламенный череп. Ее роднички ревут литаниями и вывернутыми наизнанку тирадами, флейты артерий врываются вспять в первобытную ночь, освещенную прыгающими оккультными костровищами, ритуальным убийством и полыхающими чучелами жнецов-королей; золотые и алые свастики вскарабкиваются на луну. Архаичные звезды взывают к фантомам, хаос высвечивает вырванные сердца в карминовых некроманских бокалах, фетиши и блестящие петли, рвы до краев наполняются магмой и серебристым говном, колдовские руины мерцают под зверски кровоточащими венами неба; это текущие вверх водопады собачьего меда в долине отрезанных языков, кричащих в экстазе.

Маленькая Микаэла первой подскочила к окну, в ужасе тыча кровавым пальцем в сторону старого кладбища. Глянув в том направлении, Шедвард узрел как бы мощные пиротехнические испытания, или облако падшей кометы, или, может быть, полыхающего святого Эльма, в ярости портящего небеса. Спектральные искры безудержно сталкивались над высоченным валом вибрирующей космической серы; тем временем сполохи буйствующих энергий пронзали копьями атмосферу; надгробные камни, как затонувшие, сверкали зажженными женскими головами под этой радугой ада.

Мяснику, суеверной душонке, часто мерещились фонарики фей, танцующие на верхушке того холма. По самые чресла завален телячьими отбивными, притиснув бусинку третьего глаза к дырке в каком-то мифическом детском заборе, он любил развалиться на разделочном блоке и представлять себе оргии лесбиянок, живущих в цветках: крохотных, бьющих хлыстами крылатых доминатрисс в комбинезонах из слизневой кожи, корчащихся на надгробных камнях, освещенных горящими лепестками, евнухов-эльфов, поднявших над ними трофеи больных, кариозных человечьих резцов; несомые теплым ветром обрывки печальной, спаленной мелодии. Слезы струились из глаз мясника, мешаясь с потокам клейкой слюны на жирненьком подбородке, он тихонько рыдал в тени мерно вращающихся, вздернутых телок, обутых в сияющие сапоги из винила.

Но этот огненный шторм, безусловно, свидетельствовал о гораздо более мощных силах; силах, которые Шедвард уже возмечтал покорить. Оставив своих девчонок, он вылетел пулей на улицу, во всю глотку вопя, чтоб поднять задремавшую деревеньку. Вскоре заспанная ватага зевак столпилась у церкви; кто-то тихо дивился на ночные огни, кто-то в страхе дрожал перед черными чарами. Взмахивая своим тесаком, словно скипетром, Шедвард принял командование, заявив, что им всем предстоит укротить секретные силы лесов; затем они, вооружившись волшебными палками пляшущего огня, бросились штурмовать клокотавшее кладбище.

Хладное пламя сгущает их вздохи в лиловый туман, повисший заколотыми скворцами в путанице визжащих, радиоактивных крестов. Земля начинает грохотать изнутри. Шедвард мысленно видит Владычицу Склепов, дрочащую трупы. Вот-вот их холодное семя вопьется лобзанием в небо, погасит поганые факелы снежной лавиной зубов ангелочков. Земля расщепляется. Лавчайд восстала из мертвых.

В саване из лучистого пепла, завывая, как ртуть, она воспаряет над Шедвардом. Черные фейерверки вылетают сквозь поры ее курящейся кожи, взметаются жутким биением крыл, скользких от сатанинского масла. Шедвард в ужасе приседает, опорожняя кишечник на красный венок из маков; Лавчайлд снижается. Вот они оба лицом к лицу. Ее правый глаз протыкает Шедварда ненавистью; Люцифер быстро втягивается внутрь из рая девчонок. Он с хлюпаньем входит в Шедвардовский рассудок, сосет электрическую энергию и ссыт ее в пустоту.

Из пустой глазницы Лавчайлд выпадает крапчатый боевой барабан, за ним валятся жирная гусиная гузка и искусственный член, выделяющий жаркую, сажную лимфу; явно показывая тот хлам, что слагает презренную суть мясника. Муравьями покрытые циферблаты вываливаются на шнурах, потом парии из свиных костей, собака в орбите коровы, восьмияйца в восьмимошонках, когтепыль, каверны внутри котенка, вымыслы из часовни треснувших черепов-бриллиантов, два заводных моряка, гром, висящий с крюка, кожаные колокола, срезанные с варёных птичьих рабов, ярко-красный мед в тюрьме головы, замочные скважины, груди из кобальтовых заклинаний, корабль крысиных кошмаров, кубки коричневых слез под украшенным блестками деревом и складчатокрылый купидоний колпак с орхидеями; рушась на кладбище, будто разбитые и разбросанные игрушки в неоновой детской.

Отмстив, Лавчайлд опять впала в гниль. Это был конец Шедварда; все его волосы выпали, и остаток дней он нечленораздельно мычал.

ЗОЛОТО ДЬЯВОЛА

Гиллеспи проснулся, потея говном, лицо будто прорезь серебряной пули в дуле черного пистолета. Полночные шрамы вошли сквозь решетки паноптикума снаружи, засыпав спящего алыми пнями и привязав все Время к Отмщенью. Неужто не будет конца сей фекальной головоломке? Гиллеспи был целыми днями вывернут в бархатных дырах, затравлен луной, что гнила на оси, как заржавленный пенс. Ее лучи смерти взывали о жертве.

Анальные пакты легко заключить, но они ведут в лабиринты, чей демон непобедим. Получив предписанье, Гиллеспи копил свой кал в перегонном кубе в теченье тринадцати лунных циклов, и отливал каждый сбор в ребеночье чучело. Было вполне очевидно, что данные манекены все еще не вернулись, странствуя где-то и пожиная морские зубы и звездные слюни, сверхзвуковой аромат смертных хрипов или темно-лиловые эссенции паранойи, говорящие яйца и тысячи прочих сокровищ для украшения ямы, где демон сворачивал кольца среди своей доисторической выставки черепов на колах. Что же с Гиллеспи? Трахнутый в колыбели призраком ползающих хлыстов, он с юности гнулся под мягким молотом онейрической патологии; медленно он осознал и награду: способность показывать самочьи души, еженощно втекающие в него сквозь психический шлюз.

Поначалу он обнаружил только вторичные изменения; расширенные соски, растущие ногти, способные выдрать мышцы. Вскоре он уже мог менять форму и цвет своих глаз без всякой косметики; и ему не нужна была бритва, чтоб удалять с лица волосы - они растворялись по мысленному приказу. С каждым утробным трупом, что он приносил в жертву демону, новая женская тень отбрасывала его тело.

В сновиденьях Гиллеспи бродит по мокрым, гермафродитным холлам и коридорам, где резонирует меланхолия свергнутых королей-животных. Колдуя все дальше, он гладит горланящий восьмиротый пенис, выплескивает тюльпаны из складок мошонки, вытаскивает холодные мертвые соматические образования из оккультных щелей. Головоноги. Гиллеспи ласкает свои твердые груди, сидя на троне костей, а евнухи молча болтаются в пустоте.

Теперь, когда он проснется, память будет жива. Рассветное небо замерзло тяжким пурпурным жиром, прострелено звездами, скользкими, как поцелуи в жопу. Теперь всегда будет только тьма.

На тринадцатое затменье Гиллеспи встала из зеркала. Укутанная в духи и меха, она наводнила собою накидку луны, что висела, прибитая к стекловидному пищеводу. Утонув в прудах своих глаз, она поняла, почему чудовища плачут ночью, почему ее эманации разрывают их души. Царапая вспухший живот, с непреклонным намереньем вздуть кровавое море, Гиллеспи корежилась в вечном оргазме. Демон тоже эякулировал, лежа в берлоге.

Дымящая темная эктоплазма запачкала домик Гиллеспи. Бубнящая кукла поносных потопов вытекла изо рва и бросилась наутек. Но демон, как это водится, был жадным и подлым. Лунная сука была брюхата безумием, и могла принести еще очень много плодов. Этот сон был отлит серебром.

Отныне Гиллеспи бродила в печи кипящего клиторного месмеризма, с парой чавкающих влагалищ по обе стороны паха. Истершись от времени хуже, чем ночь, она поджигала бордели, как холокост, и растворяла крылья реальности, свежевала лицо рассудка и использовала его кожу для кошмаросочащих гондонов. Бессчетные мужики проникали в отбросный ад ее лон, погибая, когда ядовитые зубы внутри пожирали их мясо, лакали их кровь из овальных корыт. Магические младенцы ебали друг друга в кавернозную кожу. Женщины тоже запутались в паутине Гиллеспи; для них она выставляла фаллос из пенистого пупка, вводя им во все отверстия семена галлюциногенов, легион страстно жаждущих кровососных членовредительств.

Околдована бойней, она поначалу едва ли обратила внимание на фекальный оттенок в запахе своего ее пота, что плел свою влажную полутень; но вскоре литые канавы набухли опухшим дерьмом, ее клетка потопла под водопадами экскрементов. Ее дыры не зарастали. Она была в нимбе из вони сортиров, распятая в сумерках - небесная церковь личинок чумы - а любовник ее лежал и дрочил в своем склепе.

У демона было сегментное тело червя. Никаких рук и ног, только длящийся пенис рептильных костей с канцерогенными жвалами на конце, и голова ископаемых маний. Гиллеспи узнала червя по шуршанию его шлаков, рецидивизму и закипающему дебошу. Он поселился под ее хижиной. Хищник. Когда ждать Песочного Человека?

Он явился с цепями и какофонией бритв, с раскачавшимся тыквенным фонарем под похоронным плащом, с заговором ножей, наколотым на гнилом мозгу. Выдох его вонял семенем и погребальным пеплом. Ах да, он был стилен, как Хронос, ее любовник; сушеные осы унизывали его крайнюю плоть, могильные черви сшивали его артерии. Его черная сапожная кожа вздувалась, как опухоль, и гниющие пальцы его несли шила, которыми он прожигал жемчужины ее впалых зениц.

Ожившее сумасшествие, как предсмертный дух, окружает ее кровать. Повсюду стервятники. Призраки рассеченного мяса заполоняют ее полуночный зоб, в саване накренившейся мясорубной лавины. Она просыпается, чтоб избежать отмщенья. Комната булькает. Стены пульсируют венами. Ауры крови, венерическое слабоумье, астральное изнасилованье и деформация смешиваются с сокрушительными саркастичными экскрементами, хлещущими из ее пор, чтоб насытить демона под землей. Ледниковые трещины провозглашают ревность луны, катясь по ее фрактально-муляжному раю, хлещут въедливыми, щелочными лучами.

Анус Гиллеспи преобразился в третью вагину. Все сгустки кала, что выпадают из плазменных губ, насыщены кровью, похожи на дыбы. Они верещат от укусов холодного воздуха. Еще два влагалища смачно зевают подмышками, пенясь поджаренными костями курей и окурками сигарет. Тринадцать сосков выделяют фекальную лаву.

Этой ночью ее мертвый выводок молча приполз пососать вонючие сиськи, ползая, словно стая инкубов поверх ее скованного туловища. Каждый карлик растет от кормежки, до тех пор, пока, абсолютно разбухнув, не отпочкует сходных существ. Все смешалось: стены, пол и кровать; это цирк копошащегося говна. Гиллеспи теперь - лишь грязно-кипящая масса; секунду лишенная формы, другую - похожая на гнездовье горгулий. Наконец обесполев, оно видит себя некой язвой, кишащей в прямой кишке свиногоспода. Солнца и звезды строят собор из опарышей, в коем скелеты воют цветами.

Кто-то страшный заходит в свинарник.

ТЕНЕВАЯ БОЛЕЗНЬ

Даже бескожим хочется жить.

В духовных домах порой слышно, как лопаются мошонки в застенках, как черное портится от кремнистых рогов, высекающих искры из кубка с кишками. Кастраты, похожие на анемон, крадутся между карнизов, расплескивая псалмы; монахини ежатся в шкурах всех тех, кто является к ним после смерти. Их кельи пропитаны запахом сгнившего ладана, смешанным с клейкой сосновой вонью, несущейся от близлежащих притонов. Лишившись любви, они переносят холодный раковый стазис. В прошлом маленькие девчонки, беспечно скакавшие в залитых солнцем розариях, теперь они плачут в тени механизмов забоя.

Никто иная, как сестра Мехмогилла взяла на душу грех, переспав с Валетом из Ада. Тот являлся ей ежемесячно, удостаивая вниманием лишь в периоды менструаций, напиваясь ее кровью досыта перед тем, как оттрахать. Кожа его была мерзкой, как у тарантула, и смердела отстойником. А язык его, длинный, покрытый язвами анусов, гулко гудел в ее ухе скабрезностями, неописуемо унижавшими ее душу, пока его мощный перистый пенис наяривал между бедер. Когда он кончал, галлоны замерзшего семени затопляли ее репродуктивные органы - сверхъестественный кайф, многократно превосходящий простые оргазмы.

Но Валет назвал точную, и очень высокую, цену за предоставленье подобной услуги. Пока он ее ублажал, его гоблины куролесили в монастыре - в поисках жертвы, с которой заживо обдирали всю кожу, дабы пополнить коллекцию своего Господина.

Опустошения продолжились и зимой. Вскоре Сестры вовсю шпионили друг за другом. Сестру Мехмогиллу застукали в бане; тут же узнали в ней Чертову Куклу, Адский Портал во плоти, узнали по лиловатым следам когтей на ее спине, по ее грудям, изодранным и прокушенным, и по виду влагалища, карикатурно расширенного, как мишень, что кричит.

Под бессердечно палящим полуденным солнцем они набросились на нее, вбили сотни гвоздей в ее кости, потом повесили тело за шею на старом флагштоке, как талисман против зла. Река крови иссякла.

Полночь. Сестра Каргакляччи, обеспокоена скрипом и скрежетом на дворе, прижимает лицо к решетке. Труп сестры Мехмогиллы качается, будто маятник, веревка трется в крепленье. К трупу прильнула горбатая тень, с крыльями, как у дракона, раздвоенный хвост виляет хлыстом, а дымящийся круп качает насос греха. Ломти гнилого лобка летят на плитняк. Незримые кошки начинают шипеть. Валет всех Сатиров вернулся к своей казненной наложнице.

В страхе за свою шкуру, сестра Каргакляччи торопится в коридор. Все покрыто корой изо льда. Спотыкаясь, она вновь подбегает к окну. Слева от истекающего оранжевой кровью созвездия виден Адский Валет, навсегда улетающий со своей нареченной.

С этого дня духи мертвых не знают покоя. Весь монастырь превратился в театр привидений; сестра Мехмогилла, полая и бесформенная, плотоядная, и ее тускло блещущий, освежеванный шабаш, шатающийся по дортуарам в поисках эпидермиса.

Сестра Каргакляччи, ослепшая и онемевшая от того, что увидела, избрана стать Спасительницей Сестер. Они ее держат на привязи у ворот, полуголой, и кормят ее коростами. Путники, видя возможность потрахать пускающую слюну, беззащитную идиотку, заманиваются в монастырь. После того, как они насладятся связанным телом, монахини бьют их дубинами до смерти и пропускают через свежевальный станок. Соленые шкуры висят и дубятся в склепе. Каждое новое приношение валит очередного духа.

Наконец, только призрак сестры Мехмогиллы остается неутоленным. Скелеты и внутренности мертвых путешественников приносят ей мало радости. Она нигде не найдет покоя, пока не получит свои, родные, гвоздями пробитые кости из Ада.

Вызван Каштан, Экзорцист. Он ставит свой аппарат в запрещенной опочивальне, где Мехмогилла впервые вверглась во грех. Настаивая на том, что дебилы приближены к богу, он требует, чтоб в его чародействе участвовала сестра Каргакляччи. Ее раздевают и привязывают к кровати, пропитанной ядом. Каштан тут же зверски насилует ее в жопу, приговаривая, что девственницы не могут служить достойным сосудом для злобы, ведь та неизменно использует вход в мастерскую ремесленника. Без проволочек начинается Ритуал.

Окруженный свечами и чертежами, Каштан бубнит тексты из тайных библий, пялится в призмы, корчится в волнах вздувшейся требухи. На тринадцатом часе случается одержанье: сестра Каргакляччи, лишенная голоса, вдруг завывает и исступленно визжит богохульную, профанную литанию. Слюда опадает с ее жухлых глаз, излучающих жуткую скорбь распылившихся трупов; кожу ее прорывают ржавые девятидюймовые гвозди. И вот уже сестра Мехмогилла дергается, как собака, в кровавых веревках.

Монахини тащат ее, сочащую пену, блюющую ржавчиной, вон из камеры склепа, гонят бичами во тьму пустыни, захлопнув за ней на прощанье ворота. Секунду Адский Валет копошится в путанице из берцовых костей, клочьев сала и ароматных, гнилых, некротических сухожилий своей любимой; секунду спустя он оказывается в одиночестве посреди подземного будуара. Яростный рев его страшной фрустрации будит сейсмические волны в деревне; земля разверзается, и пресвятой монастырь навсегда погрязает в желудке у Зверя.

ПАКТ СОБАЧЬЕЙ ЗВЕЗДЫ

Тем, у кого кожа влажная, а внутренности - из меха, не сильно нужна одежда.

Во время оргазма Филбин видел метаморфоз как мозаику спазмов, чьим лейтмотивом был крестовой, перевернутый взрез на прогорклом мясе. В этой системе мутантной плоти царило белое солнечное лицо, палившее красными, будто кровь, лучами; оно растворялось, пока он спекался в каталептический сон. Эти видения начались одновременно с беременностью его жены.

Прошло сколько-то месяцев, и она перестала сносить половые сношения. Филбин работал на ферме, чтобы отвлечься. Однажды вечером, его вороной мастиф по кличке Содом вернулся с плантации с мертвым карлом в тисках челюстей. Добыча была искалечена, шея прокушена до самой кости. Филбин был очарован красивыми, яркими позвонками, блестевшими на виду; он вырезал три и изготовил игральные кости. Из верхушки кривого черепа карла он выпилил чашу, и тратил долгие летние ночи, бросая сии колдовские кубики в стену сортира.

В канун дня рождения его дочери, смерч проревел в омрачающем северном смоге, суля тошнотворные бунты против природы. Адское зрелище всплыло в рапидном ритме. Мандрагора проклюнулась на безымянной могиле; пчелы с людскими лицами высыпали пыльцу на голову дремлющего Содома. У бедного пса начался припадок жестокого, неудержимого чиха, все его тело дергалось в судорогах, а потом он издох, выпуская из носа и члена темную кровь. Эти каровые озера поймали лик заходящего солнца; в бешеных сумеречных аркадах бились каннибальные пугала. Призрачные тамтамы гремели в стылых кукурузных полях. И сколько бы Филбин не бросал свои кости, выпадали всегда три шестерки.

Крик разрушает чары; крик, что длится и длится, покуда Филбин несется по бесконечным полям к своему домишку. Крик, наконец, замирает, как только он прыгает через порог. По колено в рухнувших грудах сырой кукурузы, мешков для навоза и жеваных псом костях зайца, Филбин влетает в сумрак жёниной спальни.

В комнате что-то не так. Это место должно быть святилищем новой жизни. Светлым и радостным.

Так сказано в Библии.

Но место темно. Так темно и безмолвно. И в нем пахнет не жизнью, а смертью; наверно, так пахнет на бойне. Здесь есть даже труп. Труп, что выглядит, в мертвенном свете, нелепо похожим на тело его жены. Он развален надвое, вдоль, изнутри.

Резко остановившись, Филбин поскальзывается на ее еще теплых кишках, и падает навзничь у ног своей новорожденной.

Она стоит на кровати, как минимум метр ростом, с черными, будто смоль, волосами до самых колен, блестя от околоплодных вод; матовые глаза акулы и белая, как коралл, кожа. Длинный дымящийся спинной мозг висит кольцами на ее плече, как лассо. Она месит обоими кулаками мертвые сиськи собственной матери, жадно глотая жирную простоквашу, лезущую наружу. В мерцающем свете чадящей лампы таз ее бросил на стену тень в форме пса. Между ее раздвинутых ног, тускло-алых от крови, кричит крестовое влагалище Зверя.

Скованный ужасом, Филбин слышит лишь только крещендо тамтамов где-то снаружи; потом дикий визг бензопил в старом хлеве, и нарастающий, многоголосый клекот. Со смертной гримасой, его Черноснежка прыгает с ложа и исчезает во тьме. Скользя на кишках супруги, Филбин пал у окна, успев мельком увидеть, как Черноснежка уносится прочь в кукурузу, в компании крохотных, скорченных гномиков с бензопилами.

Мертвая тишина.

Мир не сдвинулся с места. Филбин сел на крыльцо и глядел в негативное небо несколько месяцев. Или несколько лет? Но едва ли он знал, и едва ли хотел бы знать. Временные туманы медленно зрели в его погребенной душе. По прежнему тихо. Ни звука, лишь нескончаемый стук костей у него кулаке. Птицы умолкли, все листья опали с замученных пыткой деревьев. Выцветшая, как известняк, бесплодная почва стала всего лишь солнечным саркофагом.

И вот, наконец, тихий шум. Треск ломких серых колосьев. Гуденье моторов на холостых оборотах, и нежное, но атональное пенье. Первые искривленные головы, в мерзких пучках тошнотворных волос, всплывают в полях. За ними всплывают другие, и Филбин видит, что у них на плечах - магический, симметричный крест. К его перекладинам крепко привязана голая, мертвенно-бледная девушка с черными, будто смоль, косами.

Его Черноснежка.

Взрослая. Высоченная. И, несомненно, ставшая женщиной. Ставшая человеком. Филбин видит глаза, умоляющие отца признать и вернуть свою дочь - голубые, большие, прозрачные: глаза ее матери. Он оглядел ее тело. Хотя темный мех покрывал теперь холмик лобка, он не мог скрыть прямого, честного женского взреза. Мало волнуясь о том, к каким трюкам прибегли калечные похитители, снявшие злое проклятье, он радостно встал, чтоб принять ее. Процессия остановилась.

Глумливо поющий уродец с ногами-обрубками вышел вперед. Король карликов, голый, но подпоясанный кожаным поясом с кожаными кисетами, злобное тело горбато, покрыто наростами, скальп извергает дурные сплетения забальзамированных крабовых панцирей. В левой руке - дубовая палочка. Он начертал ею что-то в воздухе. Высохшая земля у его ног расселась, оскалясь, и плюнула в небо мощами Содома. Они завертелись в выси, и рухнули пентаграммой вокруг короля. Левой рукой он подал знак Филбину выйти на ринг, потом покопался в одном из кисетов на поясе. Чу! Угнездившись в шерстистой ладони, светится троица кубиков, сделанных из позвонков покойницы. Филбин сразу же понял намеренье тролля. Им предстоит потягаться за обладанье душой Черноснежки.

Проходят часы, они мечут кости, удача и проигрыш сменяют друг друга. Карлики окружают их, гикая и заводя бензопилы, когда побеждает король, молча, зловеще теснясь, когда Филбин выходит вперед. Луна достигает зенита; у них поровну баллов перед финальным броском. Король карликов пренебрежительно крутит запястьем. Кости падают наземь, и свита взрывается яростным внутриутробным лаем, пилы чертят зигзагами дымное небо ночи. Семнадцать. Филбин должен набрать максимальную сумму, чтоб выиграть, но ему до сих пор это не удавалось.

Мрачно тряся костями в чаше из черепа, он пытается вспомнить уверенность насекомых. Как росомаха выдирает хрящи. Магнетизм анаконды, безошибочный спуск кровососных летучих мышей. Он погружается в транс. Колдовские кости теперь упадут по собственной воле.

Шесть. Шесть. Шестьсот шестьдесят шесть.

Король карликов молча встает, пожимает своими кривыми плечами, поворачивается, и, хромая, бредет в кукурузу, что его породила. Следом за ним, насупившись, топает свита.

Филбин очухивается от патетичного скулежа. Он бросается к Черноснежке и рвет плетеный тростник, привязавший ее к кресту. Секунду он видит свой уродливый отблеск в двух лишенных души, по-акульему черных зерцалах, а потом когти Зверя срывают ему лицо.

Его победившие кости один раз моргают во тьме.

ДЕРЕВО ПЛАЧА

Повсюду около Дерева Плача, растущего на могильном холме, Соловей находил и откапывал копролиты с отпечатками кодов вечности.

И теперь он сидел и разламывал их пополам, как мясные рулеты, выскабливал их холодные недра, и представлял себе те миры, что таились внутри этих каменных генетических куколок. Жаркие холлы волос, храпящие стены, покрытые пульсами анусов с кулачище размером, принадлежащих всем видам без исключенья; из них выдуваются твари из юрского кала, покрытые твердыми, как алмаз, семенами хурмы. Допотопные мертвецы, лишенные мяса, трепещут и светятся слезною жизнью. Он чувствует знойный и мутный воздух внутри своих легких, тошнотное колыхание сморщенных шкур под ногами. Его голова, отразившись в зрачках покрывшейся панцирем ласки, похожа на кактус из черного меха, усыпанный вскрытыми красными язвами.

Трансформер, что трансформирован.

Мизантроп от рожденья, когда повивальная бабка сказала, что левая Соловьева ключица напоминает по форме акулоядный нарцисс, он истратил детские годы в упорных попытках принять обличья животных. Сегодня корячась и фыркая в ошеломленной барсучьей норе, назавтра гоняясь за крабами боком по илистым отмелям, он проводил бесконечные лета в тщеславном стремленье к чудесному преображенью. Когда опускалась ночная прохлада, он убегал в излюбленное убежище, к древнему дереву, вскормленному костями и кровью когда-то зарытых в кургане средневековых насильников. Там, на карнизе рассыпавшейся слюды, скребя друг о друга тощие икры, подобно цикаде, или мыча, как полуночная корова, он начал изобретать отмщенье Природе; не в силах сменить обличие, он принес клятву стать извратителем.

Годы спустя, он дошел до того, что начал накапливать капли кала, спадавшие с дерева, кои считал квинтэссенцией всех живущих существ. Вознамерившись вывести несуществующие гибриды, он злобно вливал один сбор в другой; лепя вставших на задние лапы чучельных львов из навоза ящериц, сиамских креветочных близнецов из аммония, взятого в гроте летучих мышей, бараночервей, покрытую шерстью форель и дюжины прочих мифических сумасшедствий. Укреплен в вере деревом, Соловей учредил тайный сад под корявыми сучьями, вкапывая свои мягкие, остро пахнущие модели в полые ясли. С тех пор его одинокие полночи проходили в заботах об этом миниатюрном зверинце; он орошал его крышу своей водянистой подросточьей спермой, шпионя за лисами, трахающимися среди папоротников.

Пытаясь пропагандировать эту отступническую зоологию среди своих сверстников, он столкнулся с насмешками; к тому ж он был полным лохом в любви. Ночь за ночью он тщетно искал утешенья на старом и неизменном холме, поливая ужасное дерево и свои погребенные чада обильнейшими слезами. Сезоны сменяли друг друга. Однажды, весенним вечером, когда он рыдал взахлеб, Соловей вдруг понял, что слышит зудящий фальцетный хор наверху. Он вгляделся в тенистые ветви; там тявкали, заперты в виснущих ярко-красных плодах, лица всех женщин, когда-либо обломавших его.

Прибежали врачи; Соловей попал в карцер с разумом, рухнувшим в злые руины.

Теперь сумасшедшие дома опустели; Дерево Плача опять четвертовано тенью обезумевшего садовника. Скрестившего ноги, качающегося взад-вперед, околдованного засохшим навозом на кончиках его пальцев, окруженного вырытым из земли сокровенным содомом.

Золото дурня.

С точки зренья пищащих кишок его зверского микромира, Соловей - вонючий чужак, некий вирус; Антиплач, вдруг пришедший с предъявлением прав на свое ублюдочье царство.

По самые яйца в разнообразном помете, он преследуем быстрыми, страшно смердящими, громко ревущими монстрами, коих шпорят скелеты, когда-то сломавшие шею, призраки вздернутых секс-преступников; взбучены обезбашенными микробами, медузы стихий инфернально несутся по воздуху скорченного лабиринта. Забившись в слепую кишку, Соловей вдруг оказывается припертым к занавесу из гнилых животов. Клубни грязи впиваются в его ступни. В тот самый момент, когда травля наваливается на него, Соловей ощущает телесный мятеж. Жадный кал циркулирует в его стынущих венах, органы обрастают щетиной; чувство эволюционных знамений, отпечатки когтей на магме пустыни под неподвижными, киноварными звездопейзажами, посвященными перемещению; это стремительный, головой вниз, прыжок с конвульсивного парапета Сверхъестественности.

Наконец он добился преображенья, став существом из сплошных внутрижопных волос, испещренным открытыми сфинктерами. Пронзительный свист вылетает через одну из сочащихся красных дырок; гиперпространственный, обезболивающий вопль Антиплача. Теперь Соловей знает точно, что значит пролезть сквозь игольное ушко, существовать только в жалких мечтах расплющенных и червивых; униженной аберрацией юрского вечера, освобожденной от всякого смысла, эхом в собственном сдавленном черепе, напоминающем вымершие допотопные океаны, глухо гудящие в пересохшей ракушке. Сфотографирован сквозь микроскоп, он напомнил бы серию эктоплазменных лиц на спиральной лестнице, призрак мычащей машины, что сам изобрел; обрубки, утопшие в тине расплавленного желанья. Лишенный игр с куклой, он съежился в чистую ненависть.

Его вопль двоится; гибриды в первых рядах сметены. Тем не менее, их скелетные всадники рушатся в ров с трясущимися тазами, снаряды их мстящих костей протыкают, как вертела, гнусно воющего захватчика, пригвождают его безвозвратно стрелами копчиков. Возбуждены солевым изнасилованьем, костяки, кадавры и палачи с канареечными головами падают на Соловья; коридоры вспухают заглушенным звуком окостеневших когтей, рвущих густошерстистые внутренности, полиморфных копыт, трамбующих клочья лица.

Прокаженные крылья хлопают в сахаре и соломе.

Последние причитанья обысканной головы затухают вдали; кора Антиплача дробится на сотни сегментов, виясь на спиралях спектрального желатина вкруг Дерева Плача, пока оно топит корни все глубже и глубже в могильном кургане, высасывая до конца омерзительно квохчущие кости, и погружается к центру беспечно летящей Земли.

СУККУБИЙ БЛЮЗ

Обрезан под жутким астральным дождем радиации, Краль провел юность, измученный полчищами хохочущей кожи; такой же беспомощный на своем заколдованном и ублюдочьем чердаке, как алебастровый жеребенок на каменноугольном лугу.

Решив, что с такими рубцами ему не добиться людской любви, он начал воображать себе общество где-то под досками пола. Вскорости семеро куртизанок из чистой соды нежились у него под ногами. Пасха настала. Краль приник к лучику звездного света, надеясь, в который раз, что узрит благосклонный рисунок созвездий; и вновь он увидел лишь только рыдающий галактический псориаз. Предательство. Ошеломленный сим сговором, проистекавшим из шифра, Краль ощутил погружение в транс. Он встал на колени перед иконой отца: канонизированным антиликом в океанически-розовом нимбе из декадемонов, распятых, как крысы на солнце. Лезвия скальпелей вылезли из холста; сектантские, прелюбодейные, благословившие бурные воды.

Мольбы его парировал хохот гвоздей и опилок; в ту же секунду кожа взбугрилась на стенах и потолке. Краль отражал лишь единомоментный приход своих навязчивых демонов: на правом плече - Эдгар ван Гняу, в рясе рапсодии, блещущей выхолощенной эктоплазмой; на левом - Рэгфон Каделла, в жестоком плюмаже и сыромятной мантии, взрезанной филигранью болтающих баек и порванного переполоха. Каделла запугивал Краля, как зверский ангел, радуга из языков, хлеставшая из его злого зоба, приказывала тому нацепить себе шпоры отмщения. Он говорил о пактах между клыкастыми и беспалыми, живописал родительских аспидов, скачущих в брачных лентах из крайней плоти. Гняу протестовал.

Тени смялись над головой. Дразнящая кожа спустилась полночными петлями, вытащив семерых любовниц из разоренного склепа и вздернув их в воздухе; ибо они не имели крыльев. Краль поднял голову и взглянул на смятенный ряд из расщелин, которые он столь любовно выдолбил долотом между белых и твердых бедер. Казалось, они расширяются, сокращаются, гнутся; и, наконец, принимают вид букв, пишущих ОТОМСТИ на ужасном озоне.

Концепция пала на правое полушарие его мозга, укоренившись с неведомой силой, не знающей никакой пощады. Испепеляющим выдохом он сбил прочь с плеч паразитов. Рэгфон Каделла легко воспарил, злобно глядя сквозь комнату; Краль проследил за красным лучом его взора; Эдгар ван Гняу, лжемиротворец, вис, как слюна, на сдирающем кожу лунном протуберанце, выпущенном печальной, млечной дугой какого-то звездного арбалета. Глаза его были всего лишь белесою слизью. Без сожаления Краль соскреб его и утопил в бутыли со спиртом. Годы его нерешительности прошли навсегда.

Каделла принял кубический облик; лицо его стало карминным от крови. Кадык открывался и закрывался на горле, произнося бессловесные прокламации. Краль, опьянев, смотрел на себя взглядом демона, видел смертельного мстителя и капитана жаждущей бойни шлюшьей команды. Он чувствовал ласку множества нежных ручек. Его куртизанки, наконец-то из плоти, преступницы.

Это была Пасха Пасх.

Сброшен неведомым кожаным сателлитом, зверь с восемью животами и спинами куролесит вовсю: Краль-Кровебой и семь его потаскух. Их задача, их метод - непостижимая картина для сборки, извивы которой неповторимо следуют за капризами Кровебоя.

Каждый сдвиг ночи приносит очередной триумф нерушимому пурпуру их удушающего медового месяца; очередной трофей срывается для алтаря. Хирурги, священники, молодожены всех возрастов и полов; кулаки вылетают из содовых ртов и приковываются к цельностальным операционным столам. Кровебой работает, как машина, исполняя раги резекции и ампутации, декламируя скоросшивательные сонеты; следы его игл и ножей сплетаются в непримиримое полотно, паноптикум шрамов, в котором он видит стремительную победу, видение вязкого промежутка между собакой и волком. Общество недоглядело за одним из своих заключенных в темницу богов; восстав из ада лица, фрагментарный сапфир разворачивается в танатопсис: в сердце треугольного смерча две юные девы сдирают кожу со своих грудных клеток. Ночь изнутри. Звездоворот, ледяной, безвоздушный. Их ребра слагают решетку тюремной камеры; там обитают и дышат люди, в блоках гранита, заросших лишайником. Окна до потолка со вставленными в них крадеными зеркалами отражают лица в полу. Собаки шныряют из угла в угол, жрут экскременты друг друга, мечтая о розоватых затмениях. Черная Месса. Пир каннибалов начался за лиловым сатином.

Вскоре лакомые кусочки и клочья разрозненной плоти выросли в невероятный, необозримый памятник, ушедший в растерзанные облака, отбросивший тяжкую страшную тень поперек Земли, как четыре мухи на сером бархате; член ростом с бога, грозящийся выебать Солнце.

Застряв на вершине его колоссальной головки, сидит Рэгфон Каделла, чирикая, растворяясь.

СИФИЛИС ОСВОБОЖДЕННЫЙ

Предрекая грядущее по узору из шанкров на собственном члене, Гэлпин воспринимал циркуляцию информации в космосе сорняков.

Жница бархата в латексе, избранная принцесса гнезд, скакала по своему меридиану подсолнухов: Зилла, сочащаяся, будто опиум, облепивший трещотки на ее пиздокарцере из петушьих когтей; звездное семя, измазавшее дом рака. Галопом несясь сквозь ворота задумчивых жучьих жвал, ее обогнал эскорт эмбрионов лисицы, затем появились муравьи-серфингисты на дисках из паутины, вращавшихся против солнца. За ними - ласки, хромающие под бременем кардиальных наростов, разжиревшие вши из живой мертвечины и амбулаторные твари из сплошной гонорреи; безжалостная, абордажная банда, выпивавшая жизненный сок, как лесной пожар, пока Зилла травила свою добычу - исключительно альбиносов.

Впереди лежит развалившийся Гэлпин, халиф на час во вселенной дурашливых слив, его белая рожа трепещет, как ячменная простынь, пробитая плавниками восторга. В короне из цикламены и труб Драконова Члена, прячась среди рыбоглазых пшеничных снопов, освященных мираклями зверства, он теребит свои ссохшиеся, ослоликие камушки. Камушки, импотентные, как солнце полудня, что моросит после полночи.

Медоблюющие гамадриады вынюхивают его след, натягивая на лютни молочно-белые лобковые волосы, вырванные им невзначай, когда он дрочил на Королеву Гончих и ее вонючую, вываленную матку; они крадутся все ближе и ближе, их струны реверберируют нотами, что сотрясают заросли ясеня и рябины. Мясные мухи на этих ветвях трут дымящими задними лапками в унисон. Звук, похожий на трепет и треск сношающихся скелетов, многократно усиленный прохождением сквозь шейноматочные каньоны. Гэлпин стирает пот со своей мошонки, скармливает его Далматинской Суке. Час Жатвы настал для него.

В ранней юности Зилла зачала клиторальный культ, основанный на животной эмпатии. Она полагала, что только в оргазме люди могут достичь того состоянья невинности и безмыслия, в котором живут в лесу звери.

Голая, но в сапогах и короткой куртке из кожи, она со своей когортой выслеживала по ночам мальчиков, и сгоняла их, точно скот, на кладбище, где велела им осквернять могилы. Потом, корчась раздвинув ноги на волчьей ягоде и холодном, свежевырытом торфе, они давали жаждущей молодежи напиться вволю из всех отверстий. Сгнившие трупы, набитые орхидеями, вешались на веревках, как пологи в опочивальне, на нависших ветвях.

Развалясь на спине, с головой, шедшей кругом от взгляда в звездный калейдоскоп, Зилла стала воображать венерическую болезнь печальным и темным странником на равнине ворон; провозвестником правды, что вечно скитается проклятым. Мертвым шпионом, пронырливым и прожорливым, спящим в обысканных атомных камерах, пирующим только низменными телесными спазмами, пенной накипью самых глубинных источников. А потом вновь срастающимся, как воскресшее чудо, приносящим все излишки энергии в жертву собственному бездонному сердцу; превозносящим плотскую бренность в зеркале декаданса.

Вскоре Зилла уже одаряла вниманием только лишь старых самцов, мужчин, у которых мог в гавани быть этот хищный любовник, с которым она так жаждала слиться. Гонимая обществом, презираема даже сестрами, она сама превратилась в бродягу, ее блудная тень омрачала весь мир, а она все надеялась, что эрогенный призрачный странник однажды поселится в ее внутреннем царстве.

Так Зилла и устремилась вперед, на поиски пораженной плоти, в сопровождении каравана причудливой фауны. Прибивая отборные органы к мощной плите из обсидиана, которую она волокла на плечах, она начала конструировать зеркало собственного изобретения; черное зеркало, в коем однажды возникнет ее всепоглощающий князь.

Вперед, Зилла, вперед; коса вздета, чтоб жать альбиносное мясо, с кольцом ясновидящих язв вкруг него! Вперед, покуда кудахтанье твоего жабокрылого авангарда не потревожит защитный форпост беглеца: Далматинскую Суку. Оттопыривши брыли, с бородою из заячьих мышц, стерва Гэлпина нагло крадется по вьючной тропе. Зилла сразу же замечает, что собака срет формами; ее напряженная, пятнистая задница мечет неправильные семиугольники и треугольники, которые, в свою очередь, эманируют бирюзовыми монстрами. Крайне нелепые образы формируют их стену скулящего сна: мезозойские сумки, гноящиеся под раздвоенным хвостом вихря, анаконды, сосущие мед из связки священнических голов, шкаф с дохлыми галками, мокнущий под дождем. Мертвоголовые моли уселись на сукины сиськи, висящие рдеющими рядами, рябые от Гэлпиновых молочнозубых укусов. Вопли чудовища рвут в клочья небо из оранжевых тряпок.

Лишь Зилла без отвращения смотрит на это зрелище; осознавая сигналы сверхновых в орбите собаке, она умудряется вызвать прекрасного, вирулентного призрака: духа водобоязни. Чувства поруганы, сука несется, ослепнув от пенного страха. Химеры ее многогранных фекалий сжимаются. За испаренной стеной жалко корчится потный беглец, мучнистые щеки пыхтят, как меха. Его морда похожа на канталупу гнилой ветчины, вся измазана жидкой известкой. Гэлпин лишь хнычет, когда амазонка, расставивши ноги, встает перед ним и мочится прямо в лицо; потом он безропотно подставляется яркому лезвию.

Бросив свою добычу, Зилла крепит свежайший трофей к заразному зеркалу, наконец-то закончив выкладывать стухшую раму. Чернильный камень светлеет, картины сливаются в мрачных, неверных глубинах.

Картины Судьбы.

Сквозь распадный туннель из похищенных, пророчащих опухолей Зилла видит день своей свадьбы. Она - в платье красного бархата, под капюшоном, венок сочных гвоздик увивает ее чело, контрастируя с темно-зеленой, отмершей тканью, червивым обличьем третичного сифилиса. На ее увечную руку оперся жених. Ее страшная аватара плотского разложения.

Но он почему-то совсем не похож на смертоносного рыцаря из ее снов. Он бледный. Он слишком бледный. И дряблый. Уродливый, потный и неуклюжий. С белыми, будто снег, волосами и розовыми глазами.

И оскопленный ее же рукой.

КАНАВОПЫТ

Увы бедному Гутрику! - сама пизда ночи поссала кровью в его спящий рот.

Замоченный звездами, он был выблеван и отрезан в дыре, где гадские твари мечтали о паре. Папаша его приходил домой после убийства, пьяный от норковой артериальной крови, намотав на свои кулачищи рулоны блестящих кишок, сернистая рвота рвалась, как фонтан, из его цельномедного сычуга. У Папаши было четыре яйца; колючие белые черви таращились из абсцессов на мощном, бесстыдно торчащем члене. Пока Гутрик глодал отрыгнутое им мясо, Папаша внедрялся корнем в Мамашу. Однажды ночью его устрашающие раскопки порвали ее пополам. Бултыхаясь в компосте и тараканах, Папаша все выл и выл безутешно. Гутрик глянул на мрачное киноварное небо. Оно было похоже на чье-то лицо, развороченное острым резцом. Сперва появились плывущие существа, как шифры для разрушенья, за ними - планеты, танцуя с изяществом горящих детей. Под этим дурным зодиаком Гутрик покинул гнездо.

Одинокий, печальный падальщик в жутко заросшей, безбрежной пустыне. Ошипованные сердца болтаются на порочных деревьях, плоды их несут семена людоедства. Повсюду вскопанные могилы. Гутрик добрался до места, где собаки не воют. Здесь небеса отвергаются копуляцией кедров, и все освещение проистекает из нависающих химерических фонарей угнетающего железа. Змеящаяся тропа обозначена грудами оскальпированных черепов с гниющими членами, воткнутыми в глазницы. Пройдя ее до конца, Гутрик смотрит на некое здание, форма тени которого схожа с порванным ртом: дворец Королевы Щелей.

Она укутана в серый, шевелящийся плащ из оживших крыс, сшитых вместе кошачьей кишкой. Ее лоб украшают затейливые костяшки. Она распахнула плащ. Ее кожа бездонна, как ртуть - эластичное зеркало, в коем Гутрик впервые видит свое лицо: размозженный портрет недожеванной плоти, почти заливающей искры костей; носа нет вообще, только полная кольев пещера и одинокий глазок, дрейфующий в дымчатом желтом бельме. Устрашенный самим собой, Гутрик не замечает неслышного приближения Королевы, пока его чувства не атакует вонь рыбьих голов. Проследив за ее источником, он встречает лицом к лицу ее баснословные гениталии.

Притянутый, как железо, Гутрик медленно испаряет всяческое сознание в сексуальный отсос; отражает, и то только смутно, лишь аритмический клекот ее смертоносных репродуктивных органов, несущийся из-под жирной гузки, покрытой щетинистой, сальной кожей. На грани отключки, он чувствует нисхождение какого-то мощного универсума; кажется, сами швы страха вот-вот разорвутся, и преступная аристократия будет молить о пощаде перед малиновым алтарем.

Внутри канав всегда есть еще канавы. Вытянутые королевские губы развратно рычат, открывая подобие сумрачного, плотоядного поля маков. Гутрик вскоре с предельной четкостью различает детали сих скрытых владений; голографический, рубиновый рассвет, просочась сквозь леденящий кожу туман, развертывается вширь.

Повсюду колеса, несущие потрошеные торсы, кишащие паутинными гадами. Далеко впереди, пещеры. Здесь Гутрик встречает Папашу, на каменных стенах родной дыры намалеваны фрески с картинами жизни в желудке ворона. Нежа свою серебристую спину в мешанине из шкур, раздвинувши ноги, лежит Королева. Ее угрожающая клоака вскрывается, окровавлена и забрызгана спермой, драная орхидея. Орхидея начинает вращаться, как машина для перемола мечтаний, Папаша встает перед ней на колени, трясясь всем телом, и Гутрика сплющивает виденье гигантских кузнечиков, бьющихся насмерть за грязной витриной.

В театре масок внутри Королевы, где злые козлы грызут засаленные ступни на палках, а галки клюют гангренозные раны свалившейся с неба золотой молодежи, папаша с сыночком качаются на шнурах. Стручки открываются и закрываются с видом на жирные грядки мужских органов вшей; Королева уселась на трон из крысиной шерсти. Она горделиво вздымает свою державу - круглый сосуд с кислотой, обнажающей кости, и скипетр - тонкой работы заржавленные щипцы для кастрации. Скоро эти священные инструменты положат конец путешествию Гутрика в бездну канавы.

Но серые скалящиеся скелеты, что дразнят его, могут лишь подражать ее музыкальной шкатулке; когда завод в ней кончается, их засохшие члены застывают нелепо. Папаша - охотник, искушенный в разламывании щелкающей добычи, пусть и бескровной - и вот его жвалы уже в жарком мозге костей! Королева откидывается на сиденье и раздвигает бедра, будто гимнастка. Из пизды вылетает циркулярный поток горящих лучей нарколепсии, клейкие кольца гипноза и концентрических трансов. Глаза ее говорят о ритуальном убийстве. Гутрик в последний раз видит Папашу, потом все меркнет, и он опять тонет в головокружительном вихре.

Какие-то голоса. Сырые, как печень ангела, расклеванная стервятниками. Тени в сутанах готовятся к Черной Мессе в своем потаенном жадеитовом храме. Гутрик подвешен за шею над тиглем свернувшейся крови, он пинается, дергаясь, и плюется вселенными, обреченными умереть. Перед взором его - водопады магических знаков, видимо, вырубленных из хрящевых полушарий. Мелькают турецкие сабли. Конопля обрывается, сбросив его в непомерную, сардоничную глубину.

Мокрота. И когти на его холодном лице. Могила неглубока, солоноватый крысятник у мертвой реки. Воздух сумрачный, спертый от экскрементов. Сквозь этот смертельный, заразный проход он тащит домой к Папаше лик Королевы, запертый в бусине трюмной воды.

Где же Папаша?

Кривлянием черной дымящейся мускулатуры он появляется сквозь череду онейрических витражей, лежащих вне времени. Седьмой и последний витраж, выпуклый и обугленный - сведенная судорогой спина Королевы, которую он ебет, будто зверь. Одна рука сдавливает ей обе груди, другая затягивает и дерет грубый узел, завязанный на отекшем, кровавом горле. Слушая их скулеж и рычание, Гутрик вдруг чувствует сокрушительный спазм в грудной клетке, выбивающий воздух из его легких. На грани удушья, он видит себя вылетающим из очка свиноматки.

Улегшись на столь знакомой ему подстилке из крабовых панцирей, шелухи и крапивы, он наблюдает за тем, как Папаша со страшным хохотом забивает свинью и жарит ее на ужин. Гутрику - шевелящийся мозг. Сладкий дым камышей извивается в розовом, благоволящем небе, и успокаивающее тепло поселяется в доме. Что сможет разрушить их обретенную вновь гармонию?

С довольным зевком его королевская мачеха медленно расплетает ноги.

ПРЕСТУПЛЕНИЯ ПРОТИВ КОШЕЧКИ

Сфинкс - одиночество как холодный алтарь.

Отсасывая котятам в избушке на курьих ножках, Момус стал слышать звенящие древние голоса. Вскоре вредители явились с темной стороны, наигрывая музыку пантеры на его грудине, пока он дрых.

Однажды ночью он проснулся с пересохшими губами от ночных пейзажей из сплошных хвостов. По всем апартаментам - вихревое вспучиванье адских, психотропных сполохов. У изголовья ложа он увидел смутную фигуру мощного самца, с кошачьей головой и черной кожей, в патронташах голубиных черепов. Его дыхание воняло яблоком и устрицей. Жемчужины когтей сверкнули дважды, оставив тусклые фотонные следы, повисшие на миг, как странные рубиновые руны, осколки злой рассыпавшейся радуги. Потом весь свет погас мгновенно, напомнив Момусу о той секунде, когда петля тугим щелчком захлестывается на шее молодой убийцы. Он тут же уснул снова. Спал он без снов, спал долгими часами, и холст его ночной теперь был трахнут шаржами на генитальные увечья и прочие кудахчущие кары и анафемы.

Все было тихо в ведьминской избушке.

Вот и утро. Семью этажами ниже, сидит Люперкалия и смазывает салом инструменты ремесла. Давно пресытившись своим уделом надувать при помощи насоса дряблую рану в грязных подземельях, она горит теперь от дикой и отчаянной амбиции. Обслуживая двух послушниц полными весны вибраторами, она смогла дешифровать их булькающий бред, узнала суть извечно скрытой правды: правды о Момусе. Мистический уродец, кажется, потомок богохульного межвидового скрещиванья: отпрыск проповедника и кошечки, он есть последнее звено в древней чреде близких знакомых, апогей оккультного учения, принявший человеческую форму. И ныне Люперкалия планирует вкусить сего учения, возвыситься над собственными похотливыми любовницами.

Распевая песни кожаных хлыстов, она берется за работу. Окружена неряшливыми псами, мрачная, счастливая, навеки склонная пронзать снова и снова; любящая своих дамочек до самого гниения.

Накормленные бычьим магнетитом, юные клячи уже возбуждены; кокетничая в пелеринах из воловьих членов, порочно развалясь на паланкинах из рогов. Вот Люперкалия приоткрывает свой истертый медицинский чемодан и выбирает самые внушительные инструменты. Применяя их со рвеньем, она довольно быстро вводит пациенток в состояние экстаза. Она внимательно следит за болтовней, которая, как, впрочем, и всегда, вдруг переходит к обитателю мансарды; в частности, за сладострастным обсуждением природы его половых органов. Люперкалия узнает, что ведьмочки никогда не трахались с Момусом, никогда и не помышляли о том, чтобы распространить его колдовскую потенцию. Почему же тогда они его не кастрировали, как и бедненьких котиков, шастающих по буфетной?

Той же ночью, задавшись целью соблазнять и кромсать, она твердо решает узнать эту тайну.

Взяв краденый ключ, она проскальзывает в монастырь, задыхаясь от запаха кала, засохшей кошачьей мочи и селедочной рвоты. Прижимая надушенную тряпку ко рту, она рыскает в поисках жертвы. Момус сгорбился на своем ложе, молча качаясь взад и вперед. Увидевши самку, он тут же приходит в неописуемое возбужденье, вытаскивает наружу свою радость и гордость: толстый, массивный пенис цвета логановой ягоды. Улыбаясь, Люперкалия наклоняется приласкать этот сверхъестественный орган. Когда Момус блаженно ложится с ужасным мурчаньем, звучащим, как лимфа из жопы, она меняет правую руку на левую; ловко разрезывает его член от головки до корня припрятанной бритвой. Пока человекокот содрогается в шоке, она с силой тянет за края свежей кожи. Та начинает раскручиваться, как свиток, и, наконец, повисает до пола на красненьких нитях, тянущихся от бывшего члена ублюдка, который теперь стал размером не больше мизинца младенца. Потрясена несмываемым счастьем, Люперкалия отрывает мясистую простынь, бросается прочь из вонючих апартаментов и запирается у себя в подвале с кровавым трофеем.

Решетка из иероглифов выколота на рулоне приапической кожи: полный пагубный алфавит, сумма тайного знания нескольких тысячелетий. Заклятья, способные заключить смерть, пересмерть, или жизнь в бутыль из-под уксуса; заклятья, способные содрать кожу с пахаря и заставить ее пролезть сквозь замочную скважину; заставить одежные плечики взбунтоваться и превратить костровища в поносные воды.

Заклятья, способные освободить Люперкалию.

День за днем она практиковалась, перебирая песнь за песнью, дрочила себя до мозолей, добиваясь все более эффективных оргазмов; и, наконец, избранник ее воплотился. Он принес с собой осыпь арктических плоскогорий, глашатай слез, прародитель казней. Тучный Инкуб с черным льдом под крайнею плотью. По ночам он пускал в оборот всех колдуний по очереди, и ебал их, видящих белые сны. Вскоре они замерзали и превращались в сосульки, падавшие с кровати и разлетавшиеся на сотни осколков по плиткам известняка.

Все это время Момус шипел и рычал и плевался на своем чердаке. Скребя по коростам на члене, он случайно содрал их, выпустив злобных пантероподобных монстров; поначалу бесплотные, они быстро наелись дерьма и стали, как осьминоги. Отчаянно рвясь вернуть свиток, пока все колдуньи не стали замерзшей крупой, сии флуктуирующие формы просочились под дверь и набросились на Инкуба в момент прелюбодеяния, угнездившись промеж его ягодиц и долбя напряженную перепонку мертвыми, глубоководными клювами. В гневе Инкуб тяжело сел жопой на пол, расплющив мятежников всмятку. Он встал, студенисто волнуясь, и медленно перенес свою тушу наверх, в мансарду.

Момус стоял на кровати и лез на стенку; почти неживой, окруженный лужами крови. Парочка монстров нелепо каталась в углу, пытаясь облипнуть селедочной чешуей. Инкуб наступил на них. Потом он вырвал свой левый указательный палец и поднес его увечной рукой, будто гвоздь, к горлу Момуса, правая же тем временем превратилась в молот из твердого мяса. Одним страшным ударом он прибил человекокота к стене; выдох северного огня поджег его корчащееся тело.

Пока Момус горел - а горел он в холодном огне несколько долгих недель - Инкуб возвестил себя королем избушки на курьих ножках, а Люперкалию - своей королевой; манифестировал будущий блеск анального изнасилованья. Пока он был занят приготовлением брачного ложа, Люперкалия вынула из тайника волшебную кожу, чтобы найти заклятье, способное низложить его до коронации. Тщетно. Она позабыла засолить святой свиток, и теперь он стал просто полным подносом личинок.

Люперкалия спрыгнула со сковородки в огонь; и действительно, ей пришлось нюхать дым горелого мяса до самого дня ее смерти.

БЛИЗНЕЦЫ-ОБРУБКИ

Молчание - сладкий глашатай развоплощенья!

Семья должна умереть, но без семьи не бывает святых преступлений. Как это банально - убить или изнасиловать полного незнакомца: все равно, что дрочить неженатой рукой. Генри топит своих околевших родных в морозных мясистых ямах, наследственной погребальной матке, покрытой, как изоляцией, тонкими материнскими шкурами. С восходом полной луны, он приходит играть с одинокими мертвецами.

Генри, последний из рода, президентствует в сем органическом мавзолее, где часы с механизмами из шипастых сердец отмеряет тринадцать саженей полуночи. Вся обстановка построена на мертвечине. Внешние стены утеплены человеческой кожей, на коей наколоты порнографические сюжеты, а крыша выложена глазными яблоками, так что у каждой прелестной звездочки есть свое зеркальце.

Внутри за столом восседает семья. Во главе стола - Генри, напротив - его экзальтированный младший брат Гризл, готический эмбрион на гвоздях. По двум сторонам - четыре колена. Мумифицированы, в ожерельях зубов и яичек, все истыканы плюсневыми костями; кое-кто освежеван при смерти, кое-кто при рождении. Полусъедены, бугристы, бескровны, у кого-то лицо в трансплантированных сосках, у кого-то лишние гениталии, ноги вкручены вместо рук, или головы втиснуты внутрь вскрытых желудков. Цепи кистей вытекают из порванных жоп, невиданные опарыши копошатся в котелках черепов и париках лобков.

В подростковом возрасте Генри имел виденья. Глазея каждую ночь на туманный небесный свод, он понял, что каждая из звезд наверху была непорочной, бескомпромиссной и совершенной сущностью. Возникая из пыли и завершаясь ядерным пеплом, звезды не знали нужды в женитьбе и размножении, необходимости соединяться с близкими группировками. Астрология, стало быть, была сродни вампиризму; созвездия - произвольными, атавистичными выдумками людишек.

Грязный, неотесанный гомо сапиенс. Шарящий вокруг себя в муках; вечно производящий себе подобных в тщетной надежде похоронить свое несказанное одиночество под напластованьями масс. Мало-помалу его нечестивый инбридинг рассеивал радиацию его автономных звездных подобий. Все небо могло очень скоро погаснуть. И Генри понял, что есть лишь один-единственный выход: торжественно истребить человечью семью.

Пародируя скачки своих родителей, он стал сношаться в сарае со свиньями. Некоторые из них залетели. Однажды ночью начался страшный шторм, и свиноматки в ужасе разбежались, забыв про своих мертворожденных поросят. В громыхающем свете, их мелкие трупики показались Генри похожими на человечков. Презрев сие дурное знаменье, он поднял тесак. Родители, братья, сестры, тетки и дядьки, дочери и сыновья - все были систематично порублены и оттраханы в жопу, частично обглоданы и, наконец, замаринованы в подземельных хранилищах. Торфяные болота радостно отступили, сокрыв преступную сцену валами травы и кусачей крапивы, буйной лозой, зыбучим песком и лиловыми кудрями эротичных деревьев, щедро даря тем временем накипью карликовых трясин, гадюками и горячими, похотливыми фруктами.

Каждое полнолуние Генри возобновляет бесчинства.

Сегодня должен быть суд. У Генри есть повод думать, что Дядюшка Нексус, пришпоренный злостными солнечными лучами, покинул свое законное место в могиле и надругался над Мамой, обрюхатив ее клешнями омаров и челюстью ишака. Она вот-вот разродится кантаврами-альбиносами в жутко воняющих панцирях, с гнойными глазками из сифозных бубонов; яростными захватчиками мертвецкой.

Генри наводит порядок, три раза отчетливо стукнув своим молотком из берцовой кости. Он поворачивается к жюри, тринадцати куклам из тухлой ворвани, виснущим на спинном мозгу. И в этот момент небеса заволакивает соцветие жалобных козодоев; парящий, развоплощенный голос срывает слушанье дела, изгадив его уголовный кодекс.

Звук исходит снаружи. Побледнев, Генри быстро вылазит из склепа, чтоб увидеть источник. В башке его - месиво из больных свербящих когтей; дыханье похоже на погребенье до времени. Дрожа с головы до ног, он понимает, что заманен во мрак причитанием детской, чья бездонная грусть будто пишет по буквам закланье свободы. Девочка скромно сидит, скрестив ножки, перед увешанной черепами акацией, и отскребает говно от туфелек, напевая вполголоса; пятнышко на ее трусах заставляет вспомнить генезис комет. Замешательство. Девочка явно не из семьи. В таком случае, что за радость ловить ее, взнуздывать - будь то с целью забоя либо насилия? Но вот она, тут, сидит себе, нате, недавно вылезла из болота, пришелица из коряг.

У нее с собой липкая кукла, какая-то смоляная лялька, вся в стрекозах и шершнях, и она ее кличет мисс Леопард. Мисс Леопард провела ее через трясину; теперь она заставляет свою спутницу встать. Обе гостьи берутся за ручки и прыгают против часовой стрелки, девочка громко выводит дерущую душу оду черному ворону. Генри впадает в транс и бросается наземь, ударившись мордой о мокрый суглинок, корчится, будто лижет собачье мясо в мягкой ловушке. Его ангел-истребитель спустился с небес.

Аспиды ползут мимо. Девочка со смоляной лялькой улепетывают по кочкам. Генри спешит за ними, не в силах бороться с необъяснимым влеченьем к пришелице; все его фибры горят бунтующей жаждой калечить, крушить, распинать.

Горят от любви.

Он преследует их все дальше и дальше сквозь влажные заросли, сквозь паутины с останками смертных, прыгая через лужи светящихся паразитов, крылатых пиявок. До него слишком поздно доходит, что они оказались в зыбучих песках.

Их следы рассосались. Генри замешкался. Чуть не решив вдуть назад, он видит девчонку на каровом озере, машущую трусами, как вуду. Добившись вниманья, она задирает платье и раздвигает ноги; хихикая, тычет пальцем в свой бесшерстный лобок, на котором наколоты черепа свиноматок, и стремительно улепетывает. С ревом похоти Генри бросается ей вдогонку, думая только о розовой щелочке меж чернильных костей; представляя, как крылья желания хрустнут под обрядными пальцами. Мысли его, как искры в чернейшем каньоне. В душе его - геометрия жидкого сала.

Он тут же по пояс проваливается в песок.

Девочка возникает опять. Она вновь поднимает юбки, на этот раз изгибаясь, чтоб показать свои крохотные ягодицы. У самого копчика виден куцый, загнутый розовый хвостик. Она громко пукает калом, похожим на горстку дымящегося изюма, лягается, сбросив туфельки прямо на череп тонущего, и оказывается, что у нее пара грубых копыт. Засим она исчезает, хихикая, вместе со смоляной лялькой, вцепившейся в ее руку. Рыгая илом и гравием, Генри вдруг понимает, что туманность его отрочества переменила форму: призрак святого инцеста вновь угнездился в мангровой выси.

Луна убывает. С остекленевшего неба летят фотоны зимы, целуют тонкие цианозные губы, полные мировой скорби. Болото сворачивается в точку; зыбучий песок окончательно топит Генри. В его саркофаге все так же сидит Семья, неподвижно, отдавшись во власть распыляющему рассвету. Последний живой их потомок играет с мисс Леопард средь венериных мухоловок.

ЛИХОРАДКА БЕЛОГО МЯСА

Луна командует потоками творенья. Но тело женщины командует не меньше.

Вылупившись под проклятьем луны, Тернер вырос средь темных бесполых дней, с подсознанием, вскормленным тайным советом тормозных астероидов. Поклявшись отмстить вселенной, он шел по зловещим тропам, покуда однажды демон его не явился в сернистом зеркале. Принеся в жертву все свои волосы, он узнал фразу, способную красть. Тернер начал накапливать Женскую Силу.

Роза с раннего детства любила ночь. Ее полог казался ей злобной смолой, из которой всплывали оживший куклы, как шабаш когтей, балдахином, бормочущим тысячи древних проклятий. Лопасти скорпиона вводили, вращаясь, ее секс-энергию в паутины. В ночь Хэллоуина добыча пришла к ней уже раздевшись, вся безволосая, с бледной кожей, блестевшей от смеси корицы с устричным жиром. В ступоре от сладострастного аромата, со взором, прикованным к промежности Розы - черному и золотому узору, видневшемуся из-под задранной юбки - Тернер брел, как сомнамбула, за сиреной; он проследовал с ней до ее темницы, завороженный нагими, упругими ягодицами, на каждой из коих красовалась наколка в форме косточки персика. Теперь была его очередь помолиться на ночь.

Зашит в костюм из виверровой шкуры, с романской свечой, торчащей из жопы, прикован к азотной скале сочленением крохотных окаменелых крылышек; Роза в прострации перед ним, с разведенными бедрами и религией. Задыхаясь на проводе тайного сада, Тернер тянет лицо, чтоб увидеть жемчужины пота у нее на лобке, вдохнуть странный запах лемурного земляничного масла и рунической ржавчины; все же его язык немного не достает до канавы. Она поет петлю из слогов, которую он обречен повторять - его голос гремит тяжело, как надгробный камень, и резонирует так, будто дьяволы мечут кости по его предсмертную душу.

Приближается час рассвета.

Под самый конец, Роза расковывает добычу. Как ком потрохов из разбитой машины, Тернер падает на нее, хрюкая и давясь соплями, его яростный пенис скользко тычется в ее пах, вены на безволосом скальпе у нее над лицом выпирают надписью Мама. Внезапная линька: зрачки его расширяются и лезут наружу, пока вся поверхность обоих глаз не становится черным блестящим экраном, кажущим древний забойный фильм. Грязные, протозойные фразы соскальзывают с его губ конспектом чумы. Когда он кончает, неся околесицу будто увечный мастиф, Роза ныряет в похожий на кому сон. Она проснется в Аду покинутых сексом печалей.

Голый в своей лачуге, Тернер стоит и скалится в зеркало. Вот, у него меж сосков, пиздящее как ослица влагалище, венчик его волос заплетен золотыми бантами. Он размазывает его сок по лысому черепу, радостно размышляя об источниках веры.

Начинается странный водоворот зимы. Он приносит с собой необычное, новое целомудрие среди женщин - орудует Пиздовор. Но к солнцестоянию Тернерова губная малина набивается до отказа. Мяучащие влагалища изрыли траншеями весь его кожный покров. Он назвал каждое в честь его донорши, как домашних животных; горделиво он шепчет им что-то, гладит их, когда кормит кусочками жареной курицы, яйцами или грецким орехом. Его любимица - Лидия - пересекает ладонь его левой руки. Она злобно шипит и плюет в него рыбные кости.

В самый короткий день Тернер громко поет серенаду своим щелям и крестит их красным соленым медом; затем отправляется на узурпацию менструального трона.

Настоящая вера находится на алтаре клиторальных психозов. Щетинясь фаллопиевым магнетизмом, Тернер ходит, как призрак, по чащобам лесов и туманным просекам. Реки вскипают при его приближении, самки беременеют и стонут. Отныне лишь только он будет нежиться в империях Солнца, портя скорости жизни и умиранья, монаршая железа в мозгу у творенья. Ребра внутри его пульпы магичных щелей - тверже золота - тянутся спицами сверхгигантского галактического колеса, наклонно летящего через внутренний космос; покуда две сотни лоснящихся губ будут скорбно шептать подстрекательство к бунту, Тернерово тысячелетнее царство начнется с солнечного оргазма, дабы навеки аннигилировать тиранию тьмы.

Увы, ясновидящая луна сбежала со своего неба! Тернер истинно одинок. Он содрогается в мрачном несвете; тихо настолько, что слышно, как трахаются скорпионы. Насекомые с издевкой вспархивают с шелковых обдолбанных грибов, расклевы, испещряющие груды грудной шерсти, валят на него параболы фосфоресцирующей фригидной нефти. В их зеленом мерцанье он видит гниющие трупы, выбитые из Ада эльфами чистой рвоты. Вампирные нетопыри бомбят его калом. Тучи спермокрылых богомолов, кристальных лихорадов, всех, кто презирает свет рассвета, сговорились опутать Тернера чарами. Даже деревья атакуют его, набухнув дьявольским адреналином, и за их каннибальной стеной виден смоляной океан, сотрясающий берег. Огромные трупоядные чайки впархивают с востока, с когтей их сочится желчная падаль, в то время как далеко внизу командуют бездной гигантские белые акулы, посвященные в таинства, коих нам не узреть никогда.

Тернер трепещет, застряв на роге склоняющейся Венеры. Рак рва. В абсолютной, чудовищной темноте он глядит в отраженье своей души. Полой как менопауза. Все его пизды ссохлись и сморщились, они обезвожены, как его мечты. Ударяет молния, и на мгновение два искусственных солнца жестоко вспухают у него на сетчатках. Вопящие вихри дразнят его слепоту; беспиздые девочки-овощи валятся с виснущих сучьев, танцуя на призрачных петлях, и единятся с ночью, взывающей к лунной сестре.

И Луна откликается.

В каровом озере она пробуждает волнение, вызвав финальную, массовую менструацию у самозванца. Тернер со вздохом падает, кровь его жизни хлещет из сотни влагалищ, синяя плоть твердеет, как листовой металл. Шторм ярится вдвойне, ошаманив тем небо, схожее с мраморным задом некой срущей богини. Молния подрывает дуб. Засосав электричество, вставшие ветви пикируют вниз и вонзаются Тернеру в каждую сжатую дырку, ебут его до позвоночника, вздергивают с верещанием в воздух, все тело трясется и рвется, как жертва волков. Он наконец разлетается в клочья, залив собой дальние пустоши знойным малиновым ливнем; и тут же эхо гремит демоническим квохтаньем с пышного спутника из его волос.

ТРИНАДЦАТЬ

Звери и куклы равно подходят цепям. Укоренившись в душе, под трагическими бутонами разума прячется жажда иллюзий - колдовское искусство.

Город имеет форму гипнотического узора. К западу от лачуги, рожден недоношенный свет рассвета, визжащий зародыш из ложного аметиста. Окунувшись в его телесные краски, Квинн размышляет о мере своего королевства. Печально, но он находит ее недостаточной. Кому нужен король без его королевы?

Он сдергивает со спины кровавую простыню, дав ей упасть на курносистость пениса. Брюхо его в отметинах, будто бок свиньи для зажарки. Малиновый след хлыста от кровати до двери - все, что оставила мисс Анастасия.

Она и есть та, о которой он предостерег ее, щеленоска с шипастым сердцем, а он и есть жертвенная свинья. Прикован к свинарнику, путаясь в клочьях секс-пактов, аннулированных рассветом, он вспоминает всем телом тошнотную дрожь, что он испытал, когда члены его впервые туго зажали ее заразную наковальную рану, все чувства были расплющены чувственным молотком, день, когда она вылакала его тень, как собака из Ада.

Квинн спал на резиновых простынях, пировал на задворках улиц, вылизывал скользкие контрацептивы. Шурша сквозь снега в миниатюрном костюме, мечтая о юных девах и об их запоротых ягодицах. В поисках совершенных следов. Каждую полночь он страстно жаждал неосязаемого, как тварь без цепей.

Это была холоднейшая из всех зим, вершина романса. Владенье луны и больших волдырей по краям ее полумесяца. Был кудахчущий и проказный вечер. Старый Квинн был один. В этот раз что-то щерилось в воздухе. Плотское, океанское. Движенье, ползущее, как мозги по стене, полыхнувшее сквозь хрустальную энтропию; разбившее вдребезги девственный глаз. Ночь, фригидная и безбожная, выпорола его, как кровосос, состоящий из парочки девушек. В дерьмовой дыре копошились темные, стохастические бутоны, такие же грубые и беззвучные, как горящий костюм моллюсков. Крутящиеся, черномазые жемчужины, копьящие пламенем - и пригвоздившие его к почве у мусорных баков. Такое вот чудо, которое тут же сняло вуаль с кокаиново-белой груди рыжеватой венеры, переключаясь подобно судьбе на отшибе неверия.

Квинн рванулся, чтоб пососать ее левую грудь, обросшую брюхоногами. Жаркое, едкое молоко ударило в пищевод. В молоке были мерзкие когти, они фибриллировали и оплетали все его органы, пока мисс Анастасия сматывала его. Он увидел лишь полную пропасть в окончании ночи; не чувствовал ничего, кроме фрикций фантомов при абсолютном нуле. Она нашла члена номер тринадцать, последнего члена; теперь ее шабаш был полон.

Вернувшись в щербатую и горящую хижину, Квинн понимает, что привязан к кровати. Мисс Анастасия жмет свою жопу к его лицу, влагалище шепчет больные обеты сквозь сумрак. Инициация началась. Теперь она нависает над пахом, лижет, как кошка, его пресвятую эрекцию, лапами шелка ласкает брюшину. Он начинает гипервентилировать мозг. Неужели взаправду сбылись его самые дикие бредни?

Но слишком уж скоро воцаряется хаос. Грибок опадает со стен. Вся комната начинает вонять, как дыхание Любопытного Тома сквозь паутинные окна из мяса. Шепоты и смешки расползаются, портя и омрачая горизонт его счастья. Вокруг него - полный шабаш. Одиннадцать штук уродов, увечных, безумных, опустошенных и бельмоглазых, слюнявых, дрочащих, ревущих ослами. Выходит Девятихвостка, покрыв тело Квинна горячими поцелуями; тем временем Анастасия двигает небу речугу на горном наречьи. Ее ледяные глаза залезают на лоб, когда ассамблея одновременно кончает, залив новичка безжизненным семенем. Что-то срывает крышу и входит, уперев руки в ляжки; Квинн блюет как чахоточный пес. Мисс Анастасия поимела его либидо, чтобы навлечь приапичного демона.

Целую ночь Квинн лежит, истекая кровью; слушая, как буянит шабаш, следящий за тем, как его любимую трахает демон с огромным членом, все дольше и дольше, часами без передыху; слушая вопли ее неземного блаженства. Наконец ее темный любовник рассасывается с рассветом; участники бунта расходятся молча. Оставшись с Солнцем один на один, Квинн решает вызвать своего персонального демона.

Сила свершить такой подвиг не дается легко. Чтоб он смог получить эту власть, мисс Анастасия повелевает ему сосать ее третью титьку в тринадцатый день тринадцати месяцев. Она стоит голая перед ним и стебется. Мездря ее тело, рыская даже по скальпу под рыжими косами, он не находит описанного устройства. Послушники-соглядатаи скалятся и хихикают. Очередная жестокая шутка? Осознавая его отчаянье, мисс Анастасия глумливо смеется, отворачивается и наклоняется, чтоб развести ягодицы каштановыми ногтями. И там, провисая из заткнутой жопы, как фенечка мясника, торчит грубая умбра мясного штыря, сочась коричневым гноем, завешана косами из ректальных волос: сверхсчетный сосок. Квинн склоняет колени и сосет одержимо, дрожа и глотая горькие сгустки поноса, к ликованию клана. И месяц за месяцем, это - его удел.

На пире тринадцатой по счету луны, Квинн отрывается, торжествуя, от разведенных ляжек любовницы; его время пришло. Оттерев нечистоты, запекшие рот, он прыгает в койку и тут же начинает дрочить. Шабаш не успевает очухаться - а он уже эякулирует дурнопахнущим семенем, вызревшим за тринадцать месяцев, скороговоркой бормочет увечное заклинание. На протяженье минуты комната кажется бескислородной. Снаружи доносится суматоха сношающихся ротвеллеров; черный горячий свет пробивается из-под пола. Потом, ниоткуда, широкий шершавый остекленелый столб соли, а на его вершине - фигура, смертельно пугающая ассамблею: Квинн вызвал ни больше не меньше, чем Валета из Ада.

Тот тут же пикирует к заду мисс Анастасии, грубо сгибает ее пополам; ноздреватыми пальцами он раздвигает те щеки, что охраняют дырку его экзальтации. Злое шипенье слетает с губ при виде оккультной титьки; потом, не теряя времени, челюсти опускаются, и коричневые резцы продирают наглый нарост. Ее вопль заставляет припомнить расплавленную преступность, воздействие дыбящего греха на невинных. Эссенция мисс Анастасии бьет наружу из вскрытого зада - потопом, который накатывает на Джека из Ада и напрочь смывает его в забвение, топит в водовороте гвоздей, мозгов, плавников, песка, клювов, кремня, булавок, стручков, корней, пепла и струн. Остается в живых только сдутая шкура, упавшая на пыхтящие коленные чашечки. Квинн присваивает себе эту кожу, и, протиснувши голову в эластический анус, извивается до тех пор, пока полностью не залазит в нее, как в костюм из резины. Он покидает лачугу так царственно, будто б родился снова.

Наверху рукоплещут кометы. Квинн бредет по морозным задворкам в коже Анастасии, в поисках новых апостолов. Его продвиженье сквозь битую стеклотару и скользкие презервативы похоже на танец, двуполый балет для дрожащих сект. Слова его - Библия, мысли - кровавые пятна. Под их макабрическим тентом сердце его колотится, как новорожденный гриф, идущий по следу падали от канавы до склепа; карнавал мертвых душ, дрейфующий по океанам, громящим жестокие и безлюдные берега - глядя в спину любви через дьяволовы глаза.

СОБОР ЯЗЫКОВ

Пласты паразитов покинули дурнопахнущий рай - в ту ночь, когда Мередит вернулась домой. Она прошла портик, будто бы празднуя некое жуткое заболевание, последняя бражница в сердце раковой женской планеты. Все было красным, насыщенным, турбулентным. И медленным. Снаружи шел шум, как от стертых пистонов. Жадная белая роза раскрылась внутри ее гибкой решетки из настроений, она проскользнула из залы в ноздреватую залу, где висели мужчины. Кровь, текущая по рубинам, отбросила пышные бусины света на ее кинетическое, вневременное лицо; память беглых вредителей. Ртутные угли, эксцентрический выверт окрашенных масел. Распад на жасминовом вздохе. Лобзания волн подвального опиата; чувство неутомимого кала, бьющего из открытого сфинктера. Вечное возвращение. Вивисектрисе знакомы глубокие, оргазмические печали.

Ее сестры откинулись в витиеватом вельветовом гробе, сося семя соломинками из барочных наперстков, отщелкивая насекомых с ее серпа из каменных ящериц. Гроб полон поганок. Повсюду - печальные, страшные гимны, не прекращаясь. Боксит. Недатированный набат содрогается в окрыленном крысами храме, провозглашая прибытие путешественника на коне. Из грозы внутрь вваливается Смит-симпатяга, счищая с камзола чьи-то хвосты и чуму.

Считая, что он в одиночестве, Смит-симпатяга ищет сухую одежду. Нарядное платьице, или, быть может, какое-нибудь экзотическое кимоно с виверровой вышивкой. Он, словно девочка, что зачарована в кукольном доме, ходит и рыщет по комнатам особняка, волочась за каскадами пьяного, медно-лилового света, видного только лишь ночеходному глазу. Жар тела. Жар тела со склада священных флюидов.

Оплывшие, мотыльковые свечи окрасили холлы фиолетовым пламенем. С купола потолка висят птичьи скелеты, бодро вращаясь на длинных цепях, отбрасывая судорожные силуэты с намеком на фуговую индукцию. Укреплены в мощеном полу, кольца ляпис-лазури блестят от брызг жженых жертвенных чучел и сомы. На каждой стене - портреты странных существ. Какие-то темные, переходные формы показаны в актах демонстративного садо-мазо и нарциссичных магических трюков на фоне невероятного хаоса. Образы-отравители, которые манят юного всадника на свою игровую площадку.

В то время как сестрам снятся флюиды.

Мередит лижет пробитый гранат в полумраке на верхней ступени лестницы, искоса смотрит на гостя, как злобный ребенок; не видно вообще ничего, кроме блеска ее зубов. Таких острых, прелестных зубов, какие не стерпят никакого жевания! Она тихо следит за тем, как ее сестра, чьи десны не принесли плодов, крадется в библиотеку. Чувствуя свежий сквозняк, юный Смит оборачивается и видит ее в алькове, рябящую, как огонь, что натянут на черное. Она делает пассы, сплетая из пальцев фаллическую аватару свечи. Ее платье разрезано снизу до паха, там виден сырой треугольник волос, слегка шевелящихся от присутствия вшей; месмерический сток, открывающий доступ в безбрежные, концентрические миры. Ее красный рот, пухлогубый, блестящий слюной, обещает вечную длительность гидравлического минета; молит об эликсире, который способны выделить лишь его чресла.

Грохот граната рвет чары; зернышки катятся по фолиантам и скулам, напоминая сильфов с серебристых деревьев, сосущих вдовское варево в предураганном затишье. Чтоб сделать из Смита полного трансвестита, Мередит дразнит его белым галстуком из пульсирующих бриллиантов, спускаясь по лестнице. Из бриллиантов, которые приласкают сие безволосое горло самца.

Белое горло, наполненное нектаром.

Сестра восстала против сестры, осенние взоры сшибаются через очерченную томами арену, а посредине, пронзенная сверлами злого, бесцветного света, облученная трансами, корчится жертва. Пролетают часы. Зародыш нового дня начинает пинаться. С усмешкою, Мередит уступает. Сестра наседает на Смита с леденящими душу объятьями, рвет с него прочь балахон и глотает губами его мужское достоинство. Пару минут стоит мертвая тишина, нарушаема лишь ее чмоканьем и его скулежом. Наконец, когда сперма бьет в беззубые десны, Мередит выплывает вперед на хихикающей волне. В изящном зажиме ее руки - бритва с ручкой из кобальта и заточенным лезвием, которое, кажется, выпивает из воздуха всякую яркость; пылает бездонными, уничтожающими позывами. Со свистом взлетев от самого пола, его нигилистический край аккуратно срезает все гениталии бедного Смита. Сестра ее плюхается на жопу, кровавая, в забытьи, по инерции продолжая высасывать сок из отрезанных органов; тем временем Мередит наслаждается темной, густой мужской кровью, хлещущей из дыры в путешественнике.

Вымокнув в жарком приливе, ослепнув в финальном саване ночи, стразы ее странной сытости воссоздают кошачий народец с печальными, ищущими языками, мяукающее дитя восточного гимна, в то время, как колокольный звон доносится с каравана, брошенного крутиться по дальним проходам с родимыми пятнами бивачных костров, небрежно разметив герметичные зоны, кишащие заплесневелыми клетками, мистикой молока внутри у натянутой кожи, незнакомой с фатальным законом, вонзив сосновые иглы в берлоги пахучих лесов, где история и фортуна, два кубка, полные меланхолии, мечутся в воздухе, будто головы черных лохмотьев по прихоти лунного света, дым над извечным снегом, отрывший монеты, некогда отчеканенные из молодой черной ярости, ныне кричащей в отчаянии за пределами золоченых морозом куполов мертвой, и безвозвратной, потери.

Восход.

Белые кони с плюмажами тащат Мередит в окантованном шелком и изумрудами испещренном серебряном гробе, под плотно привинченной крышкой, по тоскующей сельской местности, прочь за холмы и в дальнюю даль.

ЭТОТ ЦВЕТ "АД"

Рассвет провисает с Востока на Запад, как триптих детей на электрическом стуле, черновой конспект церкви, съедающей собственных молодых прихожан; Катрина бросает свой последний грейпфрут, как шар в кегельбане, на замерзшее озеро. Совки взлетают, запутавшись в ярких, предательских волосах.

Ее волосах цвета "Ад".

Потом бредет прочь по заваленном снегом брегу, таща за собой на веревке грудную клетку мальчишки по прозвищу Лекарь. На шишковатом, бланшированном диске этих странных саней она разложила гексаграмму из заячьих лапок, прибив их скобами к ребрам. Точно такой же счастливый узор, какой выжжен клеймом у нее меж грудями. На вздувшейся, изрубцованной плоти.

Плоть ее - цвета "Ад".

Именно Лекарь впервые представил друг другу Катрину и Вильямсона. Вильямсон заявлял, что зажарился заживо шесть зим назад при крушении мотоцикла; шесть лет как восстал из могилы по велению Лекаря. Каждую ночь он рассказывал ей о картинах, которые он лицезрел эти годы; юная дева дрожала от его описаний теневой иерархии бесов, увешанной шестиугольными талисманами из бракованной бронзы, которая рыскала по преисподней; об их обычае засевать личинками пашни, клокочущие от мозговой начинки, увековечивая тем кактусы, что выделяют всеразъедающий протеин насекомых, который они, и он, пожирали; и о последующих появлениях ужасающего Валета и его злобной свиты, автоэрогенных фигур, состоящих из скорченных членов, органов и нечистых отверстий.

Он говорил о каких-то тварях с грудями заместо жоп, и ногами о двух суставах, чьи членовидные пальцы навеки врастали в вагины, покрывшие лица двумя вертикалями, будто дуэльные шрамы; о тварях, из чьих подмышек торчали стволы с черепами, сосавшими молоко из сосков, в то время как их огромные фаллосы, выросшие из влагалищ, открывшихся между дрожащих обрубков бедер, были увиты дымящими желтыми языками метровой длины; о тварях со сдвоенным торсом, один из которых нес вымя со множеством пенисов, а второй - суетливые, онанистские ручки с глазами коней на кончиках пальцев; о тварях, попросту вывернутых наизнанку, с ебущимися тараканами на вываленных кишках и костлявыми матками, спаренными с гермафродитными птенчиками, сшитыми из гниющей кожи. Спектральные, вечноживые пигменты в видениях мертвого байкера.

Виденья его - цвета "Ад".

Вскоре Катрина и Вильямсон стали любовниками. Тела их сливались под чешуйчатым эпидермисом, словно система из миллиона сообщающихся яйцеводов, язык ее бешено втискивался в вулканические мозоли, прямая кишка клокотала пепельной пастой; психики их взрывались от жгучего атомного урагана, приливной атрофии, когда они молча кричали криком шестиногов-подкидышей.

Лекарь следил за ними с позабытого кладбища.

От облупившейся ласки горелого ебаря вскоре в Катрине срослось понимание Спектра этого цвета "Ад". Спектр тот был похож на дифракцию самых последних угольев надежды, стынущих в мертвом погребальном костре, испускающих из своей сердцевины сонмы фантомных повозок, несущихся по костяным мостовым, с колесами, пашущими полужидкую плоть, разрывая аркады рассудка прожорливым, везувиальным напором, пока не останется лишь душа без одежки, торчащая на берегу первобытного океана, что абсорбирует небо и превращается в небо, льющее ливень безбрежного хаоса; внутренность сферы, в которой не действуют законы механики и молекулярного синтеза, подобие молний, висящих в другом измеренье, мерцая чредой эмбрионов и склепных забрал, убийствами, петлями метемпсихозы, проникновеньем, парфюмом и прогниваньем, молодым интеллектом и избиеньем младенцев, смердящими испражненьями и смертью в оргазме; вечностью в закольцованной микросекунде.

Спектр, лишенный теплоты и сомненья.

Спектр, который Вильямсон вызвался вырвать из преисподней, из лап бесовской иерархии, и воссоздать наверху, став единственным первосвященником психоделического Валета.

С тех пор Лекарь редко видел Катрину. Ее жизнь была ограничена хижиной Вильямсона. Однажды ночью, приникнув глазом к щели в рифленой крыше из жести, Лекарь узнал, почему. Катрина лежала на загаженной койке, раздвинув колени, как роженица. Из открытой промежности перло вперед, извиваясь, настырное, жирное щупальце с пальцами на конце, по всей длине его чмокали иглозубые пасти. Матка Катрины, визжащая, крытая нежным хитином, стала входными вратами для раболепных, мигрирующих головоногов.

Больше дюжины разных существ уже копошилось в лачуге, корчилось в каждом укромном углу, доски пола были покрыты ковром из фосфоресцирующих гениталий и внутренностей; воздух стал осязаемо затхлым, почти непрозрачным, бурлящим от фантастических и чудесных оттенков. И Вильямсон, дуайен сего микрокосма мутантов, скалился, глядя на лебезящую свору.

Только вот сам Валет никак не хотел выходить.

Прошло несколько месяцев. В конце концов Вильямсон принял решение вызвать Валета лично, принести ему жертву, подлизаться к нему, приласкать, заманить - убедив его, что наверху ждут великие наслаждения. Он будет должен вновь умереть - и Лекарь вновь его воскресит.

В ритуальную ночь, Лекарь торжественно вышел на кладбище, горбясь под тяжестью топора - дара дюжего лесника - на своих тщедушных плечах. Тщательно выбрав правильное надгробие, он произнес заклинания, вызвав из мира мертвых свежеповешанного убийцу. Сей психопат возник перед ним с головой из червей; ужасающее ветер повеял сквозь размягченную форму. Все звезды мгновенно погасли. Убийца схватил топор, предложенный Лекарем, судорожными руками, и с апломбом мастера по забою отсек тому верхнюю половину черепа. Пока мозги мальчика тихо шипели в снегу, маньяк, напевая, распотрошил и четвертовал исхудалое тело. Затем он соединил его части металлическим кабелем, отволок его к озеру и повесил его на ближайшей березе, как марионетку. Истекшие ноги царапали наст, кровь увела на снегу, словно первая менструация; на другом берегу, Катрина и Вильямсон доедали последний ужин.

Взобравшись на ветви, беззубо осклабясь, псих натянул провода. На этот раз Вильямсон посмотрел в его сторону; он увидел, как Лекарь успокоительно машет руками; потом нырнул в ледяную воду с шестиголовым вибратором, предназначенным в дар его дорогому Валету.

Его вздувшийся труп до сих пор кувыркается подо льдом, ожидая, что Лекарь вернет ему душу, гниющую в преисподней; съедаем кусок за куском, жестоко отрыгнут, съедаем опять и опять в закольцованном мщеньи Валетом, чьих слуг он похитил - в то время как кости Лекаря медленно гложут и высирают шестиноги из леса, производя плодородную почву для грядущих столетий.

Перед надтреснутым, неумирающим взором Вильямсона, радостный психопат сует свой воскресший кулак вновь и вновь в горло юной девицы, с треском порвав ее заиндевевшие губы.

Губы ее - цвета "Ад".

СПЕЦИЯ ДЕМОНА

В шакальей бухте на краю деревни, заросшей лесом, видной по плевкам белого гравия, каким плюются кучерявые ручьи, пересекающие звездный путь, больной вульвитом, и окруженной молчаливым караулом костяной муки, оскалившим литые золотые зубы, восседал сам Рэйн.

Кормясь игольчатыми пальцами из тайника с солеными плацентами; со скрипом темно-желтых крыл из кожи, чью парчу, как моли, выели моллюски, крыл, скрипящих виселичным ветром. Рэйн лелеял смерть в каждой корпускуле. Несмотря на это, юная, причудливая жизнь произрастала, где бы он не сбросил кучку свежих экскрементов; жирные и сочные розовые комья, вымогавшие ростки порой из самых непреклонных глыб гранита. Каждый из ростков был частью его сада. Земного сада белых специй.

За несколько столетий Рэйн установил цикличный симбиоз с теми, кто обитал в долине. Он дал им право пожинать его доселе запрещенные цветы, что измельчались ими на великой деревянной мельнице для полученья афродизиака - специи, нужной для религиозных оргий. И они, подсев моментом, вскоре отдавали новорожденных в обмен на новую дозу. Взгромоздясь на облетевший дуб, Рэйн часто наблюдал, как эта деревенщина резвилась на прогалинах при свете факелов, испытывал позывы к рвоте, глядя на их потные, подвижные тела, на дуги брызнувшего сока и растянутых отверстий, слышал визги и рычанье из-под все еще кровавых масок из звериных шкур. Но результаты этих ужасов лишь подтверждали выгодность контракта; их неуклонно возраставшая потребность в специи перекрывалась диким усиленьем копуляции, а стало быть, деторожденья, приносившего все больше детского деликатеса демоническому брюху. Рэйн избавлялся от останков на своих собственных секретных мельницах, производя сырье для своего кружка самодовольных, хрящеватых пугал. Тем временем, его фекальные штыри из нежного, пронизанного жиром мяса новорожденных, что он ронял порой ночных разведок, произрастали на все больших площадях лесов цветами специй.

Но теперь вуаль из слез упала на страну. Дети несчетных поколений, вскормленных на белой специи, полученной из порождений проклятого кала, имеют самый мизерный шанс выжить. Рождены специоманами, они сосут разжиженную специю из материнских сисек; их коронарный склероз настолько запущен даже в столь нежном возрасте, что они неизменно погибают в кроватках от самим себе причиненных инфарктов - во время безудержных приступов мастурбации или попыток содомизировать предков; синеликие детки с эрекцией до подбородка, скорченные в гробовых колыбелях. Их мясо негодно в пищу, прокиснув от стухшего адреналина. Трупогрыз ощущает нарастающий голод.

Вскоре из взрослых в деревне остаются лишь слабоумные и бесплодные старикашки; даже специя не пробуждает в них детородной способности, не говоря уж о токе соков в иссохших корявых чреслах. Но они еще ползают, шарясь по лесу в поисках поредевших цветов, кто-то - на костылях, а кто-то - бессмысленно лопоча, в заржавленных креслах-каталках. Добыча доступна; но даже кишечнику Рэйна не справиться с их волокнистой, пропитанной горечью плотью.

Рэйн умирает от голода. Его скудный помет - серый ил - абсолютно стерилен, поля его - нераспаханный пар. Он слишком слаб, чтоб искать себе новые пастбища и поселенья. Вынужден жрать своих собственных солдафонов из молотой требухи и костей, он опасается энцефалопатии. Дни крутятся мельницей.

Будто паук, попавшийся в паутину, Рэйн лежит без движенья, охвачен виденьями. В ужасе видит нависший над ним лихорадочный парад диких пьяниц, некрофилов и ночеходов, с раскрашенными лицами и телами, увешанных тяжкими драгоценностями, укутанных в аляповатый шелк и пышные соболя, несущих подносы с эзотерическими наркотиками, толченые кодексы, яйца вымерших летающих ящериц, организмы, добытые в никому не известных океанических цитаделях; восставших над пропастью, густо покрытой язвами кратеров, громко блюющих лавой и кипящими скалами, в самой глуби устрашающего вулкана, на самом краю глядящих, качаясь, в адский провал, где любые мечты превращаются в пепел.

Приходит зима.

Слышны какие-то обертоны в завываниях ледникового ветра; поначалу лишь просто шепот, как причитанья молящегося базальта, а может, как трепетание плотоядных тычинок. Становясь все чаще и реже, они превращаются вскоре в подобие свиста гигантского маятника - манифестацию неминуемой смерти. Козлоподобные буркала Рэйна впиваются в тени, что мельтешат по дну его лежбища, и переходят на их источник, распятый на коченеющем небе: четыре лопасти старой мельницы, чертово колесо, впервые готовое к бою после десятилетий застоя.

Вне всяких сомнений, то был просто ветер - он дунул и дал им свободу, порвав заржавевшие цепи.

Вне всяких сомнений.

Опять-таки, есть ведь другая возможность. Допустим, что лопасти освободила рука. Рука человека. Что, если тайная секта сих жертвенных млекопитающих до сих пор процветает в деревенских развалинах, досыта наедаясь из скрытых ковчегов священного пыльника?

Черпая силы в последних лужах своей истощающейся энергии, Рэйн воспаряет, полулетя, и тащится через поля досконально объеденных трупов, вцепившихся в окаменелые псевдоцветы телесного цвета, по направлению к мельнице.

В ее закромах, над сугробами только что смолотой специи, Рэйн замечает две жалких фигурки. Со всей очевидностью, детских, мальчишку с девчонкой, вконец истощенных; двух блудных сирот, вряд ли старше лет десяти; сбежавших, если судить по отвратным ожогам на голых телах, из печей какого-то каннибального лорда соседней долины. Под кайфом от специи, они даже не видят злобного Рэйна, глядящего сквозь стропила.

Мальчишка ложится навзничь, девчонка корячится сверху, нависнув ляжками у него над лицом, посасывая головку его ненормально возросшего члена; он тянет ее ягодицы ногтями в разные стороны, всунув язык глубоко в ее складчатую кишку. Как всегда, Рэйн едва не блюет от вида, вони и верещанья собственного скота, охваченного секс-делирием. Он видит, как шрамы на девочкиной спине расползаются, окружены следами кариозных резцов; грива мальчишки, напрягшись, встает, заплетаясь в рунические узлы. Над парочкой явно парит ореол из горящих кишок.

Рэйн падает в обморок. Ослабевая, он опрокидывает жаровню горящей смолы. Ковер шелухи семян специи тут же воспламеняется, поглощая все.

Весь день и всю ночь они видели, как полыхает старая мельница - со склонов соседних холмов. Потом черный, отравленный смог опустился на местность предутренней дымкой, всосавшись в горячие легкие, вызвав дичайший, продлившийся месяц дебош.

Загустевшая, жирная сажа - все, что осталось от демона и его специи - вытекло внутрь земли через почву и камень; в самые жабры рыб из стремительно вьющихся эстуариев, в пищу и животы зверей, а оттуда - в зобы перелетных, говноедящих птиц; в бешеный ветер, убийственный гром, и в каждую фибру беззащитной планеты.

ДЫХАНИЕ ЗОДИАКА

За время, потребное, чтоб одинокий мужчина кончил рукой в своей одинокой постели, тысячи тысяч звезд выгорают дотла; тысячи тысяч звезд рождаются снова.

Реки правят свой путь к океанам, лезвия чутко следят за извивами позвоночника под белоснежной и девственной кожей.

В такой ночной час, как сейчас, ничто для нас не преступно.

БАБОЧКА ТРЕТЬЕГО ГЛАЗА

Текст: Джеймс Хэвок
Комикс: Майк Филбин

1. Анус - вот точное зеркало для души; его горькие слезы жгут глубже, чем причитания ангелов, выебанных пинцетом.

2. Крабы кормятся в сладких жопах, любовь освежевана, глазное яблоко ночи проткнуто. Изнасилование вспенивает паразитную свиту, чей мимолетный мениск терзаем полипами, что эманируют с темной изнанки солнца. Крылья калечат.

3. Ведьма-блондинка может выблевать кровь в ореховую скорлупку, вырастить вилы из гноевого столба; взадсмотрящая, она рухнет в канаву, надвое скажет и обменяет на серебро Сатанову Кожу.

4. Лихорадка белого мяса; Джейн Дарг обладала блондинистой магией, скрытой в сосках, и блондинистой смертью, свернувшейся в сфинктере змеем с брильянтовым позвоночником. Губы ее раздули тринадцать столетий сахара; прикосновенье ее вызывало евангельские ожоги.

5. Шакалы жаждут слепую сестру луны. Каждой ночью задница Джейн свисает с балкона ее коттеджа. Холодный огонь; ее кожа укутана мертвенной пылью звездных личинок, в ужасе плачущих о покупке, кожа - саван грааля на черном ободранном эпицентре потухнувших зодиаков.

6. Кельтский праздник костров обжигает; кроличье ведовство. Мужчины кончают один за другим.

7. Зарешечен хлыстом, свет пробился сквозь иву, увешанную титановыми сережками, они что-то шепчут, движутся, щупают в черночернильных спазмах, насилие тьмы, обреченный суёт свой язык в расщелину, сдавшись, жует говно во имя рассвета; она заливает его щелочным феромоном.

8. Он пожинает лишь куколки, что жестоко расшатывают его зоб, красные, жаждущие мозгового жара. Грачи улетают.

9. В развороченной черепной кастрюле корчится мощный мяукающий опарыш, кисло-белого цвета, распухший; парная лавина мочи. Пара карликов-молодоженов вылетает из черного входа в коттедж, в капюшонах из шкур свиноматок с кошачьими ушками, быстро блюёт демонической куколкой с рядом мясных крюков на концах, адски спокойной, вздевает ее высоко на тянущихся ветвях.

10. Время висит, гарротировано и освежевано именем вороного солнца. В лесах - всегда полночь.

11. Слишком сильно стыдясь показать свои грубые, окаменелые челюсти свету полудня, Толстолап Венн бредет в звездном сумраке, дабы набрать корыто поганок и трюфелей. Вся пропитана влагой, кожа вокруг его шеи и кожа подмышками брызгает кляксами, будто ландшафт, испещренный грибами, пучится, будто рак-альбинос, покуда он волочит свои ноги в прибое сжатой луны, чьи пышнозадые, терпкие тирады безжалостно облучают его следами нетронутой кривизны.

12. Пенный змеиный мусор фильтрует золото; вулканичность. Все дороги сходятся в Джейн.

13. Венн видит ее коттедж, фронтоны в горгульях, ромб дубовой двери, лишенный надежды не меньше, чем памятник, охраняющий зигзаговидный склеп; прямо над ним - погребальный венок из плоти, белая радиация, циркулирующая вокруг трупа солнца, ледяная сверхновая, чье похотливое, негативное притяженье грозится ссифонить моток его мертвенной кожи и растащить его тощие кости.

14. Венн видит в ее отверстии темное зеркало, виснущее вне креплений, как голограмма, протейский лаз в преисподнюю. Он представляет, что, слившись с подобным проходом, избегнет мучений, почувствует вкус невесомого круговорота галактик, возвысится над обвислой мантией мяса, которая душит его медвежий костяк. Траектория Сатаны; козлоглазые азимуты, вбитые в карту безжалостного, сифилитического эмпирея.

15. Джейн спускается по решетке собачьих волос, встает на колени у орхидейной клумбы в глубокой молитве, белой челкой склоняется к почве, поднимает и раздвигает ягодицы. Запах горьких конфет; запах серы, масла и крови.

16. Венн вибрирует, мрачные сгустки жирного пота безостановочно валятся из его живота, сплетаясь, запястья щелкают в спазмах. Его попытка залезть на нее отвратительно неуклюжа, деяние чокнутого короля.

17. Соски ее плачут, глаза опустелы как безделушки из твердого шлака. Старая ива трясется и стонет.

18. Деревянная музыка. Зверский концерт расщепления и разрывания, будто мускулы отдирают от таза безумца. Танец ведьм-росомах; Венн грызет куклу Венна в грязи. Веки вырваны.

19. Потом шелест и злое, пустое хихиканье из глистогонных ивовых юбок. Вырвавшись из полумесяца веток, порхает гигантская лепидоптера, ее мертвая голова машет крыльями черного дерева, киновари и золота, что покрыты изрезанным в пыль человеческим калом. Глубоко в груди - бушующие жемчужины, каменистая осыпь церковных сортиров. Белобрысая смерть, засосанная назад сквозь прорезь в сверхзвуковом меху.

20. Толстолап Венн, каннибальные простыни. Карлики, пауки, кольцо жженых роз. Обезьяний визг вредителя звезд.

21. Псевдоподии роют Веннову плоть, кромсают кожу на жуткие, заплесневелые клочья, пронзают жирные сухожилия. Связки жарящихся собачьих костей, внутрикишечных свастик, кабаллистической паутины мстящего ленточного червя. Отмена амнистий.

22. Голова - в чешуйчатой клетке головоломки; образы ртути на темном бархате. Он понимает, что стал добычей черного ангела со стены в конце вывернутой вселенной, женщины-зверя, которая вычерпает его мозг и заберет с собой искалеченный череп, как талисман, в какой-то смертельный, неведомый космос; выскоблив его душу и бросив дымиться на сковороде сексуального страха.

23. Его пораженные глаза косят друг на друга и вваливаются вовнутрь, напоминая выебанных сорок; язык, зажат бледными жвалами, продолжает дрожать, когда труп его разлетается лентами, бреднями севшей на кол души в крепостном рву чистилища.

24. Кровь омывает органы ведьмы, мясо для роз. Его предсмертные, взорванные слова затухают, как эхо скорбящих совок на задутой свече.

25. Грибы вырастают из навоза Джейн Дарг, старый череп часов бьет тринадцать. Только кости запястий остались от Венна, блестящие, смешанные с какими-то коконами; волк вдалеке изрыгает печаль психопомпы.

26. Крылья уничтожают.

Р Ы Ж Е М И Р

Жил да был как-то раз юный лорд по имени Рыжерож, и был он рыжий, как ржавчина, от рожи до жопы.

Все у него было рыжее - рыжие волосы, рыжая кожа, рыжие кости, рыжая кровь, рыжие уши, рыжий язык, рыжий нос - даже глаза у него были рыжие.

И из-за того, что глаза у него были рыжие, все, что Рыжерож видел, было рыжее тоже - сплошная ржа - так что он вечно жил в мире ржи.

Этот ржавый рыжий мир был как рыжий рыбий жир.

Рыжемир.

ЛИХОРАДКА РЫЖЕГО МЯСА

Ночь осела на рыжемир, как тяжелый осел. Лорд Рыжерож вышел в рожь, одинокий как конь, и в тоске уставился на лживые небеса.

"Я Король этого Мира Ржи", - сказал Рыжерож, - "И Луна будет моей Новоржачной Принцессой".

РЫЖЕРОЖ И ЩЕЛКУНЧИК

Щелкунчик был Рыжерожевым мальчиком-побегунчиком. Порой Рыжерож посылал Щелкунчика в лес чудес, надрать рыжиков к ужину. Если Щелкунчик приносил в дом поганки, Рыжерож жестоко порол его жопу роскошными локонами своих рыжих волос, обрамлявших рыжую рожу. Поганки кушать нельзя. Однажды Рыжерож испек пирог с поганками и послал его своему врагу - ведьме по имени Каргажо Пойваду. Но Каргажо Пойваду поставила посылку на стол остывать, и ее кот Пухомуд взял и слопал пирог. Пухомуда вывернуло наизнанку, так ему обожгло кишки.

ПРЕСТУПЛЕНИЯ ПРОТИВ РЫЖЕРОЖА

Внутренний двор Рыжезамка был жутко оживлен; борцы уже сошлись, матч начался, большущая толпа ржала, жуя гнилые сливы; Троллей Бутс, узник замка, вошел в клинч с Джонни-Медовым-Краником; прямо у ринга стояли Щелкунчик и его подлизунчик Пачкуха.

"Спорим, старый Рыжерож опять поперся в лес чудес по свои долбанные грыжики", - цинично прощелкал Щелкунчик. - "Я так и вижу эту рыжую жопу в траве-мураве, он ползет на карачках, его рыжий вонючий хвост болтается в воздухе".

"И он ржет рыжим ржавым огнем сквозь свое жирное рыжее рыло".

"И шипы протыкают бесстыжие рыжие зыркалки".

"И вороны клюют и блюют в его рыжие шамкалки".

"И уховертки ввернулись в рыжие ушки на рыжей макушке".

Троллей Бутс жестко вышвырнул Джонни-Медового-Краника с ринга - прямо в рыжую рвоту.

ЗОЛОТО РЫЖЕРОЖА

Лорд Рыжерож имел вшивую рыжую гриву - как у лживого зверя; и, в натуре, Щелкунчик частенько встречал его в рыжем лесу-чудесу - Рыжерож подло ползал на ржачных карачках, задрав свою рыжую жопу, и вынюхивал ржавую почву, как выживший из умишка Нахуйдоносер. "Рыжерож ебанулся", - ласково щелкал Щелкунчик. Рыжерож же в натуре считал, что может унюхать, где растут мандрагоры. Мандрагоры - это такие вкусные корешки, похожие на людишек.

Каргажо Пойваду, та - тоже туда же: любила рвать и мариновать мандрагоры. Она их держала в мензурках, и если они, придурки, не слушались, она поджигала под мензуркой спиртовку ( чертовка ), чтоб они прыгали - ножками дрыгали.

У Каргажо Пойваду еще была жуткая мазь - от нее деревенские олухи очумевали, и, сморщившись, перлись в замочные скважины - и большущие банки со скиснувшим сливовым соком.

Однажды две шестерки Рыжерожа, Стенополз и Птицедав, пошли в лес чудес - подслушать пиздеж поганок. Когда они, с превеликим трудом, дотащились до дома тем вечером, на них было жутко смотреть: бедняга Стенополз был вывернут наизнанку, а Птицедав представлял собой просто башку, из-под которой торчали две мощные ступни. "Это все Каргажо Пойваду", - прокрякал последний, косясь снизу вверх на Щелкунчика, - "Каргажо Пойваду совершила сей грязный поступок". Щелкунчик решил было выпнуть урода за крепостные валы, будто мячик для регби, но передумал, глумливо оскалился и произнес свысока: "Все крахмал, Птицедав, я прикажу Троллей Бутсу исправить твой ростик на дыбе. А что до тебя, Стенополз - соберись, да и все".

НИКАКИХ ОРЕШКОВ РЫЖЕРОЖУ

В Рыжемире был Предрыждественский День.

"Разыщите мне наиушлейших шестерок", - приказал Рыжерож; "Злобушку, Дровоссука, старпера Пачкуху, Недорохля, Малыша-Опарыша, Гадюшку Клизмуса, Гняву, Гвоздиллу, Пидора Пенку, Боливара-Блевара и Ферди Брюггера. Пошлите их в лес чудес, пусть поищут орешков к моему Рыждественскому Чаебитью".

Щелкунчик прогнулся и отправил шестерок.

Спустя два часа Пачкуха приперся обратно - один и с пустыми клешнями.

"В чем дело?" - прощелкал Щелкунчик.

"Ну, это..." - промямлил Пачкуха, - "В лесу-чудесу было десять щелей, в которых лежали орешки на донышке. Злобушка, Дровоссук, Недорохль, Малыш-Опарыш, Гадюшка Клизмус, Гнява, Гвоздилла, Пидор Пенка, Боливар-Блевар и Ферди Брюггер втиснулись в эти десять щелей, чтоб надыбать орешков к Рыжерожеву Чаебитью, но застряли внутри и задохлись на месте".

"Ну и что ты решил предпринять?"

"Я рванул оттудова так, что протезы дымятся".

"Если бы ты был орешком, я разгрыз бы тебя и подал тебя на стол Рыжерожу", - грозно гаркнул Щелкунчик и щелкнул железными жвалами.

ЧУ! СЛЫШИШЬ? АНГЕЛ-РЫЖЕРОЖ ПОЕТ!

Однажды Рыжерож проснулся ржанним утром и с прискорбьем открыл, что, пока он храпел, Каргажо Пойваду подло сперла его рыжерылую рожу. Он не смог посмотреться в зеркало, ибо сраная ведьма сперла и рыжие бельма, но дрожащие рыжие пальцы сказали ему, что вместо лица у него теперь - просто ровный лоскут рыжей кожи. Рыжерож хотел кликнуть Щелкунчика, но не смог завизжать - Каргажо Пойваду сперла и рыжий рот. Он услышал лишь только, как что-то рыгнуло в его рыжей глотке, будто пернула рыба в воде. И, поскольку шершавая шлюха сперла и рыжее рыло, Рыжерож не унюхал, какую рвотную вонь источал скисший сливовый сок, каковым Каргажо Пойваду наблевала на лордову наволочку.

К счастью, Щелкунчик - старичок-побегунчик - вскоре притопал, чтоб подать Рыжерожу его ржачный завтрак: рыжую селедку и рыжий мармелад на ржавых ржаных солдатиках. "Ничаво-ничаво, Лорд Рыжерож", - щелкнул он, - "Не пужайтеся так. Я добуду вам новую рыжую рожу."

И Щелкунчик понесся в свою кладовую, где выращивал для Рыжерожа запасную рыжую рожу из клочков рыжей кожи, остававшейся на краях Рыжерожевой ванны - ибо знал про все подлые трюки Каргажо Пойваду.

"Ну и странная же у вас, у людёв, порой рожа бывает", - прощелкал Щелкунчик, наклеив хозяину новую рожу.

"Я тебе сейчас врежу в твою", - ответствовал Рыжерож новехоньким рыжим ртом.

ПЫРНУТЬ РЫЖЕРОЖА

"Пырнуть меня можно лишь рыжим пером", - так говорил Рыжерож. Щелкунчик, Рыжерожев подлизунчик, пошел в лес чудес по кроличий кал, и в лесу-чудесу напоролся на парочку Смоляных Лялек, про прозвищу Пыхтячья Отбивнушка и Бумажья Черепушка.

Пыхтячья Отбивнушка перла Бумажью Черепушку на кресле-каталке из злобных деревяшек с ножами на колесах, и вопила на всю опушку: "Свечной нагар, орешки и опарыши - гребите на берег, гребаные ублюдки!"

Это было смертное богохульство, ибо только лишь Лорд Рыжерож имел привилегию произносить вслух сии святые слова в Рыжемире. Щелкунчик взял под арест поганых похабников, и теперь они оба сидели в колодках в сырых казематах Рыжерожева Замка.

"Слушай сюда, Пыхтячья Отбивнушка", - сказал Лорд Рыжерож, - "Я только что смыл твою сестру в унитаз. Ну а что до тебя, Бумажья Черепушка - ты, кажется, зовешься Смоляная Лялька?"

НОЧЬ РЫЖЕРОЖА

В один прекрасный день, Добрый Король Гландоглот и его Первая Шестерка Мальчик-Бакланщик нанесли визит в Рыжемир. Лорд Рыжерож приготовил в их честь банкет, состоявший из соней-мышей, запеченных в сере из ушей, шестисот мозгов фламинго, пострадавших от подков, сосисок из акульих писек, верблюжьих пяток и тысячи жирных ласок, и в ту же прекрасную ночь они все уселись за стол.

"Мне не нравятся ласки" - сказал Мальчик-Бакланщик.

РЫЖЕРОЖ НЮХНУЛ ПОРОХУ

Лорд Рыжерож был без ума от зверушек. У него было целое стадо рыжрафов, он держал их в конюшне и кормил только сахарной пудрой. Когда у рыжрафов выпали зубья, Лорд Рыжерож их собрал и засунул себе под подушку.

Наутро Щелкунчик нашел Рыжерожа в постели - тот был весь издырявлен копытами, на него капал дождик сквозь дырки на потолке.

"Ангел-хранитель рыжрафовых зубьев не помещается в моей спальне", - горько сказал Рыжерож.

РЫЖЕРОЖ ЗНАЕТ

"Я знаю", - сказал Рыжерож.

БЕЛЫЙ ЧЕРЕП

Книга Миссона

Глава Первая

ГРЯЗЬ водопадами, черви в грязи, в каждом черве первичный слизень будущей жизни. Миллион лет один дождь. Затем солнце утверждает свою тиранию, испаряя все океаны, рыбы бросаются на берег, чтоб, корчась на брюхе, отрастить члены, стряхнуть чешую и покрыться шерстью, пока земная кора скрежещет, трещит и лопается, эякулируя колоннами магмы. Города громоздятся на бедроке хищничества, копуляции и убийства. Каждый порт есть врата огня, сквозь которые должен пройти любой, кто ищет свою настоящую, древнюю родословную.

Я населяю кольцо миров, непохожее на кольцо, а потому поддаюсь всяким формам атомного принужденья, экуменических для епархии бледного эвагинатора. Рожденный слиянием черных зефиров, донесенный напившимся лунного света шпангоутом от Марсельских сетей до лучезарных заливов, где я плавал как дух безымянный; и у безводного склепа земли наш балласт соляных эмбрионов откатился вдоль киля к корме, днище било по кремневой гальке, перлини петлями висли над ониксовыми люками, молния вшила сапфирные трещины в капюшоны.

Кости коров текли по крысиным каналам, личинки, очищенные от дерьма вороными чайками. Колокольни пронзали нависшие тучи, стерегли переулки, в которых матросы, фламандцы и португальцы, вгоняли горячую сперму кулаками в зобы. Неаполь. Все крысы отстали.

В Риме бурлил пурпурный армагеддон; за папскими стенами - нищие, трясущие кубки с зубами; слепые собаки сосали обрубки, ребра торчали из шкур, домовые мочились на вагинальные губы мамаш, умоляющих карканьем об облегченьи, сгоняя мух, полных крови. Златые врата не впустили меня, но ночью я пришел вновь и вымолвил имя болезни теней.

Мой осутаненный гид, что принес мне мощи Гальвани, завернутые в муслин, пахал факелом лабиринты, покуда мы не спустились до алтаря. Здесь рубины распространяли заразу. Клир вылизывал деньгооких шлюх медвежьей божбой, бриллиантовый норковый мех и кларет рябили под головнями, пальцы в кольцах вонзали серебристые стебли распятий в благовонные ректумы, затем шпоры голых мертвых нищенствующих монахов притопали к краю медвежьей ямы. Треск костей между вспененных челюстей, стоны и плюющие угли, жадно сосущие губы в помаде на членах священников завели меня вглубь палат, легкие, полные семени, дыма, слюны, крови, меха и кала блевали, пока я хватал свой приз, тот, которому царствовать в нашем трюме чудес.

К счастью, я сумел обмануть охрану и вынести его в кулаке, завалился в кабак, где с трехголовым утробным плодом, голым под моим боком, я пил, чтоб изгнать грехи, до которых унизились мои злые глаза. Я понял, что шестнадцать лет жизни провел исключительно в кратковременных остановках; первой, когда-то, стала эта проклятая коса, последней - привидения-рифы, темные и холодные, как могилы. Ночной океан даровал мне свое утешенье. На суше огонь и солнце чертей обжигали меня, прах, развеянный человечьими псами. Религия была лишь уздой на тех немощных, что обитали в адах, которые возмечтали объять, голод с чумой оплетали шипами их кости, покуда в роскошных соборах оргии вязли в разнузданном отвращеньи. Никто не мог назвать мое имя, никто не мог бросить мне вызов без кровавой отдачи. Брат-эмбрион и пиво стали моей вероломной формой.

Некто Караччоли подсел за столик, представившись служкой, ставшим священником и до известных границ некромантом, и сквозь радугу дыма и оленьего жира проступила собачья вавилонская башня, оттиск шлюшьей ладони на свежем навозе в винно-красной соломе, веер куриных перьев с его богохульствами. Мертвецы, поведал он мне, никогда не лгут, и потому их кости приоткрывают правду. Мой пресвятой хозяин был содомитом, алтарь его окружали головы мулов, плевавшиеся опарышами, в то время как он разрывал жопу служкам; когда же служки кончались, он посылал за уличными торговцами и наслаждался поносными корками, глазировавшими их костлявые ляжки. Я наблюдал, как он ссыт в их открытые рты, пока свечи из жира младенцев горели и глаза мулов гноились в отрубленных черепах. На кладбище было чище, чем там, его обитатели были полностью автономны в безветренных океанах гумуса.

Потом он вытащил из-под сутаны берцовую кость, бросил ее крутиться на дерево, и туда, куда она указала, мы бросились вместе с вином и утробным плодом, псы с проститутками по пятам, и нашли тропу назад до Неаполя, пока выла луна.

В двух днях пути от Ливорно два судна прорезали небо, темное как свинец, и, когда они зашли к нам с кормы, мы увидели флаг саллинских пиратов, ниггерски-черный, украшенный кругом из похабных костей. Один корабль подтянулся к правому борту, жерла вспыхнули в сумерках, и малокалиберные пушечные ядра, раскаленные докрасна, испарили визжащие брызги; большинство на излете отскочило от корпуса, а одно проскакало по юту и оторвало голень Жану Брокэру, который подвел Викторию ближе, стирая шарниры штурвала; затем все пятнадцать пушек с нашего правого борта снесли негодяев в море.

Но тут абордажные крючья вцепились в наш левый борт, два носа с грохотом бились, вздымаясь и опускаясь; над головой нависли пугающие созвездия. Сперва мы подумали, что стервятники - в масках; но сумерки и пистолетный дым отступили, выдав морских прокаженных с лицами, напрочь сгноенными сифилисом и гангреной, ампутантов с крюками, когтями и ножнами из металла, в штанах, разорванных вдоль промежности, чтобы рак простаты дышал свежим воздухом. Короткая перестрелка - и мы навалились на них, причитавших, как свиньи, фригидный туман повис арабесками, и хотя кое-кто из нас полег клочьями, мы их всех порубили в капусту. Их капитан был голландцем, с бородой, полной вшей-говноедов и туго намотанной на папильотки крысиных хвостов и человеческих пальцев; вбив носок сапога ему в таз, я буравил лезвием его ребра, пока они не обрушились в Ад, как сосульки; кишки его расползлись по шипящей палубе, и он с язвенной руганью присягнул водяным, что шатаются в дюнах у порта Эрколь. На последнем пальце его последней руки - кольцо-печатка из арктического топаза, с гравировкой из космических символов, грязных ракообразных, образованных звездами, чьи нелепые чучела были насечены на каждой фасетке изделия.

Это было чумное судно с падальной палубой. Сбросив ломами крышки с бочек для дождевой воды, мы обнаружили, что они нашпигованы головами, на сморщенной коже были наколоты знаки, нагло заимствованные из некой соленой алхимии. Такелаж был покрыт наростами скелетовидных нетопырей, на каждом узле развевались гирлянды отрубленных рук, терявшиеся в слепоте. Три трупа, лишенные лиц, вращались над нами, свисая с нок-рей на веревках, кончавшихся сломанной шеей, одеты в пробитую саблей и чайками засранную парчу каперов-англичан. Везде ссали крысы.

Караччоли, нянча мушкетные раны, одним глазом глянул внутрь трюма, захлопнул все люки и с помощью Жана Бесаса облил все, что можно, смолой и разбрызгал огонь. Колония прокаженных, сказал он, с червями в бумажной коже, черные стойла поноса, вставшие на дыбы, жующие то, что крысы оставили от попугаев и обезьян, а посредине - гранитная печка, в которую кто-то плевался костями людей, галерея, где черепа едят черепа, а дьяволы забирают отставших. В эту черную пятницу парус наш облобызала чума, смерть стала нашим кормчим.

Засим он взялся вместе со всеми рубить канаты, и, когда судна расстались, качаясь, я вздернул на крюк их корабельную шлюху, горбатую шавку, чье бельмоглазое рыло с торчащими бивнями бросило свиноподобную тень на палубу. Я приказал матросам выпотрошить горгулью и распять на носу, чтоб дубилась ветром и солью, покуда корабль чумы горит жертвенным пламенем, медленно превращаясь в пепельную спираль. Ни звука не донеслось с вельбота, лишь вздох отхаркнулся вовнутрь, а потом мачты рухнули. Солнце вскипело от трансфинитного зверства вне поля нашего зренья, когда мы взяли курс на Мартинику сквозь оранжевые буруны.

Еженощно бранясь с полубака, в который он впился, как в сатанинскую кафедру, вздыбленную на мертвом малиновом небе, Караччоли опутал команду заклятьями адского пламени и пенной накипью анархии и измены. Пока матросы передавали по кругу бутыль, звездные конфигурации складывались в нашу пользу, а паруса вздувались от знойного воздуха, веющего из Гондураса, я обедал под палубой с грязной кожей Лемюэля Баррета, лисоголовым парнем из Кларкенуэлла, и гигантскими ободранными костями Дэна Кайануса, вырытыми на Дублинском кладбище безымянными воскресителями, перевезенными на корабле в Холихед, а затем на телеге в сам Девонпорт, где их погрузили на фрахтовый бриг, потопленный нами в Кадисе. Там была также целая половая труба, сшитая из влагалищ сестер Чалкёрст, залитая твердой молассой, и человеческий торс, что Томас Швейкер повесил в меду, с плавниками морского котика вместо конечностей. Принцем сей королевской семьи был призрак-младенец, чьи шесть бледных глаз, ныне ссохшихся, некогда дергались в спазме по приказу Гальвани; теперь они стали прахом, и прах был во рту у всех, кто плыл на Виктории.

На пятнадцатую ночь чернь восстала, море стало эбеновым зеркалом в раме из кружев крадущихся кольев света, Караччоли божился, что дельфины, сопровождавшие нас к земле, были воскресшими душами моряков, утонувших когда-то в нездешних водоворотах. Громовые фигуры или белый огонь, барабаны дождя или битый рассудок, сказал он, тайфуны и водопады вредителей или плавучие льдины несущие скорпионов, явитесь аннигилировать гримасу религии; убийцы свободы хотят нашу шкуру со времен колыбели и свечи которые они зажигают в полночь приговорили волка к смерти от голода. Похороны часов уже здесь.

Жан Бесас произнес, Мятеж, с ручейками шрамов вокруг его горла.

Нет, еще круче. Я есть дерьмо Христово.

Какие-то вокативы бросились за борт, другие заглохли в палубном иле, Бесас объявил итальянца нашим пророком, пурпурный морской туман закутал Фурре в энигму, покуда тот кричал петухом. Упившись ромовым пуншем, Ле Тондю потерял всякий стыд, с глазами, упертыми в зону, где голосили козлиные головы. Будто бы негативность отсутствующей страны окисляла наш компас, криво забросив нас в цирк-шапито заблудившихся душ, которые тралили ночные валы, налагая забвенье на смертную мысль вплоть до первой пульсации оплодотворенья.

Потом грянул вахтенный колокол. Капитан Фурбен со своим помощником вышли на палубы, медники со смолой проецируют силуэты на серый холст, матросы мертвецки пьяны и не отражают туманности, кои какими-то древними импульсами тянут огромных, безумных левиафанов на глубине двадцати саженей.

За пятьсот лиг до Мартиники день изрыгнул киноварный свет, в напластованьях которого оба борта окутало тленье. Первое же ядро пробило Фурбена и разорвало его пополам, мертвые искры на палубе и цветные дымы - то был Винчелси, английский военный корабль с сорока пушками, жутко светающий по левому борту. Делая поровну узлов, оба судна мертво встали на якорь и раскочегарили канонаду. Спустя пятнадцать минут наш второй капитан и три его лейтенанта валялись в Аду; владелец нашего судна хотел было выпустить жалобный флаг, но пистолет Караччоли прочистил ему башку, бедлам сладкой крови и белых мозгов окрестил полотнище. Мы не сдадимся.

Промеж кораблей расцвел алый пролив, взбаламучен огромными белыми акулами, рвавшими и пилившими безногие торсы, кусавшими в ярости якорные цепи и бревна, снимавшими с пенистой океанской менструхи отдельные кисти, кишки и ступни, и резко нырявшими в беспросветную абсолютность. Чайки парили, клевали кровавые комья, кружили на крыльях, подбитых свирепыми пулями. Я вдруг увидел, как Жан Брокэр слетел с поста рулевого, и как в тот момент, когда он вломился в скользкую дрянь, беременная королева акул восстала из склепа кораллов, с человеческим мясом на каждом резце и размолотой головой англичанина в центре шарнира чудовищных челюстей, которые смяли Брокэра, тысячелетия опустошений в ее глазах закодированы посекундно. Я готов клясться: он умер, смеясь как дитя.

Спустя три часа Винчелси накрылся, бочонки с порохом воспламенились от искры, титан затонул за одну минуту. Мы опустили ялик на бурные воды, взрезали носом валы в лоскутах обгорелой от пороха и обгрызенной кожи, окровавленных перьев и разломанных досок, брамсели спутались с такелажем, уже волочившим члены и внутренности, один из марселей вздулся и хлюпал от липких лент скотобойни. Единственным выжившим был лейтенант, так что мы уложили его в каюте нашего мертвого лейтенанта с акульей культей ноги; его пробрала лихорадка, и он рассказал нам свернувшимися слогами о дрогах, везомых сворами раков в морозные дыры по ту сторону солнца. На следующий день вся каюта воняла отравленным страхом, и, умирая, он вскочил, как от грома, с фантомными кляксами вместо глаз, ужасно крича от боли, с которой морские черви буравили его голень в кисломолочной люльке акульего брюха, когда она разродилась тысячью алчных детенышей в тысяче саженей под уровнем моря.

Пока его труп, завернутый мумией в конфискованный драный флаг Соединенного Королевства, засовывали в рундук, я вгляделся в дугу облаков, где сверкали и двигались лица демонов, угрожая разрухой. Графитное море расширилось до бесконечности, опийной и литургической. От этой амниотической сцены рассудок мой конвульсивно сжался, охвачен виденьями королевы акул, узревши свое проклятие в урагане ее неутолимого голода, но чувствуя стимул исследовать бездны ее собора в поисках тайных опочивален. Глаза ее были глазами моей мамаши.

Той ночью прилив вздыбил водные смерчи, сосущее небо затмилось от ветра, который когда-то выпорол сгнившие костяки Билли Брэнди и его молодцов, болтавшихся в Гавани Казней, потом распахал океанскую мертвую гладь, набирая скорость за долгие дни и недели, удвоился в Индии, где укрыл солнце за линзой гнойного меда, сквасивши козье молоко прямо в вымени, а теперь выдохся и завалил нас лавиной виселичного мяса и отвратительных, одутловатых опарышей. Тот, кто поймал их губами, выблевал все свои ромовые кишки, остальные пытались их вычесать пальцами прямо из сальных косиц и кудрявых бород, сапоги топотали, все бросились к помпам, чтоб смыть эту белую чуму в бушевавшее море. Луна была полной и ледяной, и висела, макая свой нижний край. Откуда-то с севера выплыл горестный гимн китов, нашел антифонию в наших трюмах, выжег наше отчаяние.

С Мартиники виселица манит нас пальцем, горячий ошейник и кат; чтоб овладеть своей собственной смертью, нам надо заполнить летальное зеркало океана, увидеть белые черепа своих глаз. Отныне мы поплывем как один, и избранный править будет равно служить. Так говорил Караччоли, купаясь в прохладном милосердье рассвета, и, узрев свою автократию, команда возликовала, а я, кто скорей бы дал содрать с себя кожу, чем согласился таскать с собой имя - это ужасное клеймо человека - выбрал слово Миссон своим боевым псевдонимом, и объявил без всяких обиняков, что Миссон есть фантазм и галлюцинация в скованных разумах псов, что охотились в древних тундрах, где почва блевала фигурами из кипящего камня, сражаясь с лавовым небом, проклятым кожаными крылами, паучьими жвалами, гейзерами змеевидной серы.

Ле Тондю, ныне ставший военным советником, вздумал поднять черный флаг, как если б мы были каким-то кортежем грачей, эмиссарами из седьмого Ада.

Мы не оденем лик смерти, сказал я, не убоимся печальных Саргассов. Отныне нок-рея, киль и кат объявляются ветхой рухлядью, ибо никто боле не согрешит против братьев своих, а вы и есть эти братья, и мы накормим врагов. Те, что пляшут под дудку своих цепей, вольны звать нас пиратами, но флаг наш будет из чистой слоновой кости, и слово СВОБОДА будет нашито на нем чистым золотом. Наше бдение абортирует рабство, высветлит тусклость людских сердец. Этой ночью мы бьемся на берегу Испании.

Всем были розданы опийные трубки, многие, развалясь в гамаках, мычали в мечтах о закопанном громе и океанских щедротах в аркадах, мерцающих серебристым туманом, все прочие переплелись, словно плотский ковер, сверля жопные дыры, забитые жеваной лимфой дешевого табака, сося головки хуев со вшами под крайнею плотью, кровавая бойня в их мыслях и сперма в щелях их зубов. Караччоли стянул свою рясу, и Жан Бесас, чьи голые плечи были опутаны арканами шрамов, иглой и чернилами выколол на его руке орхидеи, молнии и волков, а падший священник тем временем декламировал гимны огня и содома. Его пророчества канули в прошлое; мы дрейфовали вне времени, вне богов, вне вины, без рабов и хозяев, сквозь горящую дымку, покуда солнца кровоточили над землями запада, и звездные пояса связали нас золотым заветом.

Глава Вторая

НЕДЕЛИ мы плыли в сторону ночи, гнали Алголь за грань угасания. Караччоли потчевал нас повестями о подвигах Жиля де Рэ, что в собственном замке в Тиффоже жрал нежное мясо младенцев, пока крепостные рвы не наполнились их костями, и Уильяма Кида, что топал по Золотому Берегу и хоронил свои клады, как дикая кошка, что прячет помет. Однажды в полдень, неподалеку от Святого Кристофера, Фурре издал крик в своем вороньем гнезде, и через час мы нагнали английский шлюп под названьем Грифон, зацепили крюками и подтянули к себе. На борту его стадо христиан-пилигримов склонило колени в молитве, видимо, ожидая забоя, а может, и кольцевого проклятия содомии. Банда наемников везла их в пустыню. Мы облегчили их посудину ровно на две бочки рома и шесть свиных голов сахара, и благословили на куда уж как более доскональную смерть, в честь чего старина Миньон дал салют из тринадцати пушек.

Один из их узников прыгнул к нам на борт - изрезанный шрамами, страшный как смерть молодчик, который сказал, что его зовут Вильям Брим, и что он служил юнгой у Жана Пети до того, как английский флот уничтожил его. Они гнали француза до самого Тауэра и вздернули на цепях задушили горячим ошейником со спущенными штанами засунули в жопу красную кочергу, кровавые вороны каркали в Ад, пока в главной башне Джэнглз-ведьмак вытягивал дыбу на три зарубки. С соломой в желудках парней повезли на телеге мимо глумливых лебедок к доминиканцам, подвесили за лодыжки к балкам покрытым синим говном голубей и инеем из полярного коридора, и дюйм за дюймом всплыла баржа смерти с палачом в капюшоне прибитым скобой для острастки, топор засвистел как неистовый жнец когда он взялся срубать плоды один за другим, кровь забрызгала палубу вытекла в гнусные желоба, разукрасив цветами речное лицо. Бейлифы вздели головы на колы и выставили перед злорадною чернью чтоб та оплевала их, а меня, слишком юного для мясорубки, отправили в Корниш на рудники и пятнадцать суток спустя я выскользнул из цепей и хотел перерезать тюремщику горло но передумал, ибо это был бы уже не мятеж а убийство а в нем я был неповинен. Я занимался контрабандой в Польперро в течение трех сезонов покуда акцизное управление не зашвырнуло меня на тюремный корабль, где заклеймило каленым железом. Он показал иероглифы (ouroboros - нигде не нашел) вздувшейся сморщенной плоти, свою негодяйская шею, горевшую от веревочных шрамов, и - на руках - пеньки пальцев, которые, якобы, все еще гнили в Брисбене. Он рассказал о рифах морской свиньи, о сифилисе и о том, как однажды ночью смерть забрела в трактир Адмирала Нельсона, выдула чертову дюжину пинтовых кружек горького пива и сгинула с первыми петухами. На другой день, рассказывал он, мы увидали в магической призме нарвала в венке из дохлых бакланов, и тут же смерч заграбастал посудину в воздух и опустил нас только у самых Самоа. В ответ на это наш Пьер показал свою шею в вышивке из коричневых крапинок. Это суть метки и жупелы нетопырей, белых, как сперма, гнездящихся в брюхе моря. Рядом с Финляндией есть затонувший вулкан, в его ропчущей ране - замерзшие гейзеры, грозные конусы дымного льда, по одному из которых я спустился макакой, выбив себе кулаками ступеньки, с лицом, голубым как яйцо зуйка. На дне была катакомба из пемзы, с крышей сосулек, где вверх ногами висели нетопыри. Не успели ребята выволочь меня вон, как тринадцать чудовищ покрыли меня броней из слоновой кости. Той ночью полночное солнце пурпурным лучом озарило дыру, и оттуда их вылезла целая тысяча, как белоснежный навоз из очка Сатаны.

Брим вытащил из мешка полосатого кота, что шипел. Этот Бес - крысолов, он надрочен на неприятности, и если у ваших крыс - крылья, то эти вот когти порвут их к хуям. Зверюга рванулась, скакнула на палубу, и впредь ее видели лишь по ночам, среди кучи-малы обезглавленных крачек и грызунов; так Билли Брим стал нашим экстерминатором.

После того мы пять дней бороздили распухшее море крови. Небо заптичело и налилось желчью, и в его саване раком торчал коренастый, нечистый шлюп с полночными парусами; название было гравировано рунами, что я не смог разобрать, и из всех его дыр и щелей всемогуще воняли сырые морские кишки. Тигровые акулята кувыркались в его кильватере. То был китобойный бот, плавучая бойня, чей экипаж мясников, в чепраках недубленых плацент, блевал в море с носа, будто виверровый выводок; впалые лица, в холодных горбатых ожогах закопанных солнц, зареваны до анонимности. Клочья китов декорировали каждый дюйм того корабля; три здоровенных сердца были прибиты к бушприту, "воронье гнездо" нашпиговано титаническими глазами, отпиленные хвосты болтались по сторонам. Китенок, вынутый из живой матки матери, схожий по форме со спермой амфибии, гнил, свернувшись петлей.

В лиге по курсу загнанный кит подскочил над поверхностью с бешенством, втекшим в меня через глаз и зарядившим все мои клетки. Я сразу же понял, что китобои предали Кредо, забыли Завет и объявили войну самому Творенью, презрев свое право на человечность и правый суд. Миньон произвел оркестровку бедлама при помощи носовых пищалей, мы ломанулись с дредноутной скоростью за нечестивым вельботом, и с каждым пушечным залпом мощные струи гнилой требухи ударяли о водную гладь из дырявых бортов, как если бы шлюп был живым существом из обычного мяса. Затявкавшие убийцы нацелились в нас гарпунами, но как только мы оказались в пределах броска, их посудина затонула, и один за другим они плюхнулись в кровожадное море, давясь результатами своих преступлений и расчленяясь челюстями акул, пока мы крюками не вздернули выживших на борт.

Одну за другой Караччоли расплющил их тыквы при помощи астролябии, и, когда суки рухнули, корчась и пенясь, он взял их зазубренные гарпуны, и, впечатав сапог им в грудину, гарпунил каждого в пах, покуда на палубе не легло ожерелье какого-то людоеда-гиганта; потом мы их сбросили за борт и килевали, отправив из озера крови в загробное царство на теневой стороне издыханья. Их трупы нырнули под грузом железа в протухшую глубь, в темнеющий гроб, не отсроченный деревом, а у тамошних обитателей были сплюснутые безглазые головы в форме грибов, и кости, флуоресцирующие через кожу болезненным аппетитом. Бесас заявил: Это был деревянный дракон с раздвоенным языком и крылами из кожи, убийца, которого мы убили; сорвав его трапезу, выпустив его дрянные кишки, мы разделались с паразитами, жала которых жаждали вылакать нашу кровь; рожденные каракатицами к каракатицам канут.

В Карфагене мы встали в док, накренили Викторию и запечатали каждый лысеющий контур серой, смолой и салом. Нам было нужно сменить все медные части: Брим торопил нас в Новую Англию, где, по его словам, лесные кузницы пели, а деревья жирели на крови закланных христиан. Пауки танцуют на вервиях сухожилий, краснокожие суки, купленные за бутыли, шатаются с духами по островам из огня, которые есть мужские сердца; я слыхал рассказы о пуме, владелец которой был безголов но с глазами и ртом посредине груди, и когда она сожрала его иволгу он приказал содрать с нее кожу и нарезать из тела ведьминские игральные кости бросаньем которых он предрешал судьбу новорожденных. Те, что торгуют душами, мало нуждаются в мясе или монетах. Тем не менее те, что заявляют о праве на землю, порой обращаются в камень и входят в расщелины с каждым ударом божественных молотков. Так что я еще один раз объявил бескрайние прерии моря нашим исконным домом, наше судно - плавучей крепостью автократии, а нашей целью - разрешить энигму Капитана Кида и Капитана Тью, на чем порешив, мы и подняли паруса в направлении Золотого Берега и лихорадочных якорных стопоров солнца.

Половину жизни луны мы беспрепятственно следовали по курсу. В то время, как экипаж трепался о кладах, мои видения окрасились тенью. Скрываясь от неба, я представлял себе вместо него морскую галактику, равно далекую, но в глубине, всю в плутоновых склепах, в которых, казалось, жил некий неумерший клан, и дворец из роскошных костей моряков, где мамаша-акула думала обо мне. Мое место было среди тюленят и дельфинов, забитых в предательском сумраке, в моей грудной клетке три рыбьих сердца качали коричневые чернила. Я видел свою земную семью обитающей в баках с морскою водой, с осьминогами, охватившими лица, с клювами в синих губах, электрические угри пронзали и кольцевали их гениталии, кобальтово искрясь мезальянсом; видел свою надгробную стелу с выбитым долотом нечестивым прощальным словом самого Дарби Маллинза, Кидовой правой руки, прямо над воровским крестом: Наши шейные кости не очень нам шли.

Когда горизонт украсила Африка, мы увидали на своей долготе галиот, несущийся к нам, голландскую парусную галеру под названием Ньевстадт (Nieuwstadt), ведомую тварями, чье ремесло мы по-черному презирали, и потому во имя свободы навязали им бой. Когда песок ссыпался в пятых песочных часах, они сдались, предложив нам семнадцать мужчин, именем Иисуса схваченных ими в домах и прикованных голою кровью на весла, тех, кого пощадили болезни и мор, в обмен на чистое серебро. Прикончив захватчиков, мы накормили и одели несчастных и научили их мореходным ремеслам; ныне Ньевстадт шел под нашим началом. У Анголы мы встретили еще одного голландца, тяжко груженого парусиной и сахаром; мы его тут же ограбили и сожгли, впрочем, эвакуировав весь экипаж. Одиннадцать из девяноста голландцев мы взяли с собой, а Караччоли загнал остальных на Ньевстадт, оставив его дрейфовать с фатальным напутствием об их смертных грехах. В этот день, сказал он, ваш Бог повстречал своих черных присяжных под председательством капитана Миссона, богоубийцы и заклателя библий. Взгляните на наш носовой таран, серебристого Януса; светлые очи его созерцают гелиотроп, а темные - нужники ваших душ. Трусы все, кто цепляется за кресты в слепой кишке нашей ночной планеты, считая, что убийство доказует убийство, и грозится отмщеньем, которым чреваты лишь малодушные души. Молю, чтобы вы, возжелавшие рабством забить каньоны своих могил, в недобрый час встретили своих темных духов, рыщущих по морям под агатовым знаком червя.

Канаты были разрублены; в тот же момент электрический вихрь сорвал с наших глаз путеводную звезду и швырнул на брачное ложе кораллов, погрузив нас во шторм. Страшное одиночество хлынуло из глубин. Наши кители выжгла кристальная соль, всю ночь напролет мы дежурили, не смыкая глаз, тем временем на дымящейся шхуне огонь пировал эшелонами трута, искры и сполохи предрекали грядущую скорость тотального отрицанья. Рассвет не мог облегчить наших мук, лучи его гасли в черном тумане, черной воде. Мы сбрасывали свои души, как сбрасывают за борт тухлятину. Море было подобно турбулентной кормушке, ловящей лица; оно продевало в них головоногов, белея от бешенства; сквозь радугу зла сестры-тучи ввалились в прожорливый космос, обрушили ливень королевских страданий, симфонию квислингов над гремящим пространством. Крысы визжали, как будто копыта кошмара плющили мягкие наковальни их внутренностей. То зверствует Бес, сказал Пьер, его красная грива - из светляков и кровавого света, череп - как церковь скамей воплощенного серебра. Той ночью твердили о падшем козле, о порванном черном ангеле, вбитом в наш зачарованный дуб. Кое-кто говорил, что самое море, в котором мы плыли, было всего лишь слезинкой в его глазу, наш корабль - пятнышком пыли, а наши души - фиктивными бликами его исполинской, небесной ненависти. Билли играл на губной гармошке, а парни горланили песни о шлюхах, ждущих клиентов в Кингстонских доках, но тени тех, кто уснул, неслись по великим вельдам драконьего шпата, изрезанным каровыми озерами, в каждое из которых вошла бы тысяча тысяч костей.

Глава Третья

ПО ОКОНЧАНИИ шторма небо стало молочного цвета, нависнув над морем трупной текстуры, гноящимся зеленью кракенского последа под мантией жидкого льда. Вспыхнули солнечные просветы, низвергнув привычный, но неожиданный цикл из зверств, сезон расчлененных. К северу от Столовой Бухты мы встретили вставший на якорь английский военный корабль - Сирену - теперь окрещенный Злюкой и полный наемных искателей скальпов, морских ренегатов, хвалящихся догмой, наколотой аборигенами на их скулах и ссущих хуях при помощи металлических перьев. Они были пьяные в стельку и грязные, как собаки.

Флаг Злюки, дурная пародия на британскую гордость, болтался на самом носу. Он был порван в лоскутья и заново сшит, став похожим на образ в надтреснутом зеркале. То были бродяги без трезвых понятий о собственном деле и цели пути. Караччоли бросил им сходни, и их капитан, в сопровожденьи двух обнаженных лейтенантов-аборигенов, кулдыкавших, будто вальдшнепы, поднялся на борт Виктории и церемонно представился. Звали его Капитаном Хантером, он был уволен со службы за то, что трахал юных кадетов в Бристоле, вывезен в Ад на работы, откуда сбежал к Антиподам. Странный влагалищный глаз был выколот у него на лбу, и невротический капуцин с повыбитыми зубами висел у него на талии, без передышки сося его куцый и испещренный шанкрами хуй. С ним была его банда пьяниц, жалкая шайка лондонских мясников с увечными пальцами и зубами, стучавшими от бесконечных ночевок в ледниках. Они рассказали повесть о горьких лишеньях, о том, как на них напали в таверне у Смитфилдского рынка, избили дубинками, сунули в глотки кляпы, пока тощий скот охуело мычал в подворотнях, сняли с них фартуки, связали веревкой и гнали, как жаб, до замерзшей Темзы, вдоль по которой баркасы свезли их на отплывавшие корабли. Через пару недель, проведенных на море, они истомились по забою настолько, что их охватила кровавая мания. В Ночь Тесаков терпение наше перелилось через край, мы бросились в камбуз, очистили козлы разделочных инструментов, вздернули поварят на мясные крюки и наделали сочных котлет. Побросали их головы, кости и потроха в пасть акулам, и после захода луны танцевали в их коже, покуда рассвет нас не выдал. За преданность делу нас высекли и изгнали на остров горящих проклятий; там мы и встретили Хантера.

Караччоли принял командование над Злюкой и переименовал ее в Драгоценность, сделав Хантера главным помощником и доукомплектовав команду парнями с Виктории, и оба судна ринулись в лапы открытого моря.

Мясники гордо пыжились в солнечном свете, в фартуках шкур непонятного происхождения. Брим, уподобив их ремесло ремеслу священников, что забирают у умирающих души, приветствовал их, будто блудных родственников. Каждую ночь он носил им охапки трупов, исправно калечимых крысоловом, и они изощрялись в своем мастерстве, беспощадно орудуя бритвами. Они взяли в привычку преображать Драгоценность в подобие жареной лебединой туши, с самими собой в роли жирных кишок, гнездящихся в ее полости. Их босс, загорелый забойщик с бритвенными шрамами на руках, отмечающими каждое убийство кувалдой, хвастался титулом Короля Селезенки, и его подмастерья приносили клятвы вассальской верности потрохам своим с ними полным сходством. Общаясь на неком мясницком сленге, они напивались и разглагольствовали о трупных граалях, наполненных из разделочной лужи, крюкастых фантомах и детях-подкидышах, загнанных в склепы Холборна, происходящих от скрещиванья человека с животными, вскормленных на овсянке из мака и проданных странствующим балаганам. Порой Том Индюк становился на четвереньки, с хвостом из каната, забитого в жопу, и декламировал бычьи параболы, в коих планеты с петушьими гребешками доились в тройчатые кувшины, копыта крушили марсианские палисадники.

Опасаясь мятежных последствий, Караччоли по-быстрому запретил сии масонские штучки на Драгоценности, введя мануальную сигнализации для понимания меж мясниками, неграми и голландцами. Сетуя на нехватку ножей, мясники активно заработали челюстями, аналогично обкурившимся свиньям, и если бы их применили к сонным артериям неприятелей, те бы окостенели. Король Селезенка поклялся, что горстка адептов сего мясного психифизического жаргона могла истребить целый вражеский полк, устроив короткое замыкание в нервных системах, вулканизировав лимфу, введя в мертвый мозг холодную статику пепла ядерного распада. Несколько долгих недель Драгоценность тряслась от утробной ярости подмастерий.

Когда наш корабль подошел к проливу Джоанны, море выродилось в тепловатую отмель, плюющую рыбные кости; причалы усыпались падальщицами аляповатых расцветок; утесы вытарчивали, как позвонки из спины прокаженного. Змееподобная цепь испаряющихся лагун тянулась отсюда до самого острова, матово-красной пасти из дюн и валов ископаемых черепов; мы бросили якорь в сумерках. Ночь принесла эпидемию щелкающих крылатых жуков, кошенильный хитин которых белел головами смерти. Хантер опять нализался, его центр тяжести колыхался по прихоти тяготенья земли, его болтовня предвещала беду. Он говорил об Острове Дьявола, о братстве скурвившихся магистратов, в прошлом возглавляемых Пендлом, где, как гласила легенда, женщины целовали демонов в жопу в обмен на истории адского пламени, ныне наколотые на языках всех мужчин из их рода, вплоть до седьмого колена. Однажды ночью ребята уделали весь караул, как баранов, мы выбили судей из жалких хибар и отрубили им писчие пальцы и вырвали с корнем их языки, свели их к чистой теории. Ментесово Козлище бродило в кровавой рвоте, своры бродячих псов разжигали пожары, тем временем Бог наверху высирал ледяные вороньи обломки на буйные бивни Генри, а Черный Питер смотрел на луну сквозь стеклянный глаз. Он сдернул камзол, обнажив наплечник из семи засушенных языков, явственно зараженных татуировками тайной мессы. Так и является Сатана. Караччоли плюнул на стекло фонаря, как бабочка галлюцинаций. Мы скрывались от Бога, и тем прикончили Сатану... ибо никто не может существовать без своего двойника. Без истинной веры сии жестоко засоленные слова - просто пыль, увянувшие цветы, засохшие экскременты в кадаврах. Та дюжина, что живет внизу, под стеклом или будучи приколочена к дереву - двенадцать апостолов земного мессии, которого вы узнаете по его уродству. Остерегайтесь зеркал. Последнее относилось ко мне. Хантер спал, жуки оплели его лоб банданой люминисцентной смерти.

Дежурство Экстерминатора Брима закончилось с первым светом, бутсы забуксовали в груде кровавых сгустков. Крысиные головы, давленые насекомые, бледные окрыленные угри и радужное оперенье летели из-под его шагрени. Капитан Хантер был обезглавлен и расчленен, кишки сервированы словно на завтрак, алые яйца вбиты в глазницы. Глаза и наплечник плавали в море, а капуцин был распят на кресте. Циркулировал ропот. Кто-то винил во всем негров, якобы жаждавших человеческой крови, кто-то - морскую болезнь мясников, исстрадавшихся по своему ремеслу; другие божились, что голландцы, напившись, свели с ним счеты при свете звезд. Убийство прокралось в наши ряды, словно тучный инкуб, чесотка в прямой кишке кровожадного кукольного короля, которая ни от чего не пройдет. Как будто, убивши Бога, мы сломали печать древней пропасти, где владычествовало колдовство, чьи чары загнали нас гончими на границу Земли. Сама святая свобода была чумным вирусом, гложущим мясо наших костей, пока мы плюем в наших бывших тюремщиков.

В полдень шестеро островитян подгребли на пироге из красной коры к правому борту Виктории, выплыв из мглистых гротов. Они привезли нам в подарок плоды, и, когда мы приветствовали их на борту, стало видно, что вся поверхность их кожи топорщилась ромбами шрамовой ткани цвета индиго, ящерным алфавитом Брайля, который, вне всяких сомнений, в темнейший час суток воспламенял грехи змей. Один из них вышел вперед, и на лисьем французском промямлил, что имя его - Пепен, что некогда он был разведчиком у Жана Изгоя, капера из Кале, покойного гида самого Капитана Кида, чье судно, Сестра Месть, лежало на дне в одной лиге отсюда. Он остерег нас о мохилианах, питавшихся свежим человеческим мясом. Пока Ле Тондю, взяв несколько человек, снаряжал бот до берега, Пепен проводил нас к дренированной лагуне, бассейн которой был каменистой аркадой известняковых шпицев, к подножиям коих были прикованы костяки гарротированных корсаров; в ее эпицентре высился блокшкив севшей на рифы шхуны, воздевший идолов из ламинарий и миножье гнездо из акульих костей высоко в небеса. Один за другим мы скользнули, как призраки падальщиков, в сей заколдованный меловой катафалк, и побелели, как истые духи, попавшие в снежную слепоту, пока добрались до руины. Она причиняла боль вековечной зловредностью, будто б во время оно козлиную голову приколотили на мачту, покуда когти трещали на противнях. Многие разрыдались, твердя, что солнце слишком уж удалилось. Все, что я знал наверняка - это то, что оно могло в итоге потухнуть, подвешено в белой ночи иль коме, линчевано зимними террористами.

Наши тяжкие каблуки сокрушали лучистые крабовые щитки, черепа водных змей и челюсти мако, мертвец улыбался из каждого иллюминатора. Рожденные каракатицами к каракатицам канут. От Сестры Мести несло, как от дохлой невесты. Пепен не решился подняться на борт, указав на похабные граффити, намалеванные на шканцах: молодок-мулаток со щупальцами кальмара-гиганта в отверстиях задниц, вкруг коих тянулась надпись, взывавшая к приапическим демонам. Только лишь Брим отважился влезть под корму, пробил сапогом дыру в киле и скрылся внутри, повязав рот платком; спустя две минуты он вывалился обратно, со швами во шламе. Подмышкой он нес бортовой журнал шхуны, вырванный, по его словам, из костлявой руки, торчавшей в железном ящике хамелеоньей окраски. Ее потроха - лабиринт, сходный с ульем, а в центре его - пентаграмма; алтарь посредине - в дюймовой коросте из крови, вокруг него свечи из сморщенных членов, а рядом - сундук, весь измазанный давленой рыбой, и в нем я нашел дневник.

Дневник этот был настоящим талмудом, переплетенным в ветхую шкуру со штампами арахнидных эмблем и девизом Кида - per ardua ad fossam - начертанным на корешке; все записи были на ублюдской латыни, которую лишь Кароччоли, и то навряд ли, сумел бы расшифровать. На каждой странице последних месяцев судна лиловели мрачные пиктограммы: тетрагональные горящие черепа, пляшущие паяцы из кала с ленточными червями волос, луны, нырнувшие на сотню саженей, с корой в ужасных акульих прокусах, сквозь кои виднелась гнилая свинина. Последняя запись была зарисовкой, помеченной просто Deus Aquae, и изображала гибридную нечисть, вставшую на дыбы посреди постамента человечьих останков, мужчину с омаровой головой и клешнями, шестью составными черными ногами, и членом, тоже суставчатым и вдобавок усатым. Куча навоза дымилась под крупом, и из нее торчали пальцы скелета, унизаны кольцами из испанского золота. Взглянув на рисунок, Пепен стал плеваться как сумасшедший. Он завопил, что архипелаг был складом костей белолицых, чьим лордом был некий Барон Симтерр, давным-давно скрывшийся на островах в мошонках рабов, украденных ночью из Индии. Ныне Симтерр спал в пещерах морского дьявола, его сторожили мертвые слуги с тройными надрезами поперек белых горл, стигматами вечных вассалов. Лисьи угрозы утверждений разведчика жалили, как негашеная известь. Мы бросились прочь со смертельною скоростью, с остекленелыми сердцебиеньями, с венами бьющегося хрусталя. Я увидел того, за которым гонялся, чтоб завершить свой пир дураков, и знал так же точно, как то, что Кидова книга была вещим зеркалом, что я и был монстром, предсказанным Караччоли.

Виктория дрейфовала в глубочайшем молчаньи. У штурвала, сгорбившись, стоял Ле Тондю, посеревший, как мертвая душа в пандемониуме. Когда луна наползла на солнце, сказал он, негры, омытые фосфором, как светляки, подожгли побережье, гавкая, все в ожерельях костей, одни, с головами в шлемах из ребер пантер, факелами сгоняли с кусов саранчу, другие срали, где стояли, трясясь, гиены щелкали зубами нос к носу, каббалистическая пантомима опарышей, скрытая пологом из гиббоньих кишок, вырванных без зазрения совести. Потом они вывели белокожих заложниц, пухленьких телочек с красных атоллов, нашинковали их руки и ноги и побросали как поленья в кострища, вспороли желудки, достали кишки и намотали на черные бычьи шеи будто ошейники, вырезали им пизды с мясом, надели на ниггерские кулаки как перчатки, некоторых закопали по ноздри в песок, с разбегу снесли тесаками макушки, и, встав на колени, жевали мозги. Пока мы смотрели с гнилыми сердцами на их барабаны и неистовый пляс, высокий колдун вошел в пламя, с женскими сиськами и уродливым членом под разлетевшейся леопардовой тогой и громко воззвал к богам-леопардам, чтоб те освятили кровавую бойню. И тут Том Индюк, ошалев от мяснической похоти, ринулся сломя голову к берегу, дикими жестами, как горящий святой, проклиная всех ангелов. Его не спасло то что собственный гвалт сперва помешал им заметить его, все наши чувства засеребрились, и мы стремительно вырвались в море, откуда в последний раз увидали его, в воде, вверх ногами, пронзенного копьями кровоточащего солнца, живого иль мертвого - нам неизвестно.

Услышав такое, Король Селезенка и все его скотобойные шавки поклялись слепо отмстить, наяривая кувалдами в палубу, и на их лбах я увидел клеймо еретической касты, которая рухнула в бездну. Насилие вылакало наши тени, как жаждущий волк. Я понял: война и любовь к войне образуют венеру, летящую вспять, и неотменимую в сердце мужчины - первый статут первобытного пакта человечества с хаосом. Те, что лишались врага, шли войной на себя, их души выветривались канцерогенными ностальгиями наркомании, кость терла кость до финального растворенья во рву. Война жила даже в запахе роз, роз на бедняцких могилах, размытых ссущими пумами.

Глава Четвертая

ПЕПЕН проводил нас до самого острова и объявил спасителями. Оба судна были поставлены в доки, и началась их многомесячная починка; тем временем большинство из нас обзавелось джоаннскими женами. Караччоли взял себе безрукую девушку; члены ее еще во младенчестве были отрублены людоедами-мародерами. Вне всяких сомнений, те косточки ныне служили миниатюрными алтарями в некоем тростниковом святилище, плоть, превращенная в выхлопы кала, давным-давно высохла на надгробьях язычников. Он истово клялся, что в оргазменных спазмах ее культей проступал деградированный змеевидный ритмизм, соединявший его сексуальным увечьем с сердцем тектоники островов, пробуждая кошмары в драконьем мозгу, прожигавшие нервные виадуки его гениталий. Воспламенившись от разрушений, он мучался галлюцинациями, в коих гидра сметала человека в затмение, что подкрепляли пассажи, тайно переведенные из наследия Кида. Ночью матросы пировали грибами, что подносили им их куртизанки - священной ведьминской сомой из черной матки природы, и кучковались под шаманские прокламации моего дружка. Пизду мертвых щупалец вырвало нами в подземные печи солнца, за грани мечтаний всех тех, кто мыслит о дьяволе, движущем каждую черно-трещащую вилоподобную муку волны. Позвоночник чудовища, на котором мы пляшем... семь языков для семи чертей, семеро спящих, семь морей, семь смертей. Мы - паяцы иезавели, косой взгляд козлихи, когтистый чертеж на тринадцатом леднике, ярко-алые зубы, которые счистят всю кожу с мертвенно-белого черепа истории. Что же, узрите сезон подчудовища.

Что до меня, то не было мне покоя, покуда море не одевалось тенями. В сумеречной соломенной люльке я лежал в лихорадке, терзаемый самоедской инерцией, ставшей нашей чумой со дня высадки. Суша была анафемой, синяком во все сердце. Уже кое-кто шептался о Церкви Щупалец, о Кидовой галиматье, как о библии; а махинации мясников тем временем втягивали безрассудных без жалости и сострадания в Братство Забоя. Мне стало страшно, что мы бежали от прошлого только затем, чтоб его повторять; что его паразитная пыль превратит меня в мумию, и что единственное мое спасенье скрывается там, где не светит сам свет, в ледяных палисадах водянистого вакуума.

Они пришли с пеплом летней луны - мохилиане, огромные члены татуированы чернилами каракатиц, мощные сферы мошонок в кровавых румянах и рыбных очистках, шипастые стрелы в тугих колчанах из подбрюшного сала, засохшего в полдень. Их шевелюры болтались окоченевшими киноварными космами, грязными от запеченного солнцем говнища, и примитивные вилки, ножи и лопаты лязгали на поясах в такт их бегу. Из ниоткуда послышались туш, лай и хохот священников-леопардов, бульканье человечьего сала в только что разожженных тиглях. Бесас построил голландцев плечом к плечу на песчаном валу вокруг нашего временного редута, и по его команде те грянули веером молний из легких мушкетов; мясо взорвалось жгутами жгучей кровищи; первые мохилиане подохли, но сородичи их перепрыгнули через блюющие трупы и пилозубыми тесаками вырвали сердце всем, кто замешкался и не успел перезарядиться и выстрелить. Тысячи каннибалов свалились с деревьев; когда Караччоли вывел собратьев, гремящая голова пожрала последний проблеск луны, погрузив нас в ушной звон тамтамов, улюлюкающих леопардов, мушкетной пальбы и собачьего визга, лязгающих абордажных сабель и воплей на множестве языков. Тут Фурре кинул факелом в саклю, и в секундной масляной вспышке я увидал, как Пьер потерял потроха, а Ля Рош выбил выстрелом в глаз мозги одного из чертей в рот другому. Людоеды орали мандрилами, жаркое мясо наматывалось на хуи, одни кончали в фатальные раны, другие срали во рты умирающих, жутко тряся кровавые ребра туго сжатыми кулаками. Их пулеголовые охотничьи псы катались по лужам коричневой рвоты. Из некой забытой коптильни вывалились Смитфилдские мясники со слоновьими бивнями наперевес, ревя, словно свиньи, под масками жирных жоп поварят, в передниках, вышитых видами Ада. Они были похожи на минотавров, сбежавших из неких клинических лабиринтов, подслеповатых, строгающих воздух, как будто любой финт мачете распарывал швы ночных шрамов. Заполыхало еще где-то с дюжину хижин. Тут Караччоли прогнал уцелевших бойцов на покрытую сажей периферию, и мясники с каннибалами встали лицом к лицу посредине огненного кольца; налетчики взвыли от страха при виде химер, с рыком вставших из красной грязи: Короля Селезенки, махавшего молотами, словно кузнец в канун конца света, его правой руки Сердцеморда, зловещего потрошителя с шерстью гориллы на ляжках, Кровавого Билла и Джонни Деккера, карлика-мясника, чья кувалда крушила коленные чашечки; они растоптали врага, как чудовищная нога, выбили души телячьими тушами, в коих кипело жужжание насекомых; потом началась какофония размозженья, летающей костной муки и кремневых палиц, обрушивших легочный ливень, спаривавшийся со спермой богов, пока ночь не иссякла с радужным воплем.

К рассвету дымящийся лагерь преобразился в гигантскую скотобойню, лишенную стен, дюжины мохилиан четвертованы и разделаны тяжко труждающимися мясниками, что пели и пили рисовую настойку, не прекращая работы, повсюду радостными кострами горели головы, руки и ноги, а потроха сверкали на плетеных щитах. Деликатесные части были развешаны на бамбуковых козлах и лениво коптились над основаниями догорающих хижин, пенисы жарились на трезубых шомполах. Старейшины острова утопили тринадцать охапок собачьих кишок в трясине и были застуканы за некроманским гаданьем; их дочери между тем преклонили колени, чтоб вылизать крайнюю плоть победителей, грифы каркали над головой, каждый страстный субстрат был пропитан топленым телесным жиром, облеплен хищными насекомыми. Вымывшись кровью, Король Селезенка махал головой горгоны, с глазами, подобными залпам в могиле. Он злобно оскалился за мясистым забралом. Бедная вонь изо рта не знала, что ждет ее завтра. Пища для кошки, пища для обезьяны. Он швырнул ее в погребальный костер.

Мясники вскрыли каждый адский желудок, вытащили оттуда начавшие растворяться огрызки наших друзей и собрали мортальные головоломки их трупов. Мы утопили их под мандалами пальм, пока Караччоли творил свою мессу. Он заявил, что, низвергнув мохилиан, мы были обязаны вновь испытать фортуну, взмахнуть головнею свободы над самыми вороными тупиками земли. Мясники снизошли до того, чтобы сшить паруса из людской сыромятной кожи. Та ночь увидала, как пляжи взбугрили барханы пурпурных крабовых панцирей, что почернели по веленью востока, и под этим гибельным катехизисом Драгоценность вздыбила паруса к Занзибару.

Покуда Виктория готовилась к странствию, заново оснащалась и нагружалась запасами виски и провиантом священных грибов, я грезил четыре ночи о катакомбах старого Мегиддо - ископаемых воплях, гнездящихся в выбоинах скалистого лика, защелоченного пактом глаз, в каждом из коих мерещится утренняя звезда бараньего семени, о затонувших псалмах, желеобразных от ангельских спазмов, о лихорадке белого мяса, бескрылой от сточного дыханья собачьих мамаш, чьи двувыменные брюшины и крупы были пробиты до самой кости многочисленными влагалищами, блюющими желчью. Пятый рассвет распустился, как щупальца, и, когда мы уже брасопили реи для погони за солнцем, мертвая масса сожрала магнитный север над кислым заливом. Это была Драгоценность, выебанная и взорванная, черная, как угрюмая баржа, которая медленно врылась в берег и ссыпала лишь половину всей прежней команды. На второй день пути, заявил Жан Бесас, португальский трехъярусный табаковоз обогнал нас и сделал поворот оверштаг, блюя рассветными бриллиантами с такелажа на носовой таран, и быстрее, чем водный змей, приговорил наш курс к канонаде. Тяжелая жаркая витиеватость железа отправила двадцатерых в ужасное место, наш шкипер подставил бедро под ядро и рухнул на палубу красными клочьями с ревом гибель или победа а мачты и снасти тем временем пали как мост на корабль неприятеля. Первыми дерево преодолели Король Селезенка с Кровавым Биллом, я видел, как Билл срубил крышку черепа и развалил мозги бритвами, с ухмылкой морской звезды ожидающей в бездне Мамашу Марию, как Король Селезенка филейным крюком вырвал жирный рубец из какого-то жалкого пиздюка, а потом разнес его рожу в щепу. Катапульты мочили нас ливнем горящей смолы, покуда мы штурмовали врага, Фурре, полыхая, бросился в море и там тускло тлел как свеча в мавзолее. И, хоть Драгоценность и загорелась, мы навалились на орду этих даго, Король Селезенка плющил сердца на наковальне мертвого мяса, Билловы бритвы ткали жуткие чары чтоб детонировать сатанинскую голову. На этот корабль обрушился холокост, и весь экипаж его лег мертвецами иль канул во взбитое море.

Тем вечером мы погребли еще пятнадцать героев, а потом устрашающая процессия проводила последнюю жертву в могилу. Первым топал приземистый Джонни Деккер, Смитфилдский карлик-хирург, перекинув через плечо Караччолиеву покойную ногу, вяло бившую его пяткой в грудь, пульпу бойни с легкой нарезкой в стволе казненной кости, за ним - Караччоли со своей благоверной, три прижженных культи увивали похоронные ленты, с которых свисали оборки глумливо оскаленных серебряных черепов. Пока Деккер закапывал конечность в песок, сам Ля Рош зачитывал ритуальные гимны, которым я вторил горькими антистрофами; многие щеки покрылись слезами, слезами, в чьих судорожных зеркалах уже зрели грядущие триумфы и смерти.

Когда Виктория вытекла на бездонный простор, обескровленное светило пошло на закат с абсолютно беззвучным лязгом, фрактальным диссонансом из ядра неизвестной и неопровержимой вселенной. Мы стояли на палубе, как кариатиды из соли, наши тени тянулись, как берцовые кости ископаемых ящеров, побелевшие от эонов лежания на плоскогорьях из тусклого нелюдимого шлака, мы видели зло в каждой складке каждой волны.

Правя к югу на Мадагаскар, нам пришлось пересечь Мясницкий Треугольник, знойное рифовое решето в сыпи звездных нарывов, все перешейки которого были завалены черепами, а все ангелы находились на картах неясного происхождения в кабаллистических талмудах покойников. Именно здесь Капитан Тью и создал когда-то свою зону демонов, меридианы человеческих жертвоприношений и некроманства, мощеные капищами из костей и базальта, чьи стены марали непристойные литографии, а подпирали плахи из сколоченных тамариндов, меридианы, параллели которых пересекались в руинах храма змей мамбо, где Тью восседал на скелетном троне и трахал юных кубинских мятежниц под зверские крики каннибальной команды.

Когда мы подплыли поближе к берегу, слизистый воздух настолько сгустился, что склеил нам легкие, многие вырубались и падали или выпотевали всю жидкость сквозь жженые драные поры. Ночь рухнула, как лавина, пурпурные угли рассыпались веером по обсидиановому противню моря. Тупая татуировка тамтамов трещала в дикарском лесу, берцовые кости лупили по бочкам, обтянутым сыромятной кожей, с силой, способной пробудить мертвецов, вся земля превратилась в глину от крови, текшей по известковым венам, бурлившей в сердцах вокруг слитков бессонного золота. Расшатана ветром, а может, теченьем, Виктория дрейфовала безвольно, с парализованными парусами, как будто была дохлой мухой на патоке, люди слишком ослабли, иль впали в транс, чтоб командовать веслами. Все они, как коматозные дурни, валялись в обоссанных набедренных повязках, и бормотали на каменном языке.

Я принял сомы. Мякоть ее блестела от влаги, липких потеков лунного меда иль капелек крови забитого серафима - этого я не мог сказать. Замелькали фантомы. Потом я увидел, как тело мое разорвали клыки ягуара, как мозг мой был сожран и выблеван в бесконечный литиевый тупик привиденья-планеты. Похороны часов уже здесь.

Давно забеременев выводком мумифицированных чудовищ, наш трюм теперь умолял принять в жертву своих детей. Я погрузил их - сплошь кожу до кости - в просторную шлюпку и спустил ее на воду, оставив Викторию накрененной разбоем червей, владычеством гангренозного зодиака, который довел нас сквозь рифы до этого Ада. Брат нарколепсии, что превратила матросов в вампиров, я заключил пакт о жертве, дал обет напоить море кровью самоубийства. С этой ночи душа моя была черным флагом.

Я довез бедных чучел до пляжа, где они упокоились тварями из балагана с магическим фонарем, разведенными с самим светом, лишенными отражений и пребывавшими только в форме выбоин в воздухе, вытесняемом ими. Это был плачущий, сосущий урон, нанесенный той вере, что дураки зовут временем. Лунатичный президиум непогребенных и невознесшихся - и неподсудных никому из людей.

Голодные вопли пришпорили барабанщиков. Собаки выбежали из тьмы, их морды копировали мое лицо, карикатуру в первобытной грязи. Подвенечный череп полуночи вис, порван в клочья. Море с песком переплелись под ногами, как шрамы варварского обрезанья - от горизонта, ровного, желчного, до непостижных массивов лесов, которые небо залило мукой. Оно было схоже с растопленным храмовым витражом, бальзамом, простреленным конфигурацией отравленных звезд, свищевой глиптограммой аннигиляции; его глубочайшие пасти извергли помои горящей золы, при блеске которых я убил свою мать.

Сперва я отсек ее плавники, эти черные, будто смоль, рули, чьи мышцы во время оно прорвали незрячие глубоководные подступы к льдистому вихрю, в котором я был заточен; затем содрал шкуру с ее первобытной туши, раковой опухоли, вытекшей - наконец-то - из юрского сальника океана. Ее лопнувшая брюшина выдала таинства моего становленья: осколочный взор из надгробного зеркала, призрака солевого бешенства, последнее эхо мертвых имен в подводных свадебных залах собачьего черепа и жадеита.

Я нанизал ее зубы на живую бечевку и повязал вокруг горла, размозжил ее фотоноядные очи об остекленелые мозаики кожи, мостившие дюны; ее костяные яичники заверещали как сумасшедшие игральные кости в моем кулаке. Взрезав ее клоаку, я вытащил и очистил задохшиеся останки моего идиота-брата. Бледный, меланхоличный диск его морды казался святым и сладким, как мед, от религиозной любви к буре бритв в моей сердцевине; во рту у него копошились вши, и в бездонном их хаосе я разглядел картографию пустоты, что манила меня.

Берег скорчился; он взбугрился узорами мультиоргазменных морских звезд, мечтаньями ракообразных, насильно ебущих женское мясо; зубчатые когти крались в катакомбах кровавой резни; прозрение в розовых красках стекало с соборной дыбы спинных мозгов, облепленных жиром шипастых шкур и дымящихся висцеральных венков. На сии потроха луна сбросила литографию, чей безогненный сполох показал все градации космоса, в коем я был обречен проскакать на распятом зародыше мула спиною вперед сквозь кровавые пологи, принять крещение вороного солнца; нестись по сверкающей траектории и искалечить токсином все на своем пути.

Созвездия наползли друг на друга. Полночный прилив целовал меня в уши шепотом плоти, шелестом шейки матки козлихи; укореняя тотальную вязкость, рассказывал о языках, шевелящихся в ножнах космических сфинктеров, о титанических лабиринтах кишок в храмах, вырубленных в дряблом глубоководном туфе. Я понял, что бархатный мениск моря был линзой, сквозь кою ползавшие по звездам мрачно смотрели на онейрических двойников, непрочной мембраной, хранившей сны от душителей; прелюбодейные воспоминания-призраки жались скорбными лицами к его темной поверхности.

Изгнанный с этой арены, я все равно оставался ее убийственной копией. Склепы во всем моем теле, засеяны зверем, чьей сигнатурой был серповидный сперматозоид в кильватерных струях, были беременны культом скорпионьего атавизма, основанным некогда в богохульных подводных каютах; моя патология неизгладимо отражалась средь звезд. Уделом моим были смертные муки кипящей крови, корпускулы, заряженные везувиальным насилием, атомный шторм тестикулярных планет. Плоть мне не шла. Мой отвратный транзитный период был пьесой театра теней, фосфорным отблеском, что мелькает в глазницах черепов арахнид. Я мучался жаждой.

Грязный выводок грифов, качаясь на первых злорадных солнечных ребрах, бросил черную тень на прибрежные скалы и ажурные чащи у пляжных границ; осутанив какофонический след моего замогильно-черного пращура - того, кого люди называют Убийство.

Глава Пятая

ПРИШИТЫЙ задушенными лозой якорями к курящейся паром красной лагуне, дьявол-корабль Томаса Тью наполовину стоял на суше, с обвислыми брамселями из кожи, снятой со спин мятежников и акцизных чиновников, с лоскутными марселями, сшитыми из чередующихся человечьих мошонок, европейских и африканских, содержимое коих было выскоблено и сожрано за столом Капитана. Носовым тараном служила рогатая тварь, с демоническими крылами и четками из шипастых сердец вокруг шеи, а под ней красовалась надпись Пазузу. Здесь не было слышно криков лемуров, одно только тикающее насекомье либидо, чистилищный скрежет, с которым карлики пилят друг другу кости. Хотя никакой бриз не мог досюда добраться, флаг корабля развевался, натянут парнями - алый лоскут с гербом, аватару которого я впервые увидел на одном из чумных кораблей: зловещую черную многоножку, свернувшуюся кольцом вокруг черной планеты. Я взошел по сходням на палубу; все поручни были увешаны сгнившими головами, повсюду дерьмо неизвестных зверей и пропащие шкуры, похожие на штормовки, вырытые из трясины, на каждом углу - мозаики крохотных ископаемых косточек и черви из каменного века, соединенные паутиной с идолами из пересобранных львиных скелетов, что были увенчаны крестовинами из металла, к перекладинам коих были прибиты глаза. Крышки люков болтались в воздухе, на их внутренней стороне красовались чеканные крабы-мутанты с метеоритами вместо кишок. Это был корабль-призрак, дрейфующий мавзолей для существ, что ползали или прятались в панцири, а не то выбирались из тамариндов, чтоб встретить неумолимого неприятеля, неугомонное зло, пришедшее с мостовых, что отдались изогнутому пространству, и оттого перешедшее в свет, своей галактической фосфоресценцией выжигавший фатальный автограф на каждой растоптанной его танцем душе.

Спустившись, я обнаружил штаб Тью. Каюту с матрасом, замаранным всеми видами эякуляции и менструации, ведущую прямо в огромный камбуз с полными до краев котлами между печей, волнами кала, где плавали рыбьи кости, и прямоугольным алтарем посредине, окруженным скамьями со всех сторон. Стол красной смерти, отлитый из чистого серебра, с тонкими корродированными дорожками, по коим ручьи дымящейся крови стекали в замкнутый желоб, в который участники ужина ссали, срали и спускали, дроча, пока сидели и жрали, лица их - алые гримасы, желоб полон вонючей квашни из мокрых, прогорклых отходов. Тесаки, вертела, мозгоскребы и дьвольские вилы свисали с крюков под каждым прибором. Пол галеры устилал ковер костей ящериц, людей и животных, на нем штабелями валились перевернутые трупики обезьян, пожравших из желоба, вздувшиеся животы разорваны, будто бы разродились чучелами человеческой грязи, почти что разумными, что, должно быть, украдкой бросились за борт, и, испугавшись разлета красной кошачьей слюны от заходящего страшного солнца, возложили последнюю надежду на джунгли.

Без промедления я опустил канаты, поднял лебедкой шлюпку из карового болота и одного за другим перевез своих онемелых собратьев в эту склепную забегаловку. Несомненно, они все еще там, Лемюэль Баррет, возможно, сидит во главе стола с мотыльками на лбу, складчатокожий горбун припал к желобу рылом, а Томас Швейкер привязан к сиденью сухими лианами, гордая пыль протозвезд, лобзание скарабеев в золе. Задраив все люки, я обрубил канаты, и, когда шлюпка плюхнулась в воду, сбил с весел цепи и лихорадочно выгреб подальше от мертвой шхуны, где мое талисманное карго несло мир и покой растерзанным душам, покинул застойный залив и через несколько часов влился вниз по течению в реку под зеленеющим сводом, ведшую к самому храму Тью и его баснословному водовороту аспидных королей.

Я не видел неба несколько дней. Свет струился сквозь заросли только затем, чтобы преломиться в глазах неведомых тварей пульсарами параболических копий, тут же тонувших. Даже звуки здесь были миазмами. Ночью невидимые убийства и дефекация не умерили пыла, и глаза заменили мне небо. Я ел насекомых. Вампиры-нетопыри облепили меня с головы до ног, и я с радостью дал им упиться своей ядовитою кровью в обмен на тепло. Я не решился покинуть лодку.

Проснулся я под смолистой черной авророй, деревья были кривые и все в коростах. Меня прибило к устью притока; шлюпка зарылась в туманную отмель, где пиявки пунктиром усеивали явно сделанный человеком брод к берегу. Эта вьющаяся череда глыб песчаника глубоко уходила в дебри, сплошь и рядом разрушена отпечатками осьминогов, и вела на широкую, частично безлиственную просеку, где у всех уцелевших кустов и деревьев на каждом листе была нарисована идентичная идеограмма. Такую эмблему я впервые увидел на лбу Капитана Хантера: ориентальное око с веками в виде толстых губ, насаженное, как наживка, на кольчатого червя.

Наличием этой оккультной раны джунгли свидетельствовали о чудовищном карнавале, ареной которого была прогалина зла, от тучных цветов, вскормленных кровью, несло конурой, железные девы свисали с суков на цепях, сжимая тисками несчастных бродяг, что закончили месяцы странствий, насмерть трахнувшись с болью, белые рабы были вкопаны в землю по горло, их головы протыкали зазубренные вертела, на которых болтались амулеты из омарового хитина, прочие вкопаны вниз головами по чресла, ноги отрублены, и заточенные хуи украшенных клешнями манекенов забиты им в жопы. Их мучителями являлась конфедерация мохилиан и джоаннского юноши, Тона Вьянда Симтерра, с тремя ножевыми шрамами вокруг горл и самумом в каждом зрачке. Их флаг был оттенка кларета, галактикой лобызающихся анусов, кои выстраивались в отвратную карликовую крабовидную туманность, и под этим штандартом они отвели меня к Капитану Тью в его крытый соломой оплот из куриных костей.

Тью был полностью голым, не считая жилета питоньих ребер, и покрыт волдырями, волосы множества сохлых моряцких голов сплетались с пучками, украшавшими его подбородок, подмышки и пах. Желудь пениса кочергой торчал у одной изо рта, как пустула в пищеводе. У прочих серое вещество все еще капало из отрубленных лобных долей, и все они были похожи на счеты от муравьев на губах. Тью восседал на троне из вспышек и сполохов ртути, и ему прямо в ноги его корабельный кот, здоровенный Уксусный Том из Бристоля, шестипалый, в лемурьем ошейнике, выблевал слой чешуи. Узрите второе дитя второго греха - надежду... в этом храме мы будем плясать, пока горят города всех тех, кто лишен костей, а те, чьи панцири ввернуты внутрь, есть лишь скот для охранников точильного камня, на коем мы все гнием. Засим он зловещим жестом махнул в сторону фрески, изображавшей деталь его флага, где анус на небе блевал семью многоножками.

Освинцованные осколки витражей из разоренных церквей были вздыблены наверху, корабельные фонари, полыхая за ними, бросали фрактальные клочья коричневого, темно-красного и цианозного света на вестибюль, где три кубинские дьяволицы сплетались с надменностью Сапфо, как шестигрудый цербер у врат неподдельного Гадеса. Напротив стояла Стена Содома, вертикальный откос затвердевшей на солнце глины, в которую были рядами впихнуты голые белые трупы - так, что торчали лишь ноги и ягодицы. Обдолбанные Симтерровы юноши, бывало, выстраивались в шеренги, чтоб трахнуть мертвые тающие зады, а потом отдирали и ели прилипших к их скользким членам трупных личинок. Некоторые совали их, как в инкубатор, во влажные шланги унизанной кольцами и растянутой крайней плоти, и ночью, когда они видели сны в своих хижинах, лучистые ядовитые бабочки вылуплялись из этих бактериальных коконов и рассыпались по искрящей округе. Тон Вьянд полетел, говаривал Тью, и на волне приливного теченья он схватит горящий гроб солнца.

Я изнывал в малярийной роще, где моряков - французов, голландцев, испанцев - держали в бамбуковых клетках и постепенно съедали; каждый день каннибалы являлись с кривыми саблями и отрубали кто пальцы, кто уши, кто нос, а не то целиком предплечья, голени, плечи, гениталии и соски; особо жестокие особи предпочитали медленно резать бедра и жопы на тонкие ломтики; все как один собирали кровь в чаши из черепов или колотые кокосы, чтоб тут же выпить, горячую, свежую. Смерть иногда длилась несколько дней, людские тела обстругивались до бескожих скорченных комьев, искорка жуткой жизни все тлела в их черепных кастрюлях, блестящих, кровавых. Глаза ценились превыше всего, как запретная пища, и, покидая головы, попадали в урны, уносимые прочь в неведомые архивы.

У Тью пристрастия были даже покруче; ежедневно на ленч он готовил полную калом кишку какого-нибудь бедолаги, нарезая ее на равные части, медленно жаря и поедая, как колбасу. Я кормлю их отборнейшими кусками, приговаривал он, кожей бритых свиней со специальной специей, молотой в ступках из голов обезьян, чьи мозги с моей ложки кушает Том, а потом я затыкаю им жопы кабаньими бивнями, на несколько дней, чтобы трапеза зрела. Пока Тью рассуждал, я наблюдал, как две кубинские сучки, подпоясавшись патронташами, с темными выпуклыми сосками и половыми губами, пронзенными кольцами, втащили какого-то истощенного морячка на виселицу, где уже были два свежих покойничка, и, когда его шея щелкнула, а тело задергалось в пляске смерти, они подрались, словно кошки, за право первой попить его крови и спермы, хлеставшей из хуя, одна в ярости стала выкручивать ему яйца, и языки их при этом поносили потопших богов. Виктория ныне в Аду, сказал Тью, единственное сокровище, что оставил Билли - это золото дьявола, его фекальные палки, облепленные насекомыми, вкопанные концентрическими кругами на кладбище Пресвятой Марии, каменные мальстремы, что насмехаются и когда-нибудь запросто превратятся в падальные деревья с членами сучьев, одетые в почки, бьющиеся сердца и плачущие печенки. Птицедьяволы будут гнездиться на них, с паутиной на грязных когтищах, могильные черви замяукают в клювах, и падшие солнца загрохочут по каменно-черной воде. Черная Метка привела меня в эти края из самого Плимута, где в таверне "Минерва" я встретил морского волка с чешуей вместо кожи, и он рассказал мне об этих вот островах, о том, как он был здесь с Вильямом Кидом (кости его ныне ловят чаек на Темзе), и о найденных ими в Мясницком Треугольнике руинах суден и скирдах костей и загадочных монолитах с высеченными на них иероглифами кои вели к несметным сокровищам. Он протянул мне свиток, завязанный черным бантом, желтый пергамент, вырванный, по его словам, из какой-то старинной книги проклятий, и изображавший эти вот воды и тройные карнизы где древние словно мир пираты покоились в мире. Когда дно стало видно в бутылке рома он размечтался о неких героях что плавали обнимаясь с акулами и трахали их в голубой глубине, и на залитой ливнем булыжной кладке я перерезал бродяге горло и видел как испарилась его холодная странная кровь. Мы сняли с него серебряные брелоки, печатки в форме рыбьих голов и бусы из рога, очерненного солнцем, потом свалили на Остров Дрейка где подивились, откуда же он мог их взять. Черная буря бушевала всю ночь, наша шхуна встала на якорь у Саунда, и, глядя в море, мы видели призраки монстров, взбивающих ледяные буруны, потом, на рассвете, они ушли в бездну маня нас в это чистилище.

Ара съел стрекозу, и перпендикуляр его глаза медленно выгнулся в медную зелень, пока стая красных тарантулов клала свои яйца в рассеченные рты посаженных на кол оскальпированных голов, чьи белые лысины сверкали с безмолвною яростью; Тью хохотал и пускал слюну, синкопируя. Я настойчиво требовал рассказа о Киде, и он, страшно хмурясь, как будто увидел кончик кинжала, провозгласил: Я расскажу тебе о Мальчике Билли, но только сегодня, а потом - никогда, до тех пор, пока Собачья Звезда не потухнет и все сны мужчин не зароют на кладбище. Звездная карта вела нас, танцуя, с разных сторон мы вплывали и в лабиринт островов и выплавали опять, пока наш кильватер не стал похож на омара, растаявшего на закате. Мы бросили якорь там, где нас в третий раз пригвоздил Южный Крест, и вшестером погребли до берега, нашими гидами были медузы с лампадами в шевелящихся юбках. Три дня и три ночи мы медленно продвигались вперед, пиявки вцеплялись нам в весла, а на четвертую ночь серп луны выдал наш молчаливый эскорт, и, когда они обогнали нас у самого эстуария, дальние дождевые деревья ожили ужасным гавканьем людоедских кошек и мистралями, полными страха. Во главе их был Капитан Кид, белолицый хлыщ в панталонах из бархата и кожаном гульфике, за подвязки которого, вереща, цеплялась каштановая мартышка по прозванью Матрос. Гляди, говорит Кид, вот игрушки Матроса, кости Безумного Пса Вильямсона, вырытые на погосте в Хайбери однажды в полночь, когда валил снег. Их я швырну сейчас на песок, и куда они лягут, там закопан мой клад. Он высыпал мощи из глиняного горшка, подчистую обглоданные, в порох растертые осколки рубинов, что разлетелись, будто булавки от удара бича. Умоляю вас, говорю я, мистер Кид, но там лишь сплошная череда черепов, глубиною по бридель, мертвый собор, акулы шныряют вдоль берега и людоеды дикарствуют в джунглях. Тогда его первый помощник, Маллинз, хлебнув из бочонка, трухлявого от червей, пророкотал свой грязный завет. Семижды они лежат, сказал он, и семижды их голод трубит, стар как дым, полон глаз, что сосут звездный свет через склеп. Когда разобьются шестые склянки, она заберут твою шкуру для пущего блеска. Черный туман встал когтями, и в его мертвоглазом саване мы услыхали сожалеющих грифов, искавших поживы - падали виселиц иль можжевеловки. Все мои парни смотались на судно, но я разогнал головней темноту и увидел лишь пару лемуров на пляжной скале, а у ее основанья - мартышку, привязанную к колу из обломка весла, явно с язвой желудка от долгого голода. Призраки были те, кого я встретил у берега, на веки веков запродавшие души и соблазнявшие невезучих лазутчиков, чтоб те открыли кладовую жнеца. Наши звездные очи превозмогли их костный спектакль, костер дохлых кошек мозги закипите обратно в то жуткое место! Теперь Мальчик Билли сосет хуй в Аду, а старый Тью ебет в жопу Матроса.

Смерть была страстью Тью. Но убить короля значит стать королем, и царствовать до тех пор, пока, в свою очередь, твои руки и ноги не будут отрублены, мясо не счистят с костей и не закоптят в виноградных листьях, чтоб слопать на церемонии барабана и пламени, голову не засунут в королевкую камеру под могильным курганом. С дождями пришло время ранних сумерек. Тью уподобил свое бытие бытию буры, лактозного и ядовитого кулака в перлах крови, зарытого в черепе жабы - жабы, увязшей в желудке пантеры - пантеры, пронзенной вертелом эволюции. Женщины-дьяволицы с молитвой несли ему свежих младенцев, качавшихся на колах, заколоченных в основание черепа, я видел, как он выстроил их рядами и разрезал от горла до паха, манипулируя теплым кишечником то одного, то другого, как будто лепил из них свою участь, приоткрывая и вновь закрывая грудинные клапаны, будто страницы мясной книги мертвых. Потом загорелись костры, и смертная арка маскировалась лицами вуду. Симтерровы юноши трепетали, жестикулировали и полоскали горло куриной кровью, смыкая кольцо вокруг теневых полулис, влагалища коих были не плотью, но ромбами жалящей черноты, что пикировали прямо на лбы пирующих с некрофилической ненавистью в каждом фотоне. Тью, казалось, висел в оранжевом дыме, пойманный сетью мерцающих силуэтов звериных рогов, и его погребальная оратория проистекала из всех скукоженных ртов, сухим, как пергамент, насекомым хором Пазузу, имя которому было легион. Однажды, сказали рты, я имел любовницу, леди Медлен, чьи лунные ливни сдвинули бешеный дрейф циферблата в обратную сторону. Согласно кровавым курантам они посадили ее на кол в янтарной могиле тигриных когтей и молнийных раскатов за дюжину дней до дождя, королевские ведьмопыты, и пригвоздили ее прекрасную голову на высоченный столб в Тибурне. Я принес клятву святого отмщенья короне, и ныне кажусь вилохвостым монархом сквозь стекла бутылей кораблекрушенья, и, именем Рога, гоню призрак Англии в темную пропасть исчезновенья.

Гнилая земля раскрылась сама, чтоб пожрать тело Томаса Тью, чтоб обнять его с помощью рук обезумевших мертвецов. Я взмолился, чтоб ядовитый сок его плоти не ввергнул планету в наркотический транс, не швырнул ее в лицо солнца навстречу финальной, тотальной аннигиляции. Лязгнули кости, его образ распался, и я скрылся, не встретив сопротивленья, под неизменно верным мне одеянием ночи.

Глава Шестая

КАРАЧЧОЛИ воздвиг угрожающие укрепления на другой оконечности острова, на пол-мили вдоль бухты северней порта Диего Суарес, чьи тылы вели прямиком в расчищенные мачете джунгли, где было полно родниковой воды и антицинготных фруктов. Месяц за месяцем внутри этих стен гарнизон арахнидных аллей разрастался без всяких понятий о геометрии; свежие бревна держали крыши, прижатые грузом языческих идолов, чьи драгоценные очи загорались огнем при восходе луны.

Виктория патрулировала моря, потрошила парусники англичан и голландцев, плывших из Ост-Индии, а однажды взяла на абордаж корабль Великого Могула, направлявшийся в Джедду, с которого сто одна молодая женщина была снята и транспортирована на берег в качестве куртизанок. Встали, как члены, три коммунальных борделя, с падением коих возникли берлоги для пожирания сомы, в которых мужчины обленились от снов. Как-то раз Ле Тондю был вытащен вон, его разум разрушила умбровидная заболонь, и, умирая, он рассказал мне шопотом о преисподней грибов. Семь сломанных кукол, сказал он, из заячьих ушек и беладонны ссут на рты семерых моряков, крепко спящих в желудках морского чудовища в семи кабельтовых от берега, и в туннелях сего светила сам лорд Симтерр дирижирует своей страстью к мозгам и кровище белого человека. С каждого листика смотрит он пристально, пока галька сама собой громоздится у врат. Ле Тондю испустил свой дух с желатиновым блеском того, кто избороздил столетия ночи, чтоб получить поцелуй прокаженного в роще шипов; похотливые визги пронзили стены соседних борделей.

Караччоли тоже оказался подвластен оспинам декаданса, столь скоро покрывшим собой наше новое общество. По его подстрекательству, на центральной площади города был возведен разделочный блок; уличенные в краже, белые или черные, тут же становились клиентами Кровавого Билла, и его мясницкий тесак отрубал им правую руку в запястье. Отделенные руки нанизывались на колы и торчали с приморского крепостного вала скелетным адью всему миру, приветственым взмахом в сторону энтропии. У Караччоли в фаворе был самый скромный бордель, с губными вратами, просверленными в стволе каучуконоса, его дни были трахнуты в жопу культями и еженощным цитированьем кодексов Кида. Он рассказал мне, что его все растущая паства женщин, да и мужчин, ампутантов, мутировала в грядущее. Заветы Вильяма Кида выдают траектории волн и ящерного плавуна из глубин, что умножаются каждую полночь. Когда пробьют третьи вечерние склянки, самая темная поправка к закону будет выбита кровью на наших лбах, пришествие подчудовища, семь слуг которого пробуждаются по прошествии каждой тысячи лет. Те, чьи руки и ноги сужены в щупальца, будут накормлены новорожденными морями и особняками, где белая акула чертит карту своего космоса без всякого компаса. Женившись на суше, мясники и их братья да возгорятся в пепельные обелиски.

Публичный дом превратился в либидинозную часовню для змеевидной формы. Те, у кого не хватало одной руки, добровольно ввергали оставшуюся во власть Биллова лезвия, а зачастую дарили и ноги, а мужчины-послушники - даже свои гениталии. Билл соглашался. Вскоре телесные части тянулись на полных по-мили вдоль крепостного вала, как если б мы жили в некоем некрополисе. Черви сжирали плоть, свет солнца жарил червей, лесные мастифы дрались за суставы пальцев. Каждый день джунгли чеканили свой балдахин поверх крыш, затемняя задние входы. Плоды падали и загнивали, выбрасывая фаланг-альбиносов, что тут же бросались в разрытые навозные кучи. Голая матросня валялась на сих избегаемых улицах, с мозгом, убитым сомой, пуская слюну, а не то бормоча инфантильные бредни, покуда клещи сосали их теплую кровь из генитальных нарывов; их, как дерьмо, обходили неверные джоаннские проститутки, жаждавшие лишь только того, чтоб сдаться на милость особенным прихотям мясников, один золотой дублон за каждый потерянный палец, десять за всю обойму. Тамтамы провозглашали мохилианские аванпосты где-то вдали за стенами; к ним полуночные менялы везли баржами человечину и выторговывали неизвестные тайны. Перимирие длилось, как пакт костей, покуда мы ждали осуществления пророчества Кида.

Убийство пришло изнутри. В одну из ночей рой вампиров-нетопырей вылетел из своего лабиринта пещер и осел на крышах и виадуках, как сажа или чернильный снег, часть их визжала в воздухе, уничтожая свет. Они свалили с рассветом, и, среди расчлененных теней блядей и отверженных, мы обнаружили тело Вильяма Брима, с кишками наружу, отрубленной головой и яйцами вместо глаз. Между них был прибит язык из Хантерового ожерелья. Той самой ночью белые скорпионы, жирные от экскременов, вторглись в наши ряды с ведьмоидными сердцами, горящими под их вафельно-складчатыми щитками. Небо было скошенным и тупым, пульсары стремились к дальним пределам трансмиссии, не оставляя ни проблеска красного. Король Селезенка и его команда вышли с факелами наружу, тяжкими сапогами и молотами плюща пришельцев в жижу, тем временем громко вопящий змеиный парень в бордельном щупалечном храме, с четырьмя культями в наколках электроугрей, был распотрошен от подбородка до корня члена скорпионьими клешнями, жаркие, яркие жала сажали яд в каждый дюйм его кожи. Две собаки погибли, их головы вспухли, как дыни. Тамтамы мохилиан разгорелись до криков лемуров в лесу. Я видел, как некий преступник протанцевал сквозь кипящую площадь, неся свою обезноженную куртизанку над головой, вдев ей культи своих рук в дыры ануса и влагалища, пока белая смерть вздымалась над разделочным блоком. Смех Караччоли накатывал издалека.

На следующий день моряки извлекли из белого месива труп старины Жака, безъязыкий, безглазый, и закопали его под прибоем. Неделя прошла без каких-либо происшествий. Кое-то спал без просыпу, мясники занимались своим ремеслом; тесак Кровавого Билла отмечал прохожденье часов, прерываем стуком камней, счищаемых карликами с металлических ног шлюх. Одним безветренным полднем покрытый моллюсками шлюп без команды нашел прибежище в нашем рифе. Через подзорную трубу я увидел, что его носовой таран имел вид гигантского рака с женским лицом и грудями, клыки его были ростом до неба. Поверх реял флаг цвета герпеса, вышит двумя желтоватыми рогами из кала, кои переплетали кровавые черви. Там, где кораллы пробили бревна чумного судна, крысы высыпались наружу, сбегая по сходням на берег, и сотнями тысяч навалились на город. Солнце выцвело за мерцавшим перистым облаком, которое лопнуло, жуки со смертными головами набросились равно на крыс и людей, грызуны-камикадзе ломились через наклонные оттоки канав, заваленные клешнями и бронированные подло стебавшимися белыми черепами. Болезнь клокотала в их слюне и помете. Мандибулы щелкали, крылья гудели, женщины в ужасе ссали на месте. Увечные плющили хищников костылями, топтали медными каблуками, кто-то заталкивал тварей башками себе в очко, а кто-то дрочил как попало заштопанными запястьями, даже когда озверевшие крысы вгрызались им в яйца.

Со вздыбленной гасиенды команда Виктории молча смотрела, как мясники рычагами подняли настил под своими огромными кухонными котлами, обрушив тысячи тысяч галлонов расплавленной требухи, костей и хрящей фатальным потопом, ошпарившим все на своем пути и оставившим слой полусваренных его бешенством организмов. Караччоли выбрался на середину, воздев в небеса талмуд Капитана Кида. Узрите же крематорий меха, вскричал он, канавы в виденьях адского принца! Шестые склянки пробиты, вещает нам Билли Кид, и мертвецы идут встетиться с морем. Своры скелетов пришпорили спрута в каньоне кораллов, и он погрузился до цитаделей нептуновой спермы, где боги моря с омаровыми хуями трахают менструирующих русалок.

Он говорит правду, сказал Жан Бесас, ибо когда мы тралили море в поисках юных арабок, смывшихся с развалюхи Могула, косяк неких гадов проплыл под водой, парни погостов с ломтями протухнувшей кожи вместо спинных плавников и тремя ножевыми ранами вместо жабер, некоторые в обнимку с тигровыми акулихами, и ни искорки ни в одном глазу. Жак побожился, что это был карнавал мародеров из солнечного кошмара, старик Сердцеморд обосрался в своих кровавых портках, как если бы сел на огненную скалу.

В ту ночь нам пришлось отбиваться от змей, удавов из раскаленного улья, что били двух карликов лбами друг в друга, пока их мозги не вылетали сквозь ноздри, после чего пожирали их в спазмах. Фурре проводил меня в тайное место, где троица трупов свисала на вервиях с выгнутой ветви. Их лица были отодраны, скулы и лбы превратили в уголья ввернутые головни, но я опознал их по моряцким нашивкам: Тэм Преттидиш, Натан Пэррот и Клефтер Шайнз - все со Злюки. У каждого был аккуратно прибит к грудине сухой и покрытый татуировкой язык. Семь языков для семи чертей. Они были талисманами, а их украденные глазные яблоки - эктоплазмой дыханья химер, их души - фригидным жемчужным пламенем, проткнутым в зиккуратах черных кишок, где эмбрион охотится тайно.

Каждый день Караччоли возносил хвалу смерти. Многих сгубила желтая лихорадка; кто-то, ослепнув иль озверев от бутлеггерского абсента из стана голландцев, пытался потрахаться с пумами и был порван в клочья. Грабеж и насилие распространялись с вирусной скоростью. В одну из ночей мясник Сердцеморд отправился в джунгли менялой с мешком из муслина, набитым женскими ступнями, и был притащен к воротам без головы, мешок окровавлен и втиснут подмышку, амулет из плюсны продет сквозь крайнюю плоть. В мешке была маринованная башка Томаса Тью. Пока мясники замышляли возмездие, Караччоли унес с собой голову Тью и сделал тотемом борделя, подвесив ее на железном крюке под окном. Теперь все клиенты платили поголовный налог, кидали серебряную монету в безгубый чудовищный рот. Тью, сказал Караччоли, напоминает нам, как наша тщета превращается в петлю гадючьих клыков, как смех наш становится камнем с каждой орбитою солнца. Он говорит мне о псах-громобоях и скотном огне, о сонме призраков элементов, летящих без мысли сквозь мертвые измеренья, покуда вор глаз не воскресит семерых охранников Ада. Стая фригидных лун сокращается, чтобы короновать Звезду Смерти, под коей матросы-вампиры ликуют в озерах огня. Весь мир ждет нашего часа, изнасилованья ангелицы в наших могильных желудках, шулерства наших холодных раковых преступлений. Грязь согревается, чтобы вновь зажечь трупы, сама матка земли стала бездной похищенных глаз. Миссоновы дива шепчут из дельты, стяжая наши скелеты и студни мозгов для Тайной Вечери Сатурнова Перешейка.

Мы дали деру из своих родных стран, сговаривались с океанами, встречали пристальный взгляд щупалец звезды-девы затем только, чтоб возродить прегрешенья отцов в островном вавилоне, воздетом в клешнях святой жертвы. Голова Тью была лишь мобильным эпицентром Мясницкого Треугольника, невидимой людоловкой со вставшими некрофильскими жвалами.

Захват пятерых фламанских ренегатов вызвал нашу финальную дегенерацию. Этих людей я вырвал из рабства, заставив поклясться, что они уплывут и вовек не поднимут на нас оружия. Но Караччоли потребовал смертного приговора, и был поддержан со всех сторон. Бунтарей запинали на разделочный блок и обезглавили страшными взмахами топоров, головы швырнули в котел Селезенки, в коем варили до образования клея, потребного для промазки бортов наших шлюпок. Я наблюдал, как песок выпил кровь, как отраженное небо скукожилось в пыль, смыканье его утверждало закланье свободы. Тарантулы вывалились из пустых глазниц Тью, будто череп его был каким-то волшебным гнездом, и к рассвету бордельная зала покрылась ковром карминовых гадов, стрелявших желтою желчью под сапогами. Голландский бутлеггер был найден безглазым, крюк с башкой

Тью был продет сквозь его пустую мошонку, мертвый язык приколочен ко лбу. Джунгли пульсировали от шума и жара. Мощные барабаны гремели во всех удаленных рощах, и я разглядел мохилианских шаманов, бросавших, как кость, отделенную голову Сердцеморда, гермафродитов в окровавленных капюшонах, гадавших об участи островов по вращению черепа свинобоя.

Глава Седьмая

НОЧЬ тесаков. В полдень сполохи искр с точильных камней мясников ужалили небо, Братство Рубилова хонинговало свои трупоколы и крючья, ревя во всю глотку шансон геноцидного холокоста в сторону каннибалов, Король Селезенка рычал, угрожая гражданской войной. Взадползущие стремы сортиров дают зеленое молоко, убей кошку убей мартышку. Убей кошку убей мартышку убей гадюку. Караччоли не показывал носа из своего культяного борделя с предыдущей луны. Крысы в сортирах лепили гнезда из человечьих останков, опизденев от жратья мухоморных фекалий, многие спаринговались, чтоб слопать печенку противницы, все остальные чумно созерцали прыщи альбиносовых членов под тентами кожи рож карликов. Мухи валились на землю с горящими крыльями.

В поиках сердца грозящего катаклизма я заглотал волосистую сому, послал свою психику к морю. После столетия мук в лабиринте костей леопарда я вылетел на поверхность ожившего озера из скорпионов и птицеядов, скоблящих кишки скарабеев из череповидных щитков, крыс, грызущих паучьи конечности, змей, пожирающих крыс, уже обескровленных паразитными ночекрылами. Как утопающий вновь проживает всю свою жизнь, так я вдруг увидел себя обнаженным убийцей, в бусах из языков и покрытым спекшейся кровью от головы до пят, с гигантскими резаками, зажатыми в кулаках - спящим, но полным злобы. Я, Капитан Миссон, был наемным убийцей, чумным потрошителем, вором глаз, сомнамбулическим членовредителем, сеящим семя собственного проклятия. Кровь Капитана Хантера и еще шестерых была у меня на руках, ко мне обращались заклинания демонов из молчаливого шепота татуировок на языках. Пендловы ведьмы высасывали самородки из дырки под самым хвостом Сатаны, плевали их в мой пищевод и желудок, где они восковались в утробных чертей, бубненье которых выписывало безумье, семерку истин чернилами в рот семерым магистратам, даже не знавшим, что принесет с собой их хваленое многомудрие.

Бешеный топот разрушил мое видение, будто козлища плясали на крыше подкованными копытами. Ветер внезапно ворвался с моря, покрытого подковоподобными крабами, и ныне крушил наши зданья означенным карго. Снаружи я видел, как гикавший Джонни Деккер гонялся за бокоползами и протыкал их, бросая в жаровни. Многие шлепнулись прямо в канавы и влезли на крыс иль голодных сирот, блев которых казался ушам неземным. Седьмая чума навалилась на нас. Одержан убийственным императивом, я вполз, словно фуга, в подземные переходы. Тощие шлюхи маячили тенью, суя в лицо пальцы искалеченных рук иль сжимая лодыжки обеспаленных ножек. Обрушась в лачугу, я встретил Черного Питера, дружка Капитана Хантера, в наркозной отключке среди мешанины его же говна и мочи. Мой нож растерзал эпидермис его трахеи, ломая седьмую печать. Пока я пилил спинной мозг и мышцы, рыгнули видения палеолитного рифа, покрытого драпом полулюдских эмбрионов, чьи жидкие формы и серебристые шкуры напоминали водопад излученья, природные фотоморфы, древние, словно великая белая акула, но все же качавшиеся на краю эволюции. Наши шейные кости не очень нам шли. Я сунул седьмой язык в его рассеченную глотку, после чего вдел кончик ножа в обода его глазных скважин и выщелкнул яблоки словно жемчужины, слезы его кровищи рухнули, как некролог вымирающей расы. Один глаз был из треснувшего стекла, и в его блеске я многократно увидел свое преломившееся лицо, каждое, как генетический шифр для латентных грядущих. Треск шестых склянок был нуклеарным нексусом, точкою замерзания звезд и рябью гашишной ткани, сквозь кою я был прошит словно червь через кость человечьей истории.

Над тыловым крепостным валом я пронес свои ценности, не ошибаясь об их назначеньи. Сквозь плащ тамариндов виднелись массивные скорпионьи булыжники, извергнутые при рождении острова и окружавшие пропасть, в безшовную глубь каковой я глянул, как в анус. Целый мильон чьих-то глаз воззрился в ответ, обестеленных глаз, кои столетья копили мохилиане и прочьи агенты жертвоубийства. Сквозь эту монументальную брешь Симмтерров шаман сидел и смотрел, как я вываливаю свои финальные подношенья, стеклянный глаз Черного Питера будто песчаное зернышко, кое вполне могло бы произрасти в хрусталевидный циклопический монумент, окулярную призму в нечеловечески мудром челе всей планеты, способном расшифровать махинации тайных спектров Алголя.

Когда рухнула тьма, я взвыл о своих преступленьях; тем временем Селезенка с командой, упившись манговым элем, гордились собой за военными масками, крытыми блещущей содой, и распевали о мясных лавках в раю. Банда пьяных датчан вполглаза смотрела на то, как Ля Рош ебется с безрукой безногой змеиной девчонкой на разделочном блоке, все прочие недоебки сгрудились между сомных берлог и борделем, забыв, какой час на дворе. Тамтамы мохилиан прекратили буянить впрервые за целых семь дней. Использовав передышку, я поразмыслил о буре грядущей, о Кидовом виде на соединенье с тектоникой эволюции, переведенной на язык иероглифов апокалипсиса, выбитых на всех гранях, храмах и лексиконах чумного культа, чьим флагом была Сестра Месть. Я понял, что мы были чучела-люди, фигуры, униженные до говнопахнувших тряпок, одевших выпавший ректум повешанного человечества; Барон Симмтерр однозначно был прокуратором планеты-раскольника, коя пошла войной на еще один миллион столетий против головоногов и ракообразных, паукообразных и насекомых.

Шквал детонировал с грохотом тысячи пушек. Молнии взрылись с востока на запад, как вены на мертвом лице, затем врылись в землю; одна взорвала оловянную шлюху ноги, выбив жареные кишки из пизды, другая вонзилась электромастифом в кипящий эль мясников, еще одна просто влетела в потевший зад Ля Роша, плоть его стала золой, и змеиная девочка скорчилась под курящимися костями. Обширые тракты джунглей рыгнули рубиновым пламенем, вампиризовав атмосферу в полный истерики ай-ай-ай и воющих обезьян, чья какофония тут же была дополнена криками вуду Тона Вьянада Семмтерра. С валов я увидел, что джунгли кишели убийцами и каннибалами, их темные головы опыляли злобные просеки, самая почва тем времнем разошлась и извергла своих грязных мертвых, чьи сгнившие формы заняли место среди наседавших осадных волн. Грохот вырвал морских волков из их ступора. Караччоли залез на крышу борделя и громко вопил литании из собственной библии, а мясники разбирались с пришельцами в пухнущих воротах.

В стробоскопическом розовом зареве шторма я разглядел фреску ада, ожившую средь полыхавших развалин свободы, злых людоедов, занятых трепанацией моряков, чьи мозги выпивались тростниковыми трубками, пыточные отряды Симмтерра, вооруженные свежевальными лезвиями и соревнующиеся с мясниками в искусстве; тем временем зомби, жители слепов, грузили обрубки на похоронные дроги, черепопарни вздымали рикши из каменной соли, полные калом лепры и яйцами, дитятки квартеронов наматывались на пистолеты, стрелявшие в вулканический вой, пироморфы рыкавшей серы гнездились на каждом дюйме утраченной кожи, пока мы не встали, пригвождены к самим печам Ада без всякой ремиссии и апелляции.

Потом пробил бронзовый колокол. Караччоли вместе с Безасом, кормя своих ненасытных преследователей нежными членами евнухов, пробили дорогу к воротам на бухту с тринадцатью охуевшими, и ныне махали руками, маня меня за компанию; мы, убегая, узрели последний оплот мясников, крохотулечку Джонни Деккера, порванного на конечности, Кровавого Билла, срубавшего бошки двоим каннибалам, кои глодали его беззащитные внутренности, Короля Селезенку, душившего некую кубинскую блядь своим поясом из черепов обезьян, снявшего с нее скальп и тесаком развалившего грудь мохилиана, глодавшего член Джонни Деккера многоразрядными зубьями. Билл упал с вырванным сердцем, и я в самый последний раз узрел Короля Селезенку сующим один кулак в вопиющий затылок мужчины, а прочим крушащим молотом лицо его в лоскуты.

Виктория колыхалась на злобных волнах, якорь ее безнадежно молил о свободе, и, когда мы срубили тоскливую цепь, судно тут же свалило в кровавую бухту. Безас привязал себя кожаными ремнями к штурвалу, нацелив свою астролябию на самое сердце шторма, а Караччоли велел лояльному стражнику из борделя прибить его к средней мачте гвоздями, чтоб он мог спокойно провозгласить реквием Вильяма Кида поверх охуенного ропота грома. Выебаныое ветром судненышко вырвалось в море, его догоняли Симмтерровы зомби верхом на тигровых акулах, что были обузданы выпавшими кишками самих алчных трупов, пока небеса вопияли гноеньем неизлечимого звездного суперабсцессса. Погоня все длилась, покуда наш лет не тормозулся от гравитации страшно тошнотного водоворота, Виктория вышла на берег немерянными кругами, а статика кобальта голографировала паруса. Безас был пробит прямо в смерть, все прочие руки забрал известково-чернильный океан; лишь Караччоли торчал на распятьи, выпавши в кататонию, образ Кидова моребога горел на обеих вывернутых сетчатках. Наш аргопуть вписался в метаморфозные шпили ночной церкви моря, в заледенелых катакомбах которой царили наши нынешние и грядущие формы, на чьем расколотом алтаре все грехи Фантазма-Миссона отныне вовек должны были быть прощены.

И вот я подъемлю голову, чтоб возопить в небеса, и фрактальная молния входит в мой рот и зияющий зев, пригвождая меня к доскам судна, к казненным на электрическом стуле водам внизу. Ее голая мощь забирает меня, превращая говнище в золото космоса, и с ребяческой жадностью я сосу островерхий скос молнии, тут же возжегши жидкую муку каждой кости, отметая прочь плоть, и озаряя тем белый череп забвения, жестко впечатанный с секунды рождения в каждую фаску каждой корпускулы моего естества.

ЭФЕМЕРЫ
фрагменты и образы

ВО ПЛОТИ И ВОВНЕ

Наркомания - острая форма тоски по дому. Она предлагает краешком глаза увидеть два стремени на обнаженном мгновении, дает шанс прокатиться по петле времени против часовой стрелки. Она может вспыхнуть от мысли, от жеста, от цвета, от геометрической конфигурации; натиск ее обладает мощью опасной бритвы, срезающей кончики еще сырых нервов, и наш приговор - повторять историю; это наше единственное обезболивающее. Моей наркоманией была молния. Молния была моим парнем. Но прежде всего, это был мой символ для Билли.

Билли был Легионом, не мальчиком, а зверинцем. Его таз отбрасывал сопящие тени и формы, отсасывал дух из девчоночьих легких. Он всегда казался неприкасаемым, будто всегда был готов сорвать с ангелочка его золотые оборки, будто некая бабочка третьего глаза из разреза на шкуре звука, окропленная отвековавшей киноварью, как пересвеченное фото. Он представлял, что каждая молекула его тела - пылающая звезда, что миллион световых лет отделяет одну от другой его субатомные частицы; Билли видел изогнутый обод ультрапространства в горле пивной бутылки, видел Адское Пламя сквозь прорезь хлыста и сквозь нежную паузу между женскими потрохами и раскатом отмщения. Он знал, как забивать зверей - и многие другие мертвые языки, и глаза его были прибежищем для последнего поцелуя душ в тени висельника. Его кормила магия оружия, и магия оружия привела к нему Кошечку.

В один из тех дней, сладких, как погруженье языка во внутренность конфетки, покуда включенная лампочка, качаясь, роняла бурую слезу летучей грязи, Билли проснулся в реальности крестов. Потребовался лишь один нырок его дрянного языка; просто, как переделать Мед в Медленный Огонь. В его ушах заскрежетали, засвистели злобные помехи, как будто в перегонном кубе, полном сочных мандаринов, спаривались стрекозы, как будто узник древа мрака вспарывал чью-то печень. Он покосился на девушку вниз; они в первый раз целовались вне тени, и вот вам, пожалуйста, татуировка, в аккурат меж ее мексиканскими титьками: гексаграмма из дохлых ворон, окружившая череп двурого кролика - Метка Стукачки! Он распахнул ее, как окошко в Ад, и увидел там, ни больше ни меньше, метровое зеркало матрицы для карьеры зла.

Сообщая о своем сообщничестве вороному солнцу, Билли плотно жался к темной кромке дороги. Музыка в его радио ревела и выла, как человекоубийство: прокламации в черном, крестовая пила, стуки старых сухих костей в подворотне. Шел 1954 год.

Билли считал, что людям не стоит рождаться; он бросал свои жертвы в кювете со звездно-полосатыми почтовыми марками промеж глаз, вырезав перед тем на их скулах: "адресат выбыл". Его единственная верная подружка Кэрил хранила в своей пизде кости неправильной формы. Она полагала, что то был поступок подлинного поэта, и верила, будто вновь встала вровень со звездами. Она называла себя Огнекожей и здоровалась за руку с молнией. Кожа Билли была вся сплошь с сигаретных ожогах.

Пересекая какой-то штат, они подобрали хипушку, путешествовавшую автостопом - хотя Билли всегда утверждал, что все было наоборот. Ее звали Гонерил, и она казалась сделанной из неона, серебряным джазом стервятников; по-настоящему видимой она становилась лишь ночью, а становясь, озаряла собой весь унылейший Средний Запад. Кэрил и Гонерил вскоре стали как сестры. Они взяли в обычай хранить в бутылках месячные друг дружки, как символ верности, а в придачу как некий сорт психической кислоты, чтоб плескать ей в больные мужские лица.

Спустя какое-то время Билли и девчонками решили создать свою банду, под названием Подростки Волчьего Подлеска. Это была, так сказать, почти неактивная банда, банда - бомба замедленного действия, банда - ленивая концепция. Она была им нужна только в качестве врат в другое измерение: страну живых мертвецов, адскую кладовую, забитую доверху свежей кожей, костями и мясом - чтоб заменять ими то, что сжигала молния.

Вот что однажды случилось: на заднем сиденье кадиллака, стоявшего на обочине, извиваясь, рожала женщина. Муж выбежал на дорогу, умоляя их остановиться и маша кровавыми руками. Кэрил улыбнулась, подошла к нему, приставила дуло своего холодного черного кольта к его подбородку и снесла ему голову; Гонерил взяла новорожденного. Билли пристально разглядывал мать, лежащую в забытьи. Она была просто каким-то грязным преступником; смерть для нее была б роскошью. Он пнул дверь, захлопнув замок, и оставил ее медленно поджариваться в салоне, будто в духовке.

Когда подъехала патрульная машина, Подростков Волчьего Подлеска и след простыл. Стоял труп кадиллака, двигатель все еще чадил белым бьюиком. Водитель снял шлем и открыл багажник. Там было полно копошащихся опарышей, вылетела целая туча мух. Покопавшись, они нашли мешанину костей, порубленных навахой и обтекавших протухшим мясом, прокладку для шины, набитую ежами из колючей проволоки и крысиными головами, банки с менструальной кровью, несколько белобрысых скальпов и мотоциклетных цепей, бритвы, ножи, плюшевого медведя, пачку сигарет и коробку иголок с серебряной ниткой. Второй коп потянулся за жирной ленивой мухой, жужжавшей над головой напарника; его кулак прошел через невидимую зону смерти, которой владел Билли-С-Волчьего-Подлеска. Щелк! - клацнули подросточьи волкочелюсти. От руки остался только жалкий обрубок.

Я встретилась с ними на кладбище. Я частенько сидела там, особенно в бурные ночи, и читала вслух Библию. Они поведали мне, что один из них собирается прокатиться на молнии, прямо сейчас, и что если я помогу, то стану, как и они, Подростком Волчьего Подлеска, каннибальной тюремной пташкой с вопящей пулей из меха.

Я отложила книгу.

Гонерил разделась под хлеставшим дождем и растянулась на мраморном камне. Она дерганула себя за кирпичные кудри, и я поняла, что на ней был парик. Голова и пизда ее были смазаны салом - чтобы не загорелись; нам пришлось придавить ее плечи и голову, чтоб она ненароком не раскроила череп о каменное надгробие. Грохот стал вдвое громче; над восточным горизонтом мрачно засверкали паучьи розовые сполохи, повисла страшная белесая тьма. Кэрил, жуясь, общалась с грязью в канаве, сунув намазанный салом кулак в подружкино влагалище, вкопав ее в небо. Пропустив свою мощь сквозь конвульсивное тело, ударила молния. Я ощутила космический взрыв в своих скрюченных пальцах, увидела, как он вспорол ее сине-белые руки, зажег иероглифы поперек грудной клетки, как соски засияли электрической силой, ноги дернулись вширь, открыв ее полностью, плющ загорелся, долбанный камень хрустнул, едва не сломавшись, как груди ее загудели, будто динамо-машины, как искры вскипевшей ссаки ударили во тьму кладбища. Билли залез на нее, уперевшись ботинками в плечи Кэрил - ее глаза сверкали, как звезды - ввинтил пальцы в рот, вытащил их, все в слюне, и заиграл на сосках Гонерил. Раздался короткий треск, его предплечья задергались, завоняло ожоговым шрамом; острия синеватого света пронзили концы его пальцев, обвили спиралью руки, добрались до плеч; Билли как будто бальзамировали заживо радиоактивным кобальтом; кости просвечивали в оргазме.

Чувствуя, что меня выворачивает, я помогла содрать Гонерил с надгробия; она выдыхала дым, оставляя на камне лоскутья обугленной кожи. Кэрил вопила о яблоках и язвах, о душах, выблеванных на собачьи кости, о горящих связках. Мы были полностью поглощены, как будто ночь набила зоб так, что он лопнул, как будто мы застряли в пищеводе некой змеевидной мумии; слова в моем мозгу были похожи на крюки, на скорпионов, корчащихся под мембраной, прорываясь к свету. Мы засосали каждое мгновенье.

Все следующие дни и ночи мы прожили в склепах. Билли сказал, что время после бури лучше проспать с пустыми черепами, приемниками самых мрачных милостей росы. Так они медлили, будто зависнув между жизнью и смертью. Их онемение казалось несвятым. И я решила, что они и есть настоящие прометеевы прокаженные, посвященные в красоту, слишком чистую для сего потухшего мира. Красоту, заключенную в клетку надгробного камня.

Билли сравнивал мои желтые волосы с леопардовой шкурой и молнией. Он утверждал, будто я - несомненная предвестница пришествия Кошечки, охранница ванильного свода, блондинка, столь полная белобрысой магии, что та сочилась сквозь промежность моих джинсов. Он намекал, что на мой разум пали ангелы. Что я, возможно, прятала в себе глаза собак, что набивала ими барабаны длинных черных револьверов, держала орхидеи бетонными когтями. Мне только что исполнилось четырнадцать. Когда пришло время двигаться дальше, я с радостью пошла с ними, но мне запрещалось дотрагиваться до Билли. Это жгло мою душу.

Однажды Билли заставил меня держать плечи Кэрил. Номер мотеля был завален куриными головами и жжеными покрышками. Гонерил сунула голову меж раздвинутых бедер Кэрил, и, таща языком благовонные кости, вываливала их на ее живот. Груда мокрых костей напоминала погребальный костер. Билли положил сверху дохлую крысу, облил постройку жидкостью для зажигалки и поднес огонь. Пока было возможно, мы вдыхали сладкий дым; потом жар стал невыносим, и Кэрил, дергаясь, смахнула угли на пол. Билли прошелся языком по перекрестным шрамам. Если бы крысы говорили - прошептал он нам - они б сказали, что у крыс нет Рая.

Немного к югу, у заставы виселиц, мы обнаружили пикник, где почва была пыльно-красной и нераскаянной. Билли знал, что человек должен страдать, чтоб заслужить тихую гавань выгребной канавы; избегни он мучений, и почва выплюнет обратно его невызревший скелет, как дынный потрох. Здесь он нашел какой-то городок, набитый климактическими фанатичками, чьи предрассудки были так сильны, что они даже не видели его. Билли понравился пейзаж; здесь у подножия холмов бродили твари, чья тень была похожа на навоз, который валится из ануса. Билли поклялся заклеймить порочный юг живым изображеньем сукровицы, изобретенным им самим, подобьем паутины, из которой бы свисали шкуры правоверных, колышимые бризом, покуда он, распутный, ныряет во плоти и вне ее, из бытия в эфир и вновь обратно.

Мы были кожекрадами, молнеебами, наш кошачий круиз заканчивался во рву. Когда Билли сел на тот стул, весь опутанный проволокой и обоссавшийся, они врубили рубильник, и я поняла, что сейчас он поедет на молнии в самый последний раз, незаземленный и неземной, хохоча всю дорогу до Ада, но все же меня несказанно терзало знать, что я его больше никогда не увижу. Мое сердце болело, как открытая рана; я искала глазами Кэрил. Она почернела, почернела как камера, где держали Билли, почернела как задутая свеча.

Я проскочила, как мусор сквозь сгнившие пальцы лета. Весь мир был отвратным, ослепительным местом. Я различала в нем кошмарную симметричность, по нему шла зеркальная рябь, за которой виднелась ужасная мертвая шахта, в ней витали дымящая шкура Билли и призраки электричества. Моя душа была еще безутешней.

Осень принесла с собой штормы, пенящие обломки змей, крошащих золото в пелагических лабиринтах, ставших моими сестрами до позывов на рвоту. Глубже, чем древний океан, я видела свою могилу глазами цвета адамантового шлака, глазами цвета осыпи церковных гальюнов. Дева сжирает куклу девы в грязи. Отмена амнистий.

Козлоглазые зениты прободили бессердечный, сифилисный рай, треща, как мускул, отдираемый от таза сумасшедшего; кабаллистическая паутина мести ленточных червей. Вся вымазана салом, задыхаясь, будто рыба, я лежу и жду; жду, что буду выебана насмерть многорогим, аннигиляционным кулачищем Иисуса.

ЕШЬ/ПЕЙ

Красные розы, грязный грабеж, пыль Сатаны на клиторе - трах-та-ра-рах! телка-ширинка, по-моему, я люблю тебя - персики, перчики, сливовый сок на сосках на мягком белом животике, сперма на губках, на коготках, стекает скользоструясь в поисках пиздожары.

Ой.

Простите меня. Начинать с окончанья - с оргазма - должно быть, и вправду нахально. Но жизнь-то ведь тоже покоится кольцами, скоро снова начнем, начнем начинать все опять, взлетают и падают аэропланы. Шломалось шасси на шоссе? Можно и так сказать, ведь ребра мои прогибают бархатные молоточки, мягко мацающие машинки смерти. Черные очи, черные меха, его член освежеван блестит становится мраморный, нет уже крапчатый пенится у меня во рту в глотке.

Мне приснилось я съела волка.

Солнце/луна. Пиздозона: за чаем с Алисой О, ее сапоги до бедер сияют, лицо все в слюне, щека на виниле, язык в пизде, в жопе, города горят на сетчатках. Твердит мне о черных как сажа печалях, об улицах золотом не мощеных вообще не мощеных.

Конец плана города. Панорама на гаревый трек. Какая-то девка, задрав свою юбку, ссыт прямо в канаве любовнику в рот. Какие-то звезды. Звезды не в фокусе. Кристаллы соски холод космоса, лунный сын губодерг, колдуний экспресс везет в чистый сок зеркала.

Кэнди звонит; зеркало бьется. Я поклялась наколоть саранчу на ее белой попке, везде кокаин, надутые кабели для арктических восхождений; ангельский иней на клиторе.

Члены пристегнуты, пальцы намазаны, три лесбиянки шесть дырок в работе.

Я, КАТАМАНЬЯЧКА

Две головы из черной воды, трупов не видно, ночные фигуры как прорези в ливне камней.

Вампиры в законе резвятся в замерзших канавах, пьют менструальную кровь, все суки мясные бутылки их выпивают из горлышка матки.

Ебаться - собачье дело.

Девочка, девочка, а мои любовнички - могильные черви в людском обличии. Девочка, девочка, посмотри - твою мамочку порют оружием череп взбивают визжа она дохнет. Они отсосут у тебя всю мочу из тела, выблюют прямо на розы с собачьими мордами. Чуешь акулы шныряют в морях твоей сладкой кровушки, платьишко вьется высоко на мачте пиратской далёко за точкой исчезновения пламени все забывшей луны, личико в щепки разбилось о рифы горящей полярной звезды.

Из лачуги своей я вижу головы грома летят над равнинами бесперебойно поглощенного света. Медленный микс на готический замок Кэнди, девушки срут Сатане срут первому встречному. Вот пентаграммы бархатной наркоты, серебряный лед, плоть входит в плоть, шестиногий сатиновый сброс в растворение.

Папочка.

ТЕЛКА-ШИРИНКА

Синопсис

Лесбиянки-байкерши: возможно, целая их колония. Где они живут? В Лас-Вегасе, полагаю. Что они делают? Пьют друг у дружки менструальную кровь из серебряных кубков, конечно. Учиняют отвратные сексуальные оргии с психоделиками, золотой душ, копрофагия, и т.д. и т.п., никаких сомнений. Очевидно, что они питаются только естественными выделениями человеческого организма. Но что еще?

Мужики. Должны иметь человеческий скот. Подозреваю, что они рассекают по Вегасу в черном лимо или на катафалке, окна черные, чтоб не попал дневной свет, собирают жертвы. Несомненно, они забивают много мужчин, пьют их кровь и делают барбекю, делают бусы из пенисов, кошельки из мошонок и т.д. и т.п. Некоторых делают рабами-евнухами, в основном это белые отбросы, болтающие на каджунском patois.

Может, один из мужиков испортит лесбиянок? Низко опустит несколько штук и бросит вызов королеве байкерш? Этот мужик, должно быть, этакий суперодаренный жеребец-альбинос, который носит свой белоснежный член приклеенным на скотч к внутренней стороне бедра, как заправский ковбой.

А королева, должно быть, верховная жрица в построенной в виде замка, усыпанной изумрудами и сапфирами лесбийской брачной часовне, церемонии там проводятся в полночь, всех участниц крестят в крови. Ее шофер - сумасшедший горбун-литовец, питательные трубы вживлены ему концами в пах и в горло. Я представляю, что по совместительству он еще и палач, рубит головы в подземелье, где гнездятся пустынные летучие мыши и летучие лисы. Вне всяких сомнений, байкерши то и дело раздевают его донага, подвешивают на кожаной конской упряжи, потом штук двенадцать сосут из труб его кровь. Ему это нравится, у него даже есть ручная летучая мышь, она ему сосет хуй, пока они кормятся.

У них есть своя банда, под названием Телки-Ширинки, они рассекают по ночной пустыне на мощных харлеях, все в черной коже, охотясь на парочки, любезничающие в тачках. Несомненно, они орально и всяко-разно насилуют девушку, а ее любовника-парня заставляют смотреть, потом она наблюдает, как его тащат за мотоциклами на флуоресцентных цепях и распинают на иудином дереве. Девушку вскоре рекрутируют в ряды байкерш на особой церемонии, я представляю, что от нее требуется сделать куннилингус всем членшам банды и выпить их менструальную кровь, после чего королева трахает ее в жопу специальной насадкой с крыльями, как у летучей мыши, и прокусывает ей клитор.

Возможно, в конце концов жеребец-альбинос мутит с любовницей королевы, она в черной фате на заднем сиденье угнанного харлея, королева со своими дымящими от ярости суками-байкершами гонится за влюбленными в лимузине. Следует автокатастрофа, труп пробивает ветровое стекло лимузина, голая королева валяется на солнце. Она разлагается, черви лезут у нее из сосков, из порванного влагалища - особо жирные, черные, и т.д. и т.п. Горбуну рубят голову, та летит по дуге в автопарк Хилтон, байкерш охватывает огонь, жеребец везет свою байкерскую невесту в лучи заходящего солнца и отвратительно опускает ее во все дырки, пока коровы не возвращаются с пастбищ, она прокусывает ему член и они становятся Королем и Королевой байкеров, рассекая по ночным пескам на одном из старых добрых вездеходов Чарли Мэнсона.

ПРЕСТУПЛЕНИЯ ПРОТИВ КОШЕЧКИ

Монтаж образов

"Полная пригоршня шариков ночи в полную черноту,
языки внутри карты тела мертвой лошадки-качалки,
крик лабиринта костей сквозь столетия девушки
вплоть до точки таянья меха."
- Джеймс Хэвок,
сопроводительный комментарий к фильму, июнь 1999 года.

Перевод Дениса Борисова